<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

		<title>Mortal Shell: Der offizielle Accolades&#x2d;Trailer zum düsteren Soulslike&#x2d;Abenteuer</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rss+xml" title="play3.de RSS Feed" href="/feed/" />


		<!-- fonts -->
		<script src="https://use.typekit.net/wbn4imr.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,900|Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>



		<link rel="stylesheet" href="https://www.play3.de/wp-content/themes/play3_2019/assets/css/style.css?v=4">


		
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="In Zusammenarbeit mit dem Publisher Playstack veröffentlichen die Entwickler von Cold Symmetry vor ein paar Tagen ihr neues Projekt &#8222;Mortal Shell&#8220;." />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2020/08/mortal-shells-4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mortal Shell: Der offizielle Accolades&#x2d;Trailer zum düsteren Soulslike&#x2d;Abenteuer" />
<meta property="og:description" content="In Zusammenarbeit mit dem Publisher Playstack veröffentlichen die Entwickler von Cold Symmetry vor ein paar Tagen ihr neues Projekt &#8222;Mortal Shell&#8220;. Spielerisch haben wir es bei &#8222;Mortal Shell&#8220; mit&#8230;" />
<meta property="og:url" content="https://www.play3.de/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/" />
<meta property="og:site_name" content="play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos" />
<meta property="article:published_time" content="2020-09-06T07:22+00:00" />
<meta property="article:modified_time" content="2020-09-06T07:22+00:00" />
<meta property="og:updated_time" content="2020-09-06T07:22+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mortal Shell: Der offizielle Accolades&#x2d;Trailer zum düsteren Soulslike&#x2d;Abenteuer" />
<meta name="twitter:description" content="In Zusammenarbeit mit dem Publisher Playstack veröffentlichen die Entwickler von Cold Symmetry vor ein paar Tagen ihr neues Projekt &#8222;Mortal Shell&#8220;. Spielerisch haben wir es bei &#8222;Mortal Shell&#8220; mit&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2020/08/mortal-shells-4.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1080" />
<link rel="canonical" href="https://www.play3.de/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/news/ps4-news/","name":"PS4"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/","name":"Mortal Shell: Der offizielle Accolades-Trailer zum d\u00fcsteren Soulslike-Abenteuer"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 3.90ms meta | 0.75ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos &raquo; Mortal Shell: Der offizielle Accolades-Trailer zum düsteren Soulslike-Abenteuer Kommentar-Feed" href="https://www.play3.de/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.play3.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.1.15-9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"453207","token":"2dabf49d51","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.play3.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.play3.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.play3.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F09%2F06%2Fmortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F09%2F06%2Fmortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer%2F&#038;format=xml" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><link rel="amphtml" href="https://www.play3.de/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/amp/"><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

	
		<script type='text/javascript'>
                        function isBorlabsCookieSet() {
                            if (document.cookie.split(';').some(function(item) {
                                return item.trim().indexOf('borlabs-cookie=') === 0
                            })) {
                                return true;
                            }

                            return false;
                        }

			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

                        function play3GptLoader() {
                            console.log('play3GptLoader');

                            if (!window.BorlabsCookie) {
                                    return;
                            }

                            clearInterval(play3GptInterval);

                            if (isBorlabsCookieSet()) {
                                console.log('gpt');
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
                            }
			};

                        play3GptInterval = setInterval(play3GptLoader, 500);
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
                            if (isBorlabsCookieSet()) {
                                console.log('ads');

                                if (window.BorlabsCookie.checkCookieConsent('google-tag-manager')) {
                                    googletag.pubads().setRequestNonPersonalizedAds(0);
                                } else {
                                    googletag.pubads().setRequestNonPersonalizedAds(1);
                                }

googletag.defineSlot('/43340684/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').addService(googletag.pubads()); // SKY RIGHT
googletag.defineSlot('/43340684/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250], [1260, 110]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
googletag.defineSlot('/43340684/P3DE_LB_2', [970, 250], 'div-gpt-ad-1530627637009-24').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
								
								
googletag.defineSlot('/43340684/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').addService(googletag.pubads()); // LEADERBOARD TOP
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').addService(googletag.pubads()); // Top-News
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').addService(googletag.pubads()); // Prviews Index
googletag.defineSlot('/43340684/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
googletag.defineSlot('/43340684/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').addService(googletag.pubads()); //rechte Spalte oben ad_300x250.php

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('game', "Mortal Shell");
				googletag.pubads().setTargeting('genres', "INSERT_HERE");
				googletag.pubads().setTargeting('type', "[Videos,PS4,News]");
				googletag.pubads().setTargeting('platform', "INSERT_HERE");
				googletag.pubads().setTargeting('URL', "mortal-shell-der-offizielle-accolades-trailer-zum-du");
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});

				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
                            }
                        });
		</script>

		<!-- Fav- & Apple-Touch-Icons -->
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/180x180.png" sizes="180x180">

		<!-- Grunticon -->
		<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon([
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.svg.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.png.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css"
			], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css" rel="stylesheet"></noscript>




	</head>
	<body>
		<div class="masthead">
		  <div class="wrapper  constrain">
		    <div class="media media--rev media--small">
		      <div class="media__img">
		        <div class="login-modal-wrapper">
		          <a href="#" class="login  js-login-modal  icon--user">Login</a>
				<div id="testtest"></div>
		        </div>
		        <form method="get" id="searchform" action="https://www.play3.de/" class="search">
  <input type="hidden" name="post_type" value="post" />
  <input type="search" class="search__input" placeholder="Suche…" name="s" id="s" >
  <input type="submit" class="search__submit icon--search">
</form>
		        <ul class="masthead__socials">
		          <li class="masthead__socials__item">
		            <a href="https://www.facebook.com/play3.de" target="_blank" class="masthead__socials__icon  icon--social-facebook" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://twitter.com/play3_de" target="_blank" class="masthead__socials__icon  icon--social-twitter" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://www.youtube.com/user/play3deTV2" target="_blank" class="masthead__socials__icon  icon--social-youtube" data-grunticon-embed></a>
		          </li>
		        </ul>
		      </div>
		      <div class="media__body">
		        <a href="https://www.play3.de/" class="masthead__logo">
		          <img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt="">
		          <div class="masthead__logo__claim">Deutschlands größtes PlayStation-Magazin</div>
		        </a>
												


<ul class="nav  nav--masthead">
  	<li class="cat-item cat-item-84"><a href="https://www.play3.de/category/ps4/">PS4</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.play3.de/category/ps3/">PS3</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.play3.de/category/psn/">PSN</a>
</li>
	<li class="cat-item cat-item-1058"><a href="https://www.play3.de/category/ps-vita/">PS Vita</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
</ul>



 <ul class="nav nav--categories">
   	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
 </ul>
		      </div>
		    </div>
		  </div>
		</div>




	<div id="page-wrapper">
		<div class="ad ad--header">
<div id='div-gpt-ad-1530627637009-17' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
</script>
</div>
</div>
	<div class="page-wrap">
		

    <div id="ad-right-sky" style="width: 300px; position: absolute; right: 16px">


       <!-- /43340684/P3DE_HP -->
<div id='div-gpt-ad-1530627637009-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
</script>
</div>
    </div>

		<div class="page-content constrain">

			
<div class="header-container">
  <div class="wrapper  constrain">
    <a href="index.php" class="link--logo"><img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt=""></a><!--
 --><div class="header-container__right">
      <div class="header">
        <ul class="nav  nav-primary">
          <li class="nav-item--home"><a href="https://www.play3.de/"><i class="icon  icon--home"></i></a></li>

          	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
			<li><a href="https://www.play3.de/forum/">Forum</a></li>

        </ul>
      </div><!--
        --><div class="login-modal-wrapper">
          <a href="#" class="js-login-modal--sticky  icon--user  space--left-half  space--right-half">Login</a>
          <div class="login-modal  login-modal--sticky">
          <input type="text" placeholder="Benutzername">
          <input type="password" placeholder="Kennwort">
          <a href="#" class="txt--small">Kennwort vergessen?</a>
          <input class="input-submit  txt--smooth  txt--secondary" type="submit" value="Einloggen">
          <span class="txt--small">Kein Account? Registrieren</span>
          </div>
        </div>
        <i class="icon  icon--search"></i>
    </div>
  </div>
</div>
		
							<div class="wrapper">
	<div class="post post--news">
			 			 	<div class="wrapper--addon">
										

				 <h1 class="space--bottom-half space--top-double">Mortal Shell: Der offizielle Accolades-Trailer zum düsteren Soulslike-Abenteuer</h1>
				 <div class="post__meta">
				 	<a href="https://www.play3.de/author/dennis/" title="Beiträge von Dennis Leschnikowski" rel="author">Dennis Leschnikowski</a> | 06.09.2020 - 09:22 Uhr | <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lesedauer:</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">Minuten</span></span>				 </div>

				 <div class="jump-to  space--bottom-triple post__jump-to">
					 <a class="jump-to__content  js-jump-to" href="#comments">
						 <span class="heading-5">Kommentare (0)</span>
					 </a>
				 </div>

				 
				 					 <div class="news-intro">
						 <p class="txt--serif-intro">Ende des vergangenen Monats wurde das düstere Action-Rollenspiel "Mortal Shell" für die Konsolen und den PC veröffentlicht. Um noch einmal Lust auf mehr zu machen, steht ab sofort der offizielle Accolades-Trailer bereit, der ausgewählte Spielszenen und positive Zitate der Fachpresse zeigt.</p>
					 </div>
				 
				 				 
				 				 
				 <!--string(0) ""
string(0) ""
-->

				 <div style="padding: 0px 80px">


                  <a href='https://www.play3.de/2020/04/02/mortal-shell-gnadenloses-soulslike-abenteuer-mit-einem-ersten-trailer-angekuendigt/mortal-shell/'><img src='https://www.play3.de/wp-content/uploads/2020/04/Mortal-Shell.jpg' alt='Mortal Shell: Der offizielle Accolades-Trailer zum düsteren Soulslike-Abenteuer' title='Mortal Shell: Der offizielle Accolades-Trailer zum düsteren Soulslike-Abenteuer'/></a>					 
					 
					 					 <div class="post-header__description">
					 "Mortal Shell" ist unter anderem für die PS4 erhältlich.					 </div>
                    
  


                  <p>In Zusammenarbeit mit dem Publisher Playstack veröffentlichen die Entwickler von Cold Symmetry vor ein paar Tagen ihr neues Projekt &#8222;Mortal Shell&#8220;.</p>
<p>Spielerisch haben wir es bei &#8222;Mortal Shell&#8220; mit einem düsteren Action-Rollenspiel, das sich spielerisch wie thematisch recht offensichtlich an der erfolgreichen &#8222;Dark Souls&#8220;-Reihe aus dem Hause From Software orientiert. Um noch unentschlossene Spieler zu ködern, stellten die Macher von Cold Symmetry den offiziellen Accolades-Trailer zu &#8222;Mortal Shell&#8220; bereit.</p>
<h2>Übernehmt die Kontrolle über gefallene Krieger</h2>
<p>Der besagte Trailer steht unterhalb dieser Zeilen zur Ansicht bereit und liefert neben kleineren Spielszenen ausgewählte positive Zitate der internationalen Presse. In &#8222;Mortal Shell&#8220; übernehmt ihr die Kontrolle über gefallene Krieger und nutzt deren Möglichkeiten, um euch einen Weg durch die düstere Spielwelt des Soulslike-Abenteuers zu bahnen und mächtige Bosse zur Strecke zu bringen. </p>
<p><strong>Zum Thema</strong>: <a href="https://www.play3.de/2020/08/24/mortal-shell-update-1-06-mit-4k-unterstuetzung-und-mehr-veroeffentlicht/">Mortal Shell: Update 1.06 mit 4K-Unterstützung und mehr veröffentlicht</a></p>
<p>&#8222;Kämpfe bedacht und mit Strategie. Schlage erst zu, wenn sich dir eine Gelegenheit bietet, auch wirklich zu treffen. Setze gezielt Konter ein, um vernichtende Gegenschläge auszuführen. Stelle Upgrades her, benetze deine Klinge mit Säure und studiere die dunklen arkanen Talente, die deinen Angriffen übernatürliche Macht verleihen&#8220;, heißt es von offizieller Seite weiter.</p>
<p>&#8222;Mortal Shell&#8220; ist für die Xbox One, den PC sowie die PlayStation 4 erhältlich und kann sowohl in einer Download-Version als auch einer Retail-Fassung erworben werden.</p>
<div class="videoWrapper"><params id="KoqJWOEusqE" playad="1" /></div>
</p>                  
                  Weitere Meldungen zu <a href="https://www.play3.de/tag/mortal-shell/" rel="tag">Mortal Shell</a>.
					 
				<div style="font-size:12px;color:#b3b3b3;margin-top:20px;">(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile. </div>

                  				 </div>


				 
				 
				 

				 

<div class="top-news space--top-triple">
  <h5 class="v2"><span>Top-News</span></h5>
  <div class="grid"><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/09/05/cyberpunk-2077-finale-zertifizierung-begonnen-und-statement-zum-preis/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/08/Cyberpunk-2077-1-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/08/Cyberpunk-2077-1-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/08/Cyberpunk-2077-1-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline"><strong class="extitle">Cyberpunk 2077</strong><br><span class="exsub"> Finale Zertifizierung begonnen und Statement zum Preis</span></h3>
             
             
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/09/05/the-witcher-3-wild-hunt-next-gen-fassung-wird-von-einem-externen-studio-entwickelt/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline"><strong class="extitle">The Witcher 3 Wild Hunt</strong><br><span class="exsub"> Next-Gen-Fassung wird von einem externen Studio entwickelt</span></h3>
             
             
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/09/04/xbox-series-x-konsole-ein-teurer-spass-frische-geruechte-zum-launchzeitraum/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Bild-1-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Bild-1-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Bild-1-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline"><strong class="extitle">Xbox Series X</strong><br><span class="exsub"> Konsole ein teurer Spaß? Frische Gerüchte zum Launchzeitraum</span></h3>
             
             
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/09/03/ps4-die-durchspielraten-der-beliebtesten-titel-in-der-uebersicht/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2017/07/PlayStation-4-Pro-Glacier-White-Bild-8-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2017/07/PlayStation-4-Pro-Glacier-White-Bild-8-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2017/07/PlayStation-4-Pro-Glacier-White-Bild-8-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline"><strong class="extitle">PS4</strong><br><span class="exsub"> Die Durchspielraten der beliebtesten Titel - The Last of Us 2 an der Spitze</span></h3>
             
             
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/09/04/call-of-duty-black-ops-cold-war-gameplay-aus-dem-multiplayer-geleakt/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/08/Cal-of-Duty-Black-Ops-Cold-War-4-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/08/Cal-of-Duty-Black-Ops-Cold-War-4-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/08/Cal-of-Duty-Black-Ops-Cold-War-4-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline"><strong class="extitle">Call of Duty Black Ops Cold War</strong><br><span class="exsub"> Gameplay aus dem Multiplayer geleakt</span></h3>
             
             
          </a>
         </div><!--
      
    --><div class="grid__item  width--1of3">
      <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU_3 -->
<div id='div-gpt-ad-1530627637009-22' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-22'); });
</script>
</div>
</div>
    </div><!--

  --></div>
  <a class="more-button" href="https://www.play3.de/category/news/">
    <span>
      <i class="more-button__border more-button__border--first"></i>
      mehr laden
      <i class="more-button__border more-button__border--last"></i>
    </span>
  </a>
</div>



				 <div class="space--top-triple space--bottom-triple text--center">
				   <div class="ad ad--728x90" style="width: 728px; margin: auto">
<!-- /43340684/P3DE_LB_2 -->
<div id='div-gpt-ad-1530627637009-18' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
</script>
</div>
</div>
				 </div>

				 <div id="comments" class="space--top-double">
				 	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3 class="heading-2">Kommentieren</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/06/mortal-shell-der-offizielle-accolades-trailer-zum-duesteren-soulslike-abenteuer/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>
	<div id="comment-form-ajax"></div>
	<script>
		(function($){
			$('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=453207");
		})(jQuery);
	</script>


<!--
Auskommentiert, da geladen über Ajax um Caching zu entgehen! s.o.

-->
</div>

				 </div>
			 </div>
		 </div>
		 		 
 
</div> <!-- wrapper -->
</div> <!-- page-content -->

<div class="breakout">
<div class="breakout--fake  constrain">
<h5 class="v2"><span>Reviews</span></h5>
</div>
<div class="review-slider">
  
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/08/25/project-cars-3-im-test-gelungener-neustart-fuer-die-rennserie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/06/Project-CARS-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Project Cars 3 im Test</h4>
          <h3 class="review-slider__headline"> Gelungener Neustart für die Rennserie?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/08/14/ea-sports-ufc-4-im-test-schlagkraeftige-fortsetzung-der-mma-simulation/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2014/07/EA-SPORTS-UFC-tyron_woodley-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">EA Sports UFC 4 im Test</h4>
          <h3 class="review-slider__headline"> Schlagkräftige Fortsetzung der MMA-Simulation!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/07/22/ghost-of-tsushima-im-test-ein-fest-fuer-samurai-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/07/Ghost-of-Tsushima-Beitragsbild-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Ghost of Tsushima im Test</h4>
          <h3 class="review-slider__headline"> Ein Fest für Samurai-Fans</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/06/12/the-last-of-us-part-2-im-test-wie-gut-ist-naughty-dogs-endzeit-abenteuer-wirklich/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/04/The-Last-of-Us-Part-2-Bild-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Last of Us Part 2 im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist Naughty Dogs Endzeit-Abenteuer wirklich?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/05/27/minecraft-dungeons-im-test-kloetzchen-diablo-fuer-jede-altersklasse/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Minecraft-Dungeons-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Minecraft Dungeons im Test</h4>
          <h3 class="review-slider__headline"> Klötzchen-Diablo für jede Altersklasse</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/05/03/snowrunner-im-test-die-transport-simulation-eurer-alb-traeume/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Snow-Runner-16-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Snowrunner im Test</h4>
          <h3 class="review-slider__headline"> Die Transport-Simulation eurer (Alb-)Träume</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/04/30/predator-hunting-grounds-im-test-kult-monster-trifft-multiplayer-moderne/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/12/Predator-Hunting-Grounds-Bild-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Predator Hunting Grounds im Test</h4>
          <h3 class="review-slider__headline"> Kult-Monster trifft Multiplayer-Moderne</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/31/one-piece-pirate-warriors-4-im-test-anime-gekloppe-fuer-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/One-Piece-Pirate-Warriors-4-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">One Piece Pirate Warriors 4 im Test</h4>
          <h3 class="review-slider__headline"> Anime-Gekloppe für Fans</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/24/remnant-from-the-ashes-im-test-wie-gut-ist-der-soulslike-shooter/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Remnant-From-the-Ashes-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Remnant From The Ashes im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist der „Soulslike“-Shooter?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/18/doom-eternal-im-test-der-beste-shooter-des-jahres/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/08/DOOM_Eternal_Crucible_Blade_1533718910-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Doom</h4>
          <h3 class="review-slider__headline"> Eternal im Test</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/12/nioh-2-im-test-bockschwer-aber-auch-saugut/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Nioh-2-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Nioh 2 im Test</h4>
          <h3 class="review-slider__headline"> Bockschwer, aber auch saugut!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/26/bayonetta-vanquish-10-anniversary-bundle-im-test-action-doppelpack-mit-spassgarantie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Bayonetta-Vanquish-10-Anniversary-Bild-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Bayonetta & Vanquish 10 Anniversary Bundle im Test</h4>
          <h3 class="review-slider__headline"> Action-Doppelpack mit Spaßgarantie</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/19/dreams-im-test-das-beste-playstation-kreativspiel-auf-dem-markt/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Dreams-Early-Access-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dreams im Test</h4>
          <h3 class="review-slider__headline"> Das beste Playstation-Kreativspiel auf dem Markt</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/17/darksiders-genesis-im-test-mueder-diablo-klon-oder-wuerdiges-spinoff-der-kult-serie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Darksiders-Genesis-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darksiders Genesis im Test</h4>
          <h3 class="review-slider__headline"> Müder „Diablo“-Klon oder würdiges Spinoff der Kult-Serie?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/02/blair-witch-im-test-der-gruseligste-waldspaziergang-aller-zeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/BlairWitch02-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Blair Witch im Test</h4>
          <h3 class="review-slider__headline"> Der gruseligste Waldspaziergang aller Zeiten!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
  </div>
</div>


</div>
		
	
      </div>
    </div>
  </div>

            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><!--googleoff: all--><script id="BorlabsCookieBoxWrap" type="text/template">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</script><!--googleon: all--><script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.1.15'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});
</script>

    <footer class="page-footer">
      <div class="constrain">
        <div class="wrapper">
          <div class="footer-blocks  space--bottom-triple">
            <div class="grid">
              <div class="grid__item  width--1of4">
                <div class="footer-block">
                  <div class="footer__logo icon--logo-dark"></div>
                </div>
              </div><!--
           --><div class="grid__item  width--2of4">
                 <div class="grid">
                   <div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Info</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/impressum/">Impressum</a></li>
                         <li><a href="https://www.play3.de/impressum/">Disclaimer</a></li>
                         <li><a href="https://www.play3.de/datenschutz/">Datenschutz</a></li>
                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Werbung</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>

                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Sonstige</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/team/">Team</a></li>
                         <li><a href="https://www.play3.de/jobs/">Jobs</a></li>
                       </ul>
                     </div>
                   </div>
                 </div>
              </div><!--
           --><div class="grid__item  width--1of4">
                <div class="footer-block text--center">


                </div>
              </div>
            </div>
          </div>
        </div>
        <ul class="footer__socials space--bottom-double text--center">
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.facebook.com/play3.de" class="footer__socials__icon  icon--social-facebook" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://twitter.com/play3_de" class="footer__socials__icon  icon--social-twitter" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.youtube.com/user/play3deTV2" class="footer__socials__icon  icon--social-youtube" data-grunticon-embed></a>
          </li>
        </ul>
        <p class="text--center space--left-triple space--right-triple">© 2006 bis 2019 play3.de<br><br>Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. Alle Rechte vorbehalten.</p>
      </div>
    </footer>

    
    <script type="text/javascript" src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/build.js"></script>



<!-- Special Open Script -->
<script type="text/javascript">
/**
	jQuery(function() {
		jQuery('.gcspecial').fancybox({
			type: 'iframe',
			width: 1286,
			height: 849,
			scrolling: 'no',
			openEffect: 'none',
			aspectRatio: true,
			iframe: {'scrolling': 'no'},
			beforeShow: function() {
				jQuery('.fancybox-iframe').attr('width', '100%');
				jQuery('.fancybox-iframe').attr('height', '100%');
			},
			onUpdate: function() {
				jQuery('.fancybox-iframe')[0].contentWindow.postMessage({width: jQuery('.fancybox-inner').width(), height: jQuery('.fancybox-inner').height()}, '*');
			}
		});
	});
	*/
</script>

<script>
	(function($){
		$('#testtest').load("https://www.play3.de/login-ajax/?ref=aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMC8wOS8wNi9tb3J0YWwtc2hlbGwtZGVyLW9mZml6aWVsbGUtYWNjb2xhZGVzLXRyYWlsZXItenVtLWR1ZXN0ZXJlbi1zb3Vsc2xpa2UtYWJlbnRldWVyJmtleT1jMjY5MzY4MTRiYWY5ZGE1MjE0NGRiZTQ2YTBhY2U0N2ZhMWRmY2RiYzEyOTRjNTg3NDc0NDU1MjMyNDkwNWIy");
	})(jQuery);
</script>

  </body>
</html>
