<!DOCTYPE html>
<html lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <title>Xbox Game Pass: Streaming&#x2d;Stick und App laut Gerücht in den kommenden Monaten</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8" />
        <meta name="language" content="de"/>
        <link rel="alternate" type="application/rss+xml" title="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews -  | Feed" href="https://www.play3.de/feed/" />
        <!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/180x180.png" sizes="180x180">

        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Bold.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Regular.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Light.woff2">


        <!-- Unterstützung für Media Queries und HTML5-Elemente im Internet Explorer über HTML5 shim und Respond.js -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

                <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            function play3GptLoader() {
                console.log('play3GptLoader');

                clearInterval(play3GptInterval);
                console.log('gpt');
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            };

            play3GptInterval = setInterval(play3GptLoader, 500);
        </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script
            googletag.defineSlot('/43340684,22401530988/P3DE_POPUP', [1, 1], 'div-gpt-ad-1645021629443-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script Mobile
            googletag.defineSlot('/43340684/P3DE_POPUP_MOBILE', [1, 1], 'div-gpt-ad-1646042716842-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>

        <script type='text/javascript'>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</script>
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="W&auml;hrend Gaming-Streaminganbieter wie Stadia auf den Boden der Tatsachen zur&uuml;ckgeholt wurden, ist die Cloud f&uuml;r Microsofts Xbox-Sparte weiterhin ein gro&szlig;es&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="397" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xbox Game Pass: Streaming&#x2d;Stick und App laut Gerücht in den kommenden Monaten" />
<meta property="og:description" content="W&auml;hrend Gaming-Streaminganbieter wie Stadia auf den Boden der Tatsachen zur&uuml;ckgeholt wurden, ist die Cloud f&uuml;r Microsofts Xbox-Sparte weiterhin ein gro&szlig;es Ziel. Das Unternehmen hat die Absicht&#8230;" />
<meta property="og:url" content="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/" />
<meta property="og:site_name" content="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews" />
<meta property="og:updated_time" content="2022-05-09T07:34+00:00" />
<meta property="article:published_time" content="2022-05-09T07:07+00:00" />
<meta property="article:modified_time" content="2022-05-09T07:34+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Xbox Game Pass: Streaming&#x2d;Stick und App laut Gerücht in den kommenden Monaten" />
<meta name="twitter:description" content="W&auml;hrend Gaming-Streaminganbieter wie Stadia auf den Boden der Tatsachen zur&uuml;ckgeholt wurden, ist die Cloud f&uuml;r Microsofts Xbox-Sparte weiterhin ein gro&szlig;es Ziel. Das Unternehmen hat die Absicht&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass.jpg" />
<meta name="twitter:image:width" content="705" />
<meta name="twitter:image:height" content="397" />
<link rel="canonical" href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/multi/","name":"Multi"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/multi/microsoft/","name":"Microsoft"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/","name":"Xbox Game Pass: Streaming-Stick und App laut Ger\u00fccht in den kommenden Monaten"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 5.00ms meta | 0.90ms boot -->

<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://www.play3.de/wp-content/themes/rd-play3/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/main.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-27' type='text/css' media='all' />
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"a824572e3b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts","ID":535142,"token":"79910db0ad","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F05%2F09%2Fxbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F05%2F09%2Fxbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #ff810c;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>    <script type="text/javascript">
		jQuery( document ).ready(function() {
            if (screen.width <= 767) {
			    jQuery('.news-menu-nav .list-title a').removeAttr('href'); // Remove Anchor link for "Alle"
                jQuery( ".list-title" ).click(function() {
                jQuery( ".cat-item" ).toggle();
            });
            }
		});
	</script>
    </head>
    <body class="post-template-default single single-post postid-535142 single-format-standard">

    <style>
#header--tools--searchform, #user-login, #user-login--mobile, #header--tools--searchform--mobile {
    display: none;
}
        </style>
        <header id="headerwrapper" class="container-fluid">
            <div id="header__row" class="row mt-0 mb-0 pt-3 pb-0 pb-lg-2">
                <div class="container">
                    <div class="row">
                        <div id="header-mobile" class="col-12 d-xl-none pb-3">
    <div class="row">
        <div class="col-3 header-mobile-toggler">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="navbar-toggler-icon icon-middle"></span>
                <span class="navbar-toggler-icon"></span>
            </button>
        </div> <!-- .header-mobile-toggler -->
        <div class="col-6 header-mobile-logo text-center my-auto">
            <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
        </div> <!-- .header-mobile-logo -->
        <div id="header-tools-mobile" class="col-3 my-auto text-right">
            <span class="open-search d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search-brand.png" alt="Suche" /></span>

            <span class="open-user d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user-brand.png" alt="Login" /></span>
            <div id="user-login--mobile" class="p-4 text-center">
                    <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="93e72eeec3f5d9a1f855e6562706fb2f">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wNS8wOS94Ym94LWdhbWUtcGFzcy1zdHJlYW1pbmctc3RpY2stdW5kLWFwcC1sYXV0LWdlcnVlY2h0LWluLWRlbi1rb21tZW5kZW4tbW9uYXRlbiZrZXk9ODA0NTc2OWU3YjZiYTU4NTZkYjY1ZTkwN2ViOWUzNzk4Zjk0YjkzMGQxNjUyOWM3M2JjNTAyMDFjNjY4YmM1OA==">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login_mobile">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass_mobile" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                </div> <!-- #user-login -->
        </div> <!-- .header-mobile-tools -->
        <div class="clearfix"></div>
    </div> <!-- .row -->
</div> <!-- header-mobile -->
<div class="search--form__mobile col-12 d-xl-none">
    <div class="">
        <form id="header--tools--searchform--mobile" method="get" action="https://www.play3.de/">
            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
            <input type="submit" value="Suchen" class="d-none">
        </form>
    </div>

</div>                        <div id="header-desktop" class="col-12 pb-2 pt-0 py-lg-2">
                            <div class="row">
                                <div id="logo--col" class="co-12 col-xl-2 mt-0 mt-lg-2 d-none d-xl-flex">
                                    <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
                                    <div class="text-center w-100 nav-toggler-box d-xl-none">
                                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                                            <span class="navbar-toggler-icon"></span>
                                            <span class="navbar-toggler-icon icon-middle"></span>
                                            <span class="navbar-toggler-icon"></span>
                                        </button>
                                    </div> <!-- .w-100 -->
                                </div>
                                <nav id="main-nav" class="navbar col-12 col-xl-10 navbar-expand-xl pl-xl-5 pl-lg-3 pl-0 pr-xl-3 pr-lg-3 pr-0 pt-0 play3-corner">
                                    <div id="primary-navbar" class="collapse navbar-collapse">
    <ul id="menu-hauptmenue" class="nav play3-nav p-3 p-xl-0 pr-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-507419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507419 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/" class="nav-link"><span itemprop="name">News</span></a></li>
<li  id="menu-item-507420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507420 nav-item"><a itemprop="url" href="https://www.play3.de/category/review/" class="nav-link"><span itemprop="name">Reviews</span></a></li>
<li  id="menu-item-507421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507421 nav-item"><a itemprop="url" href="https://www.play3.de/category/previews/" class="nav-link"><span itemprop="name">Previews</span></a></li>
<li  id="menu-item-507422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507422 nav-item"><a itemprop="url" href="https://www.play3.de/category/specials/" class="nav-link"><span itemprop="name">Specials</span></a></li>
<li  id="menu-item-507423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507423 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/movies/" class="nav-link"><span itemprop="name">Movies</span></a></li>
<li  id="menu-item-507424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507424 nav-item"><a itemprop="url" href="https://www.play3.de/category/tipps/" class="nav-link"><span itemprop="name">Tipps</span></a></li>
<li  id="menu-item-507425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507425 nav-item"><a itemprop="url" href="https://www.play3.de/forum/" class="nav-link"><span itemprop="name">Forum</span></a></li>
<li  id="menu-item-517109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517109 nav-item"><a itemprop="url" href="https://www.play3.de/forum/index.php?/calendar/" class="nav-link"><span itemprop="name">Termine</span></a></li>
</ul></div> <!-- #primary-navbar -->
                                    <div id="header-tools" class="justify-content-end d-none d-xl-block">
                                        <form id="header--tools--searchform" method="get" action="https://www.play3.de/">
                                            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
                                            <input type="submit" value="Suchen" class="d-none">
                                        </form>
                                        <span class="open-search"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search.png" alt="Suche" /></span>

                                        <span class="open-user"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user.png" alt="Login" /></span>
                                        <div id="user-login" class="p-4 text-center">
                                                <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="93e72eeec3f5d9a1f855e6562706fb2f">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wNS8wOS94Ym94LWdhbWUtcGFzcy1zdHJlYW1pbmctc3RpY2stdW5kLWFwcC1sYXV0LWdlcnVlY2h0LWluLWRlbi1rb21tZW5kZW4tbW9uYXRlbiZrZXk9ODA0NTc2OWU3YjZiYTU4NTZkYjY1ZTkwN2ViOWUzNzk4Zjk0YjkzMGQxNjUyOWM3M2JjNTAyMDFjNjY4YmM1OA==">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                                            </div> <!-- #user-login -->
                                    </div> <!-- #header-tools -->
                                </nav>
                            </div> <!-- .row -->
                        </div> <!-- #header-deaktop--lg -->
                        <div class="col col-xl-2 d-none d-xl-block">
    <!-- /43340684/P3DE_POPUP -->
<div id='div-gpt-ad-1645021629443-0' class='text-center mt-3 mt-md-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645021629443-0'); });
  </script>
</div></div>
<div id="header-categories" class="d-none d-xl-block navbar col-12 col-xl-10 pl-5 pb-0 pt-2">
    <ul id="menu-kategorie-menue-header" class="nav play3-nav p-3 p-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-510271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510271 nav-item"><a itemprop="url" href="https://www.play3.de/tag/god-of-war-ragnarok/" class="nav-link"><span itemprop="name">God of War Ragnarok</span></a></li>
<li  id="menu-item-510272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510272 nav-item"><a itemprop="url" href="https://www.play3.de/tag/elden-ring/" class="nav-link"><span itemprop="name">Elden Ring</span></a></li>
<li  id="menu-item-518146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518146 nav-item"><a itemprop="url" href="https://www.play3.de/tag/gran-turismo-7/" class="nav-link"><span itemprop="name">Gran Turismo 7</span></a></li>
<li  id="menu-item-529592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529592 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-vr/" class="nav-link"><span itemprop="name">PlayStation VR</span></a></li>
<li  id="menu-item-530649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530649 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-plus/" class="nav-link"><span itemprop="name">PlayStation Plus</span></a></li>
</ul></div> <!-- #header-categories -->                    </div> <!-- .row -->
                </div> <!-- .container -->
            </div> <!-- #header__row -->
        </header>
        <div id="page-wrapper">
        <div id="pagewrapper" class="container">
            <div id="pagewrapper__row" class="row">
                <div id="page-wrapper-17" class="container text-center">
                    <div class="row">
                        <!-- 43340684/P3DE_LB -- Header, über Content -->
<div class="ad ad--header" style="margin: 0 auto;">
<div id="div-gpt-ad-1530627637009-17">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
    </script>
</div>
</div>                    </div> <!-- .row -->
                </div> <!-- #page-wrapper-XX -->

<div id="mainwrapper" class="container-fluid page-wrap">
    <div id="mainwrapper__row" class="row">
        <div class="container pb-5 pt-3 pb-lg-5 pt-lg-5">
            <div class="row">
                <div class="col-12 d-block d-xl-none">
                    <!-- /43340684/P3DE_POPUP_MOBILE -->
<div id='div-gpt-ad-1646042716842-0'class='text-center mt-1 mb-3 mt-md-0 mb-md-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1646042716842-0'); });
    </script>
</div>                </div>
                <div class="col-12 col-xl-9 wrap-col main-col">
                                                               				                         <article id="article-535142" class="play3--single--post post-535142 post type-post status-publish format-standard has-post-thumbnail hentry category-microsoft category-xbox-one category-xbox-series-x tag-microsoft tag-xbox">
                            <header class="article-header px-0 px-xl-5">
                                                                <h1><span class="brand-color">Xbox Game Pass: </span> Streaming-Stick und App laut Gerücht in den kommenden Monaten</h1>
                            </header> <!-- .article-header -->
                            <section class="article--meta mt-3 mt-lg-5 mb-4 mx-0 mx-lg-0 px-0 px-xl-0">
                                <a href="https://www.play3.de/author/admin/" title="Beiträge von Maik Seidl" rel="author">Maik Seidl</a> | 09.05.2022 - 09:07 Uhr <a href="#comments" class="mr-0 mr-xl-0 scroll-to-comments play3-corner"><span class="number-of-comments text-uppercase">Kommentare [7]</span></a>
                                <div class="clearfix"></div>
                            </section>

                                                                                        <section class="article--introtext mb-4 px-0 px-xl-5">
                                    <p class="intro-text">Es scheint, dass Xbox Game Pass-Nutzer bald nicht mehr auf eine kostspieligere Hardware angewiesen sind. Berichten zufolge möchte Microsoft in den kommenden Monaten einen Streaming-Stick veröffentlichen und in Zusammenarbeit mit Samsung eine Xbox-App etablieren. </p>
                                </section> <!-- .article--introtext -->
                            

                            <section class="article-feat-image mx-0 mx-lg-0 text-center">
                                <figure class="figure"> <!-- play3-corner -->

                                <a href='https://www.play3.de/2020/09/27/xbox-bethesda-uebernahme-wird-game-industrie-veraendern-meinung/xbox-game-pass-4/'><img src='https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass.jpg' alt='Xbox Game Pass: Streaming-Stick und App laut Gerücht in den kommenden Monaten' title='Xbox Game Pass: Streaming-Stick und App laut Gerücht in den kommenden Monaten' class='img-fluid'  srcset='https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass.jpg 705w, https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass-300x168.jpg 300w, https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2020/09/Xbox-Game-Pass-489x275.jpg 489w' /></a>                                                                </figure>
                                                                                                    <div class="post-header__description mb-4 px-0 px-xl-4">
                                        <p style="margin-bottom: 32px;"><small>Kommen die Xbox Game Pass-Inhalte bald über einen Stick?</small></p>
                                    </div>
                                                            </section>
                            <section class="article-content px-0 px-xl-5">
                                <p>Während Gaming-Streaminganbieter wie Stadia auf den Boden der Tatsachen zurückgeholt wurden, ist die Cloud für Microsofts Xbox-Sparte weiterhin ein großes Ziel. Das Unternehmen hat die Absicht, das AAA-Gaming damit Milliarden von Menschen weltweit näherzubringen. Denn eine kostspielige Gaming-Hardware muss der Nutzer nicht besitzen.</p>
<p>Um den Einstieg in die Xbox-Videosiele noch einfacher zu gestalten, plant Microsoft offenbar die Markteinführung eines Streaming-Sticks oder einer vergleichbaren Hardware. Während die Xbox Series S für einen günstigeren Einstieg konzipiert wurde, aber eine typische Konsolenhardware mit sich bringt, würde sich der Xbox-Stick auf die Cloud beschränken.</p>
<h2>Xbox-Stick in den nächsten zwölf Monaten?</h2>
<p>Einem <strong><a href="https://venturebeat.com/2022/05/06/xbox-streaming-stick-when/">Bericht von Jeff Grubb</a></strong> zufolge plant Microsoft, das Streaming-Gerät in den nächsten zwölf Monaten auf den Markt zu bringen. Die Hardware wird einfach mit einem TV oder einem anderen Anzeigegerät verbunden und bietet dem Nutzer die Möglichkeit, auf die unterstützen Spiele des Xbox Game Pass zuzugreifen &#8211; sofern die Internetverbindung ausreicht. Der Cloud-Zugriff ist ein Bestandteil des Ultimate-Abos, das mit rund 13 Euro pro Monat zu Buche schlägt.</p>
<p><div id='div-gpt-ad-1530627637009-20'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
                </script>
            </div><center>
                    <div id='div-gpt-ad-1530627637009-27' style='margin-bottom: 20px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-27'); });
                        </script>
                    </div>
                </center>Neben den Spielen soll das Streaming-Gerät auch Film- und TV-Dienste unterstützen. Und laut Grubb ähnelt es einem Amazon Fire Stick oder einer kleinen Roku-Hardware.</p>
<p>Ebenfalls soll Microsoft mit Samsung zusammenarbeiten, um eine Xbox-Streaming-App für aktuelle Samsung Smart-TVs zu entwickeln. Sowohl die App als auch das Streaming-Gerät werden laut Grubb in den kommenden Monaten erscheinen und sind Teil von Microsofts &#8222;Xbox Everywhere&#8220;-Initiative, zu der auch die kürzliche Aufnahme von &#8222;Fortnite&#8220; in das Xbox Cloud Gaming gehört.</p>
<h3 class="crp-list-title">Related Posts</h3><div class="crp-list"><div class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://www.play3.de/2022/03/29/playstation-plus-nicht-die-anziehungskraft-von-microsofts-dienst-analysten-reagieren/"><img style="max-width: 100px; height: auto;" src="https://www.play3.de/wp-content/uploads/2012/09/playstation-plus-ps-plus-540x540.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></a></div><div class="crp-list-item-title"><a href="https://www.play3.de/2022/03/29/playstation-plus-nicht-die-anziehungskraft-von-microsofts-dienst-analysten-reagieren/">PlayStation Plus: "Nicht die Anziehungskraft von Microsofts Dienst" – Analysten reagieren</a></div></div></div>
<p>&#8222;Das Unternehmen hat wiederholt betont, dass es ihm egal ist, wie man in das Xbox-Ökosystem einsteigt&#8220;, so Grubb. &#8222;Aber während das gesagt wurde, hat es [Microsoft] gleichzeitig riesige Ressourcen in die speziellen Xbox-Konsolen gesteckt. Dies war eine Art Zugeständnis, dass Spielehardware immer noch der beste Weg ist, um potenzielle Game Pass-Abonnenten zu erreichen.&#8220;</p>
<p>Sollte der von Grubb genannte Zeitplan stimmen, müsste Microsoft die Pläne in den kommenden Monaten offiziell ankündigen. Für die E3-Zeit wurde trotz Wegfall der einstigen Messe <strong><a href="https://www.play3.de/2022/04/28/microsoft-bethesda-showcase-angekuendigt-termin-und-livestream/">eine Media-Show angekündigt</a></strong>. Und Gerüchten zufolge möchten die Redmonder auch auf der Gamescom im August dieses Jahres präsent sein.</p>
<p><strong>Das könnte euch ebenfalls interessieren: </strong></p>
<ul>
<li><strong><a href="https://www.play3.de/2022/04/27/xbox-series-x-s-microsoft-konnte-im-letzten-quartal-deutlich-zulegen/">Microsoft konnte im letzten Quartal deutlich zulegen</a></strong></li>
<li><strong><a href="https://www.play3.de/2022/04/25/microsoft-stellenausschreibung-deutet-weitere-uebernahmen-an/">Stellenausschreibung deutet weitere Übernahmen an</a></strong></li>
<li><strong><a href="https://www.play3.de/2022/04/12/xbox-series-x-kuehler-stromsparender-arbeitet-microsoft-an-einer-revision-der-hardware/">Arbeitet Microsoft an einer Revision der Hardware?</a></strong></li>
</ul>
<h2>Auch bei Sony tut sich was</h2>
<p>Während Microsoft augenscheinlich das Cloud-Gaming vorantreibt, ist auch Sony an dieser Stelle aktiv. Das Unternehmen betreibt seit Jahren PlayStation Now, das bisher nur auf eine Abonnentenzahl im <strong><a href="https://www.play3.de/2020/05/19/playstation-now-sony-enthuellt-neue-abonnentenzahl/">niedrigen Millionenbereich</a></strong> kam.</p>
<p>Das ändert sich bald: Zwar wird PlayStation Now als Marke eingestellt, doch wandert das Streaming in die Premium-Stufe des neuen PlayStation Plus-Modells, das <strong><a href="https://www.play3.de/2022/04/22/playstation-plus-die-neue-dreistufige-version-hat-einen-konkreten-termin/">hierzulande im Juni 2022 starten</a></strong> soll. Zusammen mit Animes (<strong><a href="https://www.play3.de/2021/08/10/sony-uebernahme-des-vod-anbieters-crunchyroll-abgeschlossen/">via Crunchyroll</a></strong>) und anderen Unterhaltungsdiensten möchte Sony <strong><a href="https://www.play3.de/2021/05/26/psn-1-milliarde-nutzer-durch-staerkung-von-ps-now/">eine Milliarde Nutzer erreichen</a></strong>.</p>
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg02.met.vgwort.de/na/dfa353239cfb49409303640f252e75be" loading="eager" data-no-lazy="1" data-skip-lazy="1" alt="" /></div>                                                                                                <p>Weitere Meldungen zu <a href="https://www.play3.de/tag/microsoft/" rel="tag">Microsoft</a>, <a href="https://www.play3.de/tag/xbox/" rel="tag">Xbox</a>.</p>
								<p class="other-platforms--cat-btn text-center"><a href="https://www.play3.de/forum/" class="btn play3d-btn play3d-cat-btn rounded-0"><b>Diese News im PlayStation Forum diskutieren</b></a></p>
                                <div class="amazon-note my-5 small--p">
                                <p>(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile.</p>
                                </div> <!-- amazon-note -->
                            </section> <!-- .article-content -->

                            <!-- 43340684/P3DE_Lazy_Load_HP_MPU -- Single Review unter Fazit -->
<div id="div-gpt-ad-1592296926477-24" class="text-center">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592296926477-24'); });
    </script>
</div>
                        </article>
                            <div class="row">
            <div class="col-12 single-reviews">
                <div class="header-h3">
                    <h3>Top News</h3>
                </div> <!-- .header-h3 -->

                    <div class="home-topnews--cards">
                        <div class="row">
                        <div class="home-topnews--card--padding-helper mt-2">
                                                                <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/05/05/apex-legends-die-neue-legende-newcastle-in-season-13-errettung-vorgestellt/" title="Apex Legends: Die neue Legende Newcastle in Season 13 &#8222;Errettung&#8220; vorgestellt">
				<img src="https://www.play3.de/wp-content/uploads/2022/05/Apex-Legends-Season-13-Errettung-Newcastle-Artikelbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/05/05/apex-legends-die-neue-legende-newcastle-in-season-13-errettung-vorgestellt/">Apex Legends</a>
                    </h2>
                    <p class="card-text"> Die neue Legende Newcastle in Season 13 "Errettung" vorgestellt</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                                                                                                                                <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">News</span>, <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">Specials</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">17:00 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase">0 Kommentare</span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/05/04/bloodborne-geruechte-colin-moriarty/" title="Bloodborne: Haben Rollenspiel nicht zum letzten Mal gesehen, so Insider">
				<img src="https://www.play3.de/wp-content/uploads/2015/03/bloodborne-listing-thumb-01-ps4-us-05jun14-1-285x180.png" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2015/03/bloodborne-listing-thumb-01-ps4-us-05jun14-1-285x180.png 285w, https://www.play3.de/wp-content/uploads/2015/03/bloodborne-listing-thumb-01-ps4-us-05jun14-1-59x37.png 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/05/04/bloodborne-geruechte-colin-moriarty/">Bloodborne</a>
                    </h2>
                    <p class="card-text"> Haben Rollenspiel nicht zum letzten Mal gesehen, so Insider</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">17:33 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/05/04/bloodborne-geruechte-colin-moriarty/#comments"/>47 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/05/03/prince-of-persia-remake-wird-bei-einem-neuen-entwickler-untergebracht/" title="Prince of Persia: Remake wird bei einem neuen Entwickler untergebracht">
				<img src="https://www.play3.de/wp-content/uploads/2020/09/Prince-of-Persia-The-Sands-of-Time-Remake-Beitragsbild-1-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2020/09/Prince-of-Persia-The-Sands-of-Time-Remake-Beitragsbild-1-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2020/09/Prince-of-Persia-The-Sands-of-Time-Remake-Beitragsbild-1-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/05/03/prince-of-persia-remake-wird-bei-einem-neuen-entwickler-untergebracht/">Prince of Persia</a>
                    </h2>
                    <p class="card-text"> Remake wird bei einem neuen Entwickler untergebracht</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">19:19 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/05/03/prince-of-persia-remake-wird-bei-einem-neuen-entwickler-untergebracht/#comments"/>18 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/05/03/ps-plus-mai-2022-spiele-fuer-ps4-und-ps5-zum-download-bereit/" title="PS Plus Mai 2022: Spiele für PS4 und PS5 zum Download bereit">
				<img src="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/05/03/ps-plus-mai-2022-spiele-fuer-ps4-und-ps5-zum-download-bereit/">PS Plus Mai 2022</a>
                    </h2>
                    <p class="card-text"> Spiele für PS4 und PS5 zum Download bereit</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">11:00 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/05/03/ps-plus-mai-2022-spiele-fuer-ps4-und-ps5-zum-download-bereit/#comments"/>17 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/05/02/sony-akquisitionen-und-mehr-director-fuer-unternehmensentwicklung-gesucht/" title="Sony: Akquisitionen und mehr – Director für Unternehmensentwicklung gesucht">
				<img src="https://www.play3.de/wp-content/uploads/2021/07/Sony-Interactive-Entertainment-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/07/Sony-Interactive-Entertainment-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/07/Sony-Interactive-Entertainment-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/05/02/sony-akquisitionen-und-mehr-director-fuer-unternehmensentwicklung-gesucht/">Sony</a>
                    </h2>
                    <p class="card-text"> Akquisitionen und mehr – Director für Unternehmensentwicklung gesucht</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Top</span>                        | <span class="post-date">17:01 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/05/02/sony-akquisitionen-und-mehr-director-fuer-unternehmensentwicklung-gesucht/#comments"/>110 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                <div class="card col-12 col-lg-4 home-top-news ad-card">
        <!-- 43340684/P3DE_MPU_3 -- TopNews Cards included Ads as Article -->
<div id="div-gpt-ad-1530627637009-23">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-23'); });
    </script>
</div>    </div>
                                            </div>
                        </div>
                    </div> <!-- .home-topnews--cards-->

                <div class="more-news single-post__more-news my-5 text-center">
                    <span class="more-news--text"><a href="https://www.play3.de/category/news/">Mehr Top-News</a></span>
                </div> <!-- .more-news -->
            </div> <!-- .single-reviews -->
            <div class="clearfix"></div>

            <div class="col-12">
                <div class="header-h3">
                    <h3>Hotlist</h3>
                </div> <!-- .header-h3 -->
            </div> <!-- .col -->
            <div class="col-12 mt-3">
		        <div class="hotlist-container row">
                    <div class="col-12 col-md-4 home-latest hotlist">
                    <h3 class="font-weight-bold header-color">Neuste Artikel</h3>                                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/09/two-point-campus-neues-video-stellt-die-kreativen-anpassungsmoeglichkeiten-vor/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                    <div class="media-body">
                        <h4 class="">
                            Two Point Campus                        </h4>
                        <p> Neues Video stellt die kreativen Anpassungsmöglichkeiten vor</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/09/square-enix-auch-sony-war-offenbar-an-einer-uebernahme-interessiert/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                    <div class="media-body">
                        <h4 class="">
                            Square Enix                        </h4>
                        <p> Auch Sony war offenbar an einer Übernahme interessiert</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                    <div class="media-body">
                        <h4 class="">
                            Xbox Game Pass                        </h4>
                        <p> Streaming-Stick und App laut Gerücht in den kommenden Monaten</p>

                    </div>
                </div>
                </a>
                                                        </div> <!-- .home-latest -->

                    <div class="col-12 col-md-4 home-read hotlist">
                        <h3 class="font-weight-bold header-color">Meistgelesen</h3>                                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/08/titanfall-3-foto-laesst-hoffnungen-auf-fortsetzung-erneut-steigen/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Titanfall 3                    </h4>
                    <p> Foto lässt Hoffnungen auf Fortsetzung erneut steigen</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/08/ps4-ps5-neuerscheinungen-der-woche-7/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        PS4 &amp; PS5                    </h4>
                    <p> Neuerscheinungen der Woche</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/08/naoki-yoshida-spiel-wie-bloodborne/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Naoki Yoshida                    </h4>
                    <p> Hat vor FF14 an ähnlichem Spiel wie Bloodborne gearbeitet</p>

                </div>
            </div>
        </a>
                                                    </div> <!-- .home-read -->

                    <div class="col-12 col-md-4 mone-post-most-comments hotlist">
                        <h3 class="font-weight-bold header-color">Meistkommentiert</h3>                        
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/06/sony-ftc-hat-offenbar-untersuchung-zum-kauf-von-bungie-eingeleitet/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Sony                    </h4>
                    <p> FTC hat offenbar Untersuchung zum Kauf von Bungie eingeleitet</p>

                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/07/meinung-die-duemmsten-fehler-meiner-gamer-karriere/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        MEINUNG                    </h4>
                    <p> Die dümmsten Fehler meiner Gamer-Karriere</p>

                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/05/06/final-fantasy-xvi-entwicklung-fast-abgeschlossen-trailer-kommt-bald/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Final Fantasy XVI                    </h4>
                    <p> Entwicklung fast abgeschlossen – Trailer kommt bald</p>

                </div>
            </div>
        </a>
                                                </div> <!-- .home-post-most-comments -->
                    <div class="clearfix"></div>
                </div> <!-- .hotlist-container -->
            </div> <!-- .col -->
            <div class="col-12">
                <div class="play3-divider col-12 my-5"></div>
            </div> <!-- .col-12 -->

            <div class="col-12 text-center 728x90 mb-5 d-none d-lg-block" style="width: 728px; margin: auto;">
                <!-- 43340684/P3DE_LB_2 -- LEADERBOARD TOP -->
<div id="div-gpt-ad-1530627637009-18" style="widht: 100%; height: 90px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
    </script>
</div>            </div> <!-- .col-xx Ad 728x90 -->

            <div class="col-12 col-lg-12 px-xl-4">
    <div class="row">
        <div id="comments" class="col-12 px-xl-5">
                                    <!-- You can start editing here. -->

            
            <div class="text-center"></div>

                <h3 class="px-xl-5"><strong>Kommentare</strong></h3>
                <section id="comments-column" class="row px-xl-5 mt-4">
                        <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1886587">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/60138-bigb_-_bloxberg/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_03/464408925_Logo-min(1).thumb.png.201312b62aed97cfb889b24a01a3225e.png" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>BigB_-_BloXBerg</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>BigB_-_BloXBerg</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886587">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:23 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Und der nächste Schritt wird eine Streaming App sein. Die PS6/Next XBox werden die wahrscheinlich letzten Konsolen sein welche keine Nische bedienen.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886587"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1886590">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/63997-firion/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_04/5E46E185-4C4C-4BD1-B4A4-309333BA0D4C.thumb.jpeg.0087940fdfcc6c5b1f3fdce06b45563e.jpeg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Firion</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Firion</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886590">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:28 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@Blox<br />
Bei Sony wäre ich mir nicht so sicher ob die PS6 wirklich die letzte Konsole sein wird. Anders als wie die Konkurrenz aus Redmond tut man sich sehr schwer mit dem Thema Cloud u. Streaming. Das ist auch nicht so akzeptiert wie bei MS.</p>
<p>Sony macht meisten, ein halbes bis ganzes Jahr später Plus mit den Konsolen. MS hat ja nach einer Aussage im Apple Gerichtsprozess nie die Gewinn Zone mit den Konsolen erreicht. Sony braucht die Konsolen und hier hat man eine zahlungskräftige Kundschaft die gerne Retail und Digital Geld ausgibt. Warum sollte man sich sowas durch die Lappen gehen lassen?</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886590"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1886592">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/62552-christian1_9_7_8/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_04/DFB8B0A9-1B31-408F-8FED-1A403D8739A4.thumb.gif.e9a905956a14a8f703a957071141c06d.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Christian1_9_7_8</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Christian1_9_7_8</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886592">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:36 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Klingt so als würde sich Microsoft früher oder Später aus dem Konsolen Geschäft verabschieden..Ich sag schonmal Mr. Stick herzlich willkommen in Deutschland…dem Land, indem flächendeckendes gutes Internet leider Neuland ist..</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886592"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1886593">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/51878-branch/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2021_04/IMG_20201007_150555_736.thumb.jpg.16bd7ca2a5ac7f296929c8765d615662.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>branch</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>branch</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886593">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:38 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Ich bin weiterhin der Meinung, Spiele streamen wird in den nächsten 15-25 Jahren nicht Mainstream werden. Mindestens.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886593"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1886594">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/67825-brucewayne/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>BruceWayne</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>BruceWayne</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886594">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:51 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Die Xbox wird immer obsoleter, und dafür sorgt Microsoft auch noch selbst. Würde gerne wissen was deren Plan hinter dieser Strategie ist.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886594"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1886595">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/67727-playstation4ever/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>PlayStation4ever</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>PlayStation4ever</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886595">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:52 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Wenn der Preis und die Performance stimmt, dann könnte das erfolgreich sein. Es wird mit Sicherheit tausende Testvideos auf YouTube darüber geben.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886595"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1886596">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/31229-yaku/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2019_08/chai-article_image.thumb.jpg.bc8ad27b97e46f2c80110090edca302a.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Yaku</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Yaku</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#comment-1886596">
						<span class="comment-date">09. Mai 2022</span>
						<span class="comment-time">um 09:52 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Zumindest wenn MS keine Konsole mehr veröffentlicht , könnte ich mir den Gamepass auf einer Sony Konsole gut vorstellen. Zumindest ein Gamepass in abgespeckte Form, sprich reine Xbox Titel. Somit hätte man zusätzliche Titel auf der PlayStation, ohne in Konkurrenz mit Titel von Drittanbieter zu sein, die sowohl im Gamepass und sonstigen Stores erscheinen würden.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1886596"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
                </section> <!-- #comments-column -->

                <div class="text-center"></div>

                
            <!-- SHOW COMMENT FORM FOR WORDPRESS & FORUM-USER -->
            
            <div id="comment-form-box" class="">

                <h3 class="heading-2"><strong>Kommentieren</strong></h3>

                                <p class="notloggedin">Du musst <a href="#asd">eingeloggt sein</a> um ein Kommentar zu hinterlassen.</p>
                <p class="notloggedin">Kein Account? <a href="/forum/index.php?/register/">Hier</a> kannst du dich registrieren.</p>
                
                <div id="comments-pro-modal" class="modal"><div class="modal-content"><header class="w3-container w3-teal"> <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-display-topright comments-pro-modal-close">&times;</span> <h3>Warum möchtest du den Kommentar melden?</h3> </header><div class="content"><div class="commentar-content-rd-digital"> <blockquote></blockquote> </div><form id="comment-complaint-form"><div class="form-group col-md-12 col-xs-12 art_email_block "><input type="text" name="art_user_email" id="art_user_email" class="art_user_email" placeholder="Email" value=""/></div><div class="form-group col-md-12 col-xs-12 art_email_block d-none">0</div><div class="form-group col-md-12 col-xs-12 art_comment_id_block"><input type="hidden" name="art_comment_id" id="art_comment_id" class="art_comment_id" value=""/></div><div class="form-group col-md-12 col-xs-12 art_meldung_block"><label for="art_meldung">Bitte geben Sie einen Grund an:</label><select name="art_meldung" id="art_meldung"><option value="100">Spam</option><option value="200">Beleidigung</option><option value="300">Hetze und Gewalt</option><option value="-1">Sonstige</option></select></div><div class="form-group col-md-12 col-xs-12 art_meldung_text_block d-none"><textarea id="art_meldung_text" name="art_meldung_text" rows="6"></textarea></div><input type="checkbox" name="art_anticheck" id="art_anticheck" class="art_anticheck" style="display: none !important;" value="true" checked="checked"/><input type="text" name="art_submitted" id="art_submitted" value="" style="display: none !important;"/><input type="submit" id="submit_comments_pro" class="button" value="Kommentar jetzt melden"/></form></div></div></div>                <div id="cancel-comment-reply">
                    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/09/xbox-game-pass-streaming-stick-und-app-laut-geruecht-in-den-kommenden-monaten/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                </div>

                <!-- <div id="comment-form-ajax"></div>
                <script>
                    (function($){
                        $('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=535142");
                    })(jQuery);
                </script> -->

            </div> <!-- #comment-form-box -->

                    </div> <!-- #comments -->
    </div> <!-- .row -->
</div> <!-- .offset -->        </div> <!-- .row -->                    
                </div> <!-- .col-xx -->
                <div class="col-12 col-xl-3 offset-lg-0 wrap-col sidebar-col">
                    <aside id="play3-sidebar" class="row">
    <div class="d-none d-lg-block">
    <!-- 43340684/P3DE_HP -- SKY RIGHT -->
<div id="div-gpt-ad-1530627637009-14">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
    </script>
</div>    </div>
    

    <div class="col-12">
            </div> <!-- .col -->
</aside>                </div> <!-- .col-xx -->
                <div class="clearfix"></div>
                <div class="col my-5">
                    <!-- 43340684/P3DE_LB_2 -- Ads in Footer -->
<div id="div-gpt-ad-1530627637009-24" style="width: 100%; height: 250px;" class="d-none d-lg-block">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-24'); });
    </script>
</div>

<div id="div-gpt-ad-1592296926477-28" class="text-center">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592296926477-28'); });
    </script>
</div>                </div>
            </div> <!-- .row -->
        </div> <!-- .container-fluid / container -->
    </div> <!-- #mainwrapper__row -->
</div>
<!--MAIN END-->
            
        </div> <!-- #pagewrapper__row -->
    </div><!-- #pagewrapper -->
    </div> <!-- Wrapper Ads -->
    <footer id="footerwrapper" class="container-fluid py-5 mt-3">
                <div id="footerwrapper__row" class="row">
                    <div class="container">
                        <div class="row">
                            <div class="footer--logo col-12 col-lg-3 pl-3 pl-lg-0">
                                <a href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo-footer.png" alt="Play3 - Logo"  class="img-fluid"/></a>
                            </div> <!-- .footer--logo -->

                            <div class="col-12 col-lg-6 footer--center">
                                <div class="row">
                                    <div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Info</p></div><!-- .footer-widget-title --><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507441"><a href="https://www.play3.de/impressum/">Impressum</a></li>
<li id="menu-item-507439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507439"><a href="https://www.play3.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-507438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507438"><a href="https://www.play3.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Werbung</p></div><!-- .footer-widget-title --><div class="menu-footer-werbung-container"><ul id="menu-footer-werbung" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-510065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510065"><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Sonstiges</p></div><!-- .footer-widget-title --><div class="menu-footer-sonstige-container"><ul id="menu-footer-sonstige" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507443"><a href="https://www.play3.de/team/">Team</a></li>
<li id="menu-item-507442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507442"><a href="https://www.play3.de/jobs/">Jobs</a></li>
</ul></div></div>                                                                        <div class="clearfix"></div>
                                </div> <!-- .row -->

                            </div> <!-- .col-xx  .footer--centner -->

                            <div class="footer--social-icons col-12 col-lg-3 pr-3 pr-lg-0 mt-3 mt-lg-n3 mb-5">
                                <ul class="social-icons-list list-group list-group-horizontal justify-content-center justify-content-lg-end">
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://www.facebook.com/play3.de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/fb.png" alt="Play3 auf Facebook"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://twitter.com/play3_de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/twitter.png" alt="Play3 auf Twitter"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 pl-1 pr-0">
                                        <a href="https://www.youtube.com/user/play3deTV2" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/yt.png" alt="Play3 auf Youtube"  class="img-fluid"/></a>
                                    </li>
                                </ul>
                            </div> <!-- .footer--social-icons -->
                            <div class="clearfix"></div>
                            <div class="footer--copyright col-12 col-lg-9 offset-lg-3 mt-0 mt-lg-5">
                                <p>© 2006 bis 2022 PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews</p>
                                                            </div> <!-- .footer--copyright -->
                        </div> <!-- .row -->
                    </div> <!-- .container-fluid / .container -->
                </div> <!-- #footerwrapper__row -->
            </footer> <!-- #footerwrapper -->
    <div id="sticky_leaderboard" class="collapsible d-block d-md-none" style="padding-top: 4px;">
    <div class="leaderboard_inner">
        <div class="advert-container">
            <!-- 43340684/P3DE_STICKY_LB -- Mobile Sticky Footer Ad-Banner -->
            <div id="div-gpt-ad-1559908591910-0">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559908591910-0'); });
                </script>
            </div> <!-- #div-gpt-ad-1559908591910-0 -->
        </div> <!-- .advert-container -->
    </div> <!-- .leaderboard_inner -->
    <button id="sticky_leader_close" class="button" title="Close Ad" style=""><img draggable="false" role="img" class="emoji" alt="✖" src="https://s.w.org/images/core/emoji/13.0.1/svg/2716.svg"></button>
</div> <!-- #sticky_leaderboard -->
    <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/bootstrap460/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script type='text/javascript' id='rd-like-dislike-frontend-js-extra'>
/* <![CDATA[ */
var rd_comments_pro_js_object = {"ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","ajax_nonce":"5d9bad07ab"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/includes/../js/like-frontend.js?ver=20200205' id='rd-like-dislike-frontend-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='comments_pro_ajax_script-js-extra'>
/* <![CDATA[ */
var comments_pro_ajax_object = {"url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","nonce":"f5298935a0"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/js/getCommentAjax.js?ver=202002050' id='comments_pro_ajax_script-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/jquery.inviewport.js?ver=1.0.0' id='jquery-inviewport-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets//js/slick/slick.min.js?ver=1.8.1' id='slick-js-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/lazysizes.min.js?ver=5.3.2' id='lazysizes-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/rd-scripts.js?ver=1.0.0' id='rd-site-js-js'></script>
<script type='text/javascript' src='//s0.2mdn.net/instream/html5/ima3.js?ver=1.0.0' id='closure-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","trackingId":"UA-1474869-2"},"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","caPubId":"ca-pub-5108410864525468"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        </body>
</html>