PlayStation  Forum

PlayStation Forum (https://www.play3.de/forum/)
-   Anregungen und Kritik (https://www.play3.de/forum/anregungen-und-kritik/)
-   -   Technische Probleme auf play3.de (https://www.play3.de/forum/anregungen-und-kritik/134743-technische-probleme-auf-play3-de.html)

Foozer 12.08.2014 20:35

Technische Probleme auf play3.de
 
Hallo Community,

wie ihr sicherlich schon mitbekommen habt, gab (und gibt) es heute auf play3.de mehrere technische Probleme (Loginfehler etc), von denen wir einen Teil bereits beheben konnten. Nach wie vor müssen wir aber die Kommentarfunktion deaktiviert lassen.

Wir hoffen, dass sie morgen wieder an den Start gehen kann. Solltet ihr weitere Fehler entdecken, teilt es uns bitte in diesem Thread mit.

Zockerfreak 12.08.2014 21:11

Die zitieren Funktion klappt nicht mehr,ist das Problem schon bekannt ?

zsoksor 12.08.2014 21:12

Zitat:

Zitat von Zockerfreak (Beitrag 2858753)
Die zitieren Funktion klappt nicht mehr,ist das Problem schon bekannt ?

Bei mir funktioniert sie?
Vieleicht funktioniert die nur bei bestimmten Browsern nicht?

Zockerfreak 12.08.2014 21:15

Komisch :think: hilft wohl nur zu warten,bis alles wieder zu 100% läuft.

vangus 12.08.2014 22:59

Diese Fehler kamen doch erst nach den Wartungsarbeiten gestern Abend oder wie? Ich weiß nicht, wie oft es Wartungsarbeiten hier gibt, aber muss man diese unbedingt einen Tag vor den Konferenzen durchführen? Genau jetzt ist der zeitpunkt, wo es normalerweise hunderte Kommentare gibt, genau jetzt möchte sich jeder mitteilen, nach den Konferenzen, was natürlich auch zu mehr Klicks führt für play3 usw...
Aber gut, ärgert mich nur gerade, ich muss meine Gedanken nach dieser Sony-PK einfach irgendwo rauslassen in Form von News-Kommentaren, geht ja aber nicht...;-)

Seven Eleven 13.08.2014 07:50

klar
 
Klar geht das.forum.news kommentieren. oder auf eine der anderen 120.000 spielenews seiten im netz

Foozer 13.08.2014 14:32

Sollte jetzt alles wieder funktionieren. War halt wie üblich perfektes Timing. :D

Keisulution 13.08.2014 14:43

Zitat:

Zitat von Foozer (Beitrag 2859114)
Sollte jetzt alles wieder funktionieren. War halt wie üblich perfektes Timing. :D

Beim GamesCom Thread wenn ich auf die Letzte Seite will, werde ich immer auf Seite 6 von 42 geschickt.
Auch das manuelle anwählen bringt nichts.:smileD: (Browser: Firefox)

Ener 13.08.2014 22:45

In der "Miniaturansicht angehängter Grafiken" in Beiträgen ist jeweils nix zu sehen.

PS3-Tim 15.08.2014 20:06

Zitat:

Zitat von Keisulution (Beitrag 2859132)
Beim GamesCom Thread wenn ich auf die Letzte Seite will, werde ich immer auf Seite 6 von 42 geschickt.
Auch das manuelle anwählen bringt nichts.:smileD: (Browser: Firefox)

Das hab ich des öfteren auch im PS4 Thread. Ne Zeit lang wars da wirklich schlimm mittlerweile ist es seltener geworden. Bei mir ist es dann aber so, dass ich eben nur nicht auf die letzte Seite komme. Ich bleibe dann immer auf der vorletzten Seite hängen. Aber auch nur bei Firefox. Beim IE gehts wunderbar :think:

Zitat:

Zitat von Ener (Beitrag 2859495)
In der "Miniaturansicht angehängter Grafiken" in Beiträgen ist jeweils nix zu sehen.

Das hab ich ebenfalls!


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:38 Uhr.

Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
LinkBacks Enabled by vBSEO 3.1.0