Jump to content

Andy2610

Members
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by Andy2610

  1. @ o-p-88: Danke für Deine schnelle Antwort - das hatte ich fast befürchtet... Was wird mich so ein neues LW ungefähr kosten und lohnt sich der LW-Tausch überhaupt (im Vergleich zu einem Neukauf - wobei beides generell ne Budget-Frage ist)... :-( @3DG: auch Dir danke für die schnelle Antwort - das Problem, dass es nicht richtig läuft tritt auch mit Filmen auf. Kann es sein, dass eine Formatierung abhilfe schafft (müßte vorher dann aber die Daten sichern)?
  2. Hallo zusammen, seit gestern mach meine Fattie (80 GB) Probleme - ich versuche, es so gut wie möglich zu erklären und würde mich über Tipps und Hinweise von Euch sehr freuen. Beim spielen von z.B. BFBC2 oder auch Modern Warfare 2 tritt folgendes Problem auf: die PS läuft ganz normal an - das Spiel startet - ich fange an zu spielen, sterbe irgendwann und will am letzten gespeicherten Punkt wieder einsteigen - die PS fängt an zu laden, der Bildschirm wird schwarz (blaue und grüne LED leuchtet) und nichts passiert mehr... Hin und wieder kommt es (z.B. bei MW2) auch zu nem Freeze - beim Laden der Kampagne bleibt das Bild einfach stehen und nichts passiert mehr... Versucht habe ich bisher den Reset (Taste lange gedrückt halten, bis es 3x piepst), "Reinigung" der Lüftung per Staubsauber (geht beim PC immer hervorragend, deshalb hab ich es einfach mal versucht), anderer HDMI Slot, komplett ausschalten - alles hat nicht wirklich was gebracht: wenn das Spiel nach dem erneuten Einschalten wieder läuft, dauert es nicht lange, bis das Problem wieder auftaucht. Hab es auch mal mit ner DVD probiert - auch hier läuft nicht alles fehlerfrei... :-( Es ist kein YLOD - aktuelle Firmware habe ich gestern noch installiert - Problem taucht mit und ohne angeschlossenem Netzwerkkabel auf. Was kann ich noch tun? Vielen Dank und viele Grüße Andy
×
×
  • Create New...