Jump to content

ultrAslan95

Members
  • Content Count

    233
  • Joined

  • Last visited

Posts posted by ultrAslan95

  1. Also Meine Familie und ich (5 Person) benutzt alle zusammen

    in einem Monat ca. 200GB +-

    Wir werden auf jedenfall den Anbieter wechseln ab 2016.

     

    Ich hoffe das das nicht andere Anbieter nachmachen.

     

    Das ist einfach dreist. Wenn man schon viel Geld ausgibt für eine gute Leitung, sollte mann das auch bekommen. Nur weil ich viel herunterlade, oder viel mit dem Internet zu tun habe, sollte es nicht gedrosselt werden nur weil ich ein bestimmtes Volumen überschritten habe.
  2. Könnte einer bitte eine Signatur machen bitte.

     

    Unzwar: Hintergrund Rot so wie mein Profilbild. Und mit gelber Schrift Farbe wie im Profilbild "ultrAslan" draufstehen.

    z.B.: http://fc04.deviantart.net/fs70/i/2012/213/7/b/alayina_isyan__inadina_ultraslan___by_bymcb-d59ezvz.jpg wie in der mitte des bildes "ultrAslan" am besten gleiche schrift.

     

    Oder am besten wie hier ultrAslan und das GS Zeichen http://fc04.deviantart.net/fs70/f/2013/019/1/e/keep_calm_and_ultraslan_by_beymen0-d5s17c9.jpg

     

    + Und wenn es noch geht in der Auflösung wie bei Facebook Titelbild.

     

    Wäre echt nett von euch.

  3. Es hat nicht zufällig noch jemand das Problem oder sogar die Lösung zu meinem Problem, was jetzt schon seit mehreren Tagen besteht:

    YouTube Videos laden mal, mal nicht. Selbst die gleichen, die ich schon Mal angesehen habe, laden plötzlich keine Sekunde mehr, ich probiere verschiedene aus und vllt. ist mal eins dabei was ganz normal funktioniert.

    Sprich ich klicke ein Video an, es wird alles geladen, sogar das Vorschaubild wenn man mit dem Cursor über die Zeitleiste fährt aber ich kann mir keine Sekunde ansehen und der "Ladebalken" in der Zeitleiste bewegt sich keinen Millimeter.

     

    Egal welcher Browser

    Egal ob HTML5 oder Flash-Modus

     

    Chrome Task-Manager zeigt dann auch an, dass der Tab YouTube 0 kbit/s lädt...

     

    Komm hier nicht mehr weiter.

     

    Windows 7 64 Bit

    Bevorzugter Browser: Google Chrome

    Telekom-DSL Leitung.

     

    Online-Live-Streams und VODs von twitch.tv z.B. funktionieren einwandfrei. Nur YouTube nicht.

     

    Hab das Problem auch seit einpaar Tagen.

     

    Vllt. hat YouTube Fehler oder ein neuer Update ..

  4. unter volllast sind 72 grad normal, eine grafikkarte hällt sogar 100 grad aus, mache dir mal keine sorgen.

     

    dann kommt es drauf an, was für ein pc gehäuse du hast, hat die grafikkarte genug platz, also, ist genug freiraum oben unten auf den steckplatz.

     

    und noch ein extra lüfter könnte auch nicht schaden im pc gehäuse, der die grafikkarte noch kühlt.

     

    man könnte auch noch ein speziellen lüfter auf die grafikkarte einbauen, dann wäre die grafikkarte leiser, aber das problem ist, sobald du was an der grafikkarte veränderst, geht die garantie flöten.

     

    Gehäuse ist groß genug (corsair 600t)

    2 Gehäuselüfter sind dran.

     

    Ist mir aber viel zu Laut. Deswegen Rückgabe.

     

    Vllt. holl ich den von ASUS (7950 V2) oder vllt. GTX 670

  5. Hab jetzt die Neue Grafikkarte.

     

    Die Grafikkarte ist bei BF3 auf Ultra 72 Grad und Lüfter sind auch schon laut.

     

    Ist die XFX 7950 DD

     

    72 Grad ist doch eigentlich schlecht oder ?

     

    Kann man die Grafikkarte noch Tauschen gegen eine von ASUS ?

    Hab bei Caseking.de bestellt.

  6. Mein PC stürzt einfach nach 4-5 Stunden ab.

     

    Alle Komponenten sind nicht mal 3 Wochen. Bis auf die HDD.

     

    Meistens beim CSS, Fifa 13 spielen oder Surfen. Hab auch schon seit 2 Wochen keine Grafikkarte. (Morgen kommt die neue)

     

    Keine Bluescreens. Bild und Ton bleibt hängen. Tut sich gar nichts mehr.

    Da hilft nur noch die Reset Taste.

     

    (Hab auch schon CPU und RAM mit Prime95 Ausgelastet. Läuft Stabil und Temps sind auch OK.) Temps im Screenshot.

     

    Woran liegt das ?

  7. Hallo,Wie schon in der überschrift steht, erkennt meine Ps3 den Wpa schlüssel nicht!

    Habe dn Pin schon mehrmals überprüft und neu eingegeben, doch es kommt immer wieder die selbe meldung, dass der Wpa schlüssel falsch sein könnte.

     

     

    Das kann aber nicht sein, da es bei Pc und Handy problemlos funktioniert!

     

     

    Router : Speedport W 723V Typ B

     

     

    Danke schon mal im vorraus :)

     

    Ist es ein WPA 2 Passwort ?

     

    Wenn ja änder es in WPA/WPA2 Passwort.

     

    Dafür musst du im Browser 192.168.2.1 eingeben.

  8. Du scheinst nicht zu verstehen, worum es geht. Du brauchst zwei Dinge:

     

    1. Ein Modem, was eine DSL-Verbindung zur Telekom herstellt.

    2. Einen Router, der diese DSL-Verbindung per WLAN bei Dir zu Hause "verteilt".

     

    Die FritzBox ist ein Gerät, das BEIDE Funktionen vereint. Die Speedports, die die Telekom anbietet, können auch beides.

     

    Dein TP Link Router ist nur ein Router. Ohne Modem. Mit dem kannst Du Deine Geräte daheim untereinander vernetzen. Aber Du kommst damit nicht ins Internet :trollface:

     

    Hab es immer noch nicht verstanden.

     

    Im Moment sind 2 Analoge Telefone an den Router angeschlossen (fritzbox 7270)

     

    Falls ich den Router von TP Link kaufe. Wo muss ich die Telefone anstecken ?

    (An den DSL Splitter ??)

     

    (Habe ISDN)

  9. Wie weiter vorne schon geschrieben solltest du auch mal gucken ob du von deinem Provider nicht sogar eine gestellt bekommst!

     

    Der TP Link Router hat kein eigenes Modem, dieses brauchst du auch noch. (Wird aber wie schon gesagt meistens vom Provider gestellt)

     

    Ja man kann sich eine Mieten von Telekom aber ich finde die Speedports nicht gut. Hat wenige Funktionen.

  10. Suche ein guten Router da ich auf VDSL umsteigen werde. (bisher ISDN 16.000)

     

    Was sein sollte:

    - VDSL bis 50.000 kbit/s unterstützen

    - Dualband WLAN (2,4 und 5GHz) (wenn möglich 450mbit/s)

    - (Da alle mit WLAN ins Inet gehen) Sehr Gutes WLAN

    - Modem Integriert (muss 2 Analoge Telefone ran.)

     

    Hatte bis jetzt das FritzBox 7270 (nur leider kein VDSL möglich)

     

    Überlege mir FritzBox 7390 zu kaufen gibt es noch Alternativen ?

     

    Kann mir jemand was gutes empfehlen ?

     

    (wie siehts mit dem aus http://www.tp-link.com.de/products/details/?categoryid=2477&model=TL-WDR4900

    kann nichts über VDSL und Analoge Anschlüsse finden)

     

    Danke im voraus

  11. So habe ich das auch verstanden, aber alle Angaben ergeben für mich das dein Rechner im falschen WLAN hängt. Aber da du das ja auch kontrolliert hast, sollte das ja nicht so sein.

     

    strange.. :think:

     

    Endlich. Habe Windows Wiederhergestellt und endlich steht dort Telekom und ich kann auf die Fritzbox Oberfläche aufrufen.

  12. Du kannst bei wieistmeineip doch den Anbieter selbst auswählen. Ich bekomm hier keinen Anbieter vorgegeben!

     

    Wo zeigt er dir denn an das du Arcor Kunde bist? Wenn du 192.168.2.1 eingibst? Das klingt eher nach falschem WLAN und nach der Konfigurationsoberfläche eines anderen Routers und nicht der Fritzbox!

     

    Auf dem Bild unten siehst du dort steht Arcor (statt Telekom)

     

    FritzBox Oberfläche komm ich nur über andere PCs rein also nicht über Mein PC weil Mein PC zeigt Arcor an und andere PCs zeigen die normale FritzBox Oberfäche unter 192.168.178.1

     

     

    Also mein Provider ist Telekom und Mein Router FritzBox 7270

     

    • Mein PC ARCOR und 192.168.2.1 Vodafone Oberfläche.
    • Alle anderen PCs Telekom und 192.168.178.2 FritzBox Oberfläche.

    Alle PCs sind per WLAN an den gleichen Router verbunden.

  13. Versteh ich nicht so ganz^^

     

    Du gibst in deiner Browserzeile frit.box oder die IP ein und dann kommt das Googlesuche Bild?

     

     

    *edit

     

    Ich seh gerade das du den Chrome als Browser benutzt. Versuch das ganze mal mit dem Internet Explorer.

     

    Ich komm mit meinem PC ins Internet nur es Zeigt an das Mein Provider Arcor ist was er aber nicht ist.

     

    Und mit anderen PCs zuhause komm ich auch ins Internet und dort zeigt er auch das Der Provider Telekom ist.

     

    Übrigens alle PCs und Laptops etc. sind über WLAN (Funk) Verbunden.

     

    EDIT: Egal mit welchen Browser er zeigt mir immer das selbe an.

  14. Mal über die IP versucht zur Fritz.box zu gelangen?

    192.168.178.1

    169.254.1.1

     

    Ja aber immer zeigt er das an.

    http://s14.directupload.net/file/d/3214/y6yiceiz_jpg.htm

    egal ob Fritz.Box oder 192.168.178.1, 169.254.1.1

     

    Nur 192.168.2.1 funktioniert aber zeigt Vodafone an.

     

    Edit: Hab schon über PC von meinen Eltern 192.168.178.1 (=fritz.box) probiert

    und dort steht das mein PC Online ist aber nicht Verbunden. (?!?)

    Wenn ich ein Gastzugang erstelle mit andere SSID zeigt er auch auf mein PC Telekom an.

     

    Ist sehr komsich :facepalm:

×
×
  • Create New...