Jump to content

xTheCROWx

Members
  • Posts

    4
  • Joined

  • Last visited

Posts posted by xTheCROWx

  1. sooooo hat ne woche gedauert bis ich nen 8er torx hatte...

    und was find ich heute beim umzugskarton umräumen.... :facepalm:

     

    hab das ganze mal nach dem link gemacht. erster versuch hat ca 40 min gehalten, danach selbes problem.

    hab dann die potties nen tick weiter gedreht und siehe da - es funzt.

    hab aber auch nur als längste einschaltzeit von der PS nur um die knapp 2 stunden gehabt, da lief alles super.

     

    Danke nochmal!!!

  2. super ....

    und wer hilft mir? :zwinker:

     

    meint ihr ich sollte mal das netzteil checken? kann ich dann mal nächste woche versuchen mit meinem sehr kleinen zeitkontingent... :think:

     

    trotzdem erstmal danke für die antwort. ich meld mich dann nächste woche / spätestens übernächste. auto ist gepackt fürs party san. juhuuu endlich urlaub!

  3. Hallo zusammen,

     

     

    bin neu hier. hoffe ich poste richtig!

     

    heiße chris, komme aus thüringen und bin 33 lenze jung / alt. hobby sind meine motorräder (fahren und schrauben).

    hab eine tochter die bei ihrer mutter wohnt und bin in thüringen sachsen und nordbayern im außendienst tätig. soviel zur vorstellung

     

    nun mal zu meinem oder dem problem der ps3.

    ich wollte am wochenende mal über eine externe festplatte einen film schauen. leider hat das nicht funktioniert.

    hab die festplatte an das ausgeschaltene system angeschlossen und dann gestartet.

    die rote LED wurde grün und nach ziemich genau 10 sekunden ging die ps wieder aus.

    kein gelbes leuchten oder blinken. im grunde ein ganz normaler start.

    wenn die ps aus geht, erlischt auch die led. ich muß erst den stecker ziehen und nach 5 bis 10 sek warten geht es wieder. dann aber auch nur für die 10 sekunden.

    über die aynett verbindung geht auch der lcd tv an, aber ich seh kein startbildschirm der ps.

    das system wird sehr selten benutzt dann meist für guitar hero oder motorstorm. eventuell mal ein demospiel was auf der ps 3 drauf ist.

    das gerät hat die modellno: CECH-2004A, 120GB/GO und wurde vor ca 2,5 oder 3 jahren bei media markt gekauft.

     

    hoffe ihr könnt mir weiterhelfen.

    in diversen foren habe ich was von YLOD gelesen, aber das kann ich mir nicht vorstellen. die ps ging zuletzt noch (schon ca 2 monate her als ich sie zuletzt benutzte).

     

    bitte nicht wundern, es kann gut sein das ich erst nächste woche antworte. bin viel unterwegs und hab dazu noch urlaub und treib mich ab mittwoch auf nem festival rum.

     

    danke schonmal im voraus!

     

    gruß chris

     

     

    EDIT:

    einen reset habe ich versucht.

    sobald ich den schalter gedrückt halte komm ich bis zum ersten piepton, ca. 3 sekunden später geht das system auch wieder aus

×
×
  • Create New...