Jump to content
Play3.de

samsungv200

Members
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

10 Good

About samsungv200

  • Rank
    Fortgeschritten
  1. Hi. zur Zeit stockt die Wiedergabe über die PS3 wieder...meine PS ist an einem Toshiba 46 TL 933G angeschlossen, der zwar keine LF-App besitzt aber eine von Maxdome schon...schnell eingerichtet und MD läuft perfekt am Toshiba... während es bei LF an der PS3 stockt (Mindestens 3 Mbits für die hohe Auflösung) läuft MD (Mindestens 6 Mbits für "HD") am Toshi absolut flüssig... da ich bei LF zwischen der Standart-und der hohen Auflösung eh keinen Unterschied sehe, werde ich vermutlich kündigen...denn bei MD ist der Unterschied zwischen SD und HD deutlich sichtbar...klar, keine BD-Qualität aber trotzdem schön anzusehen, so gut wie keine Klötzchenbildung...Bildrauschen erkenne ich auch kaum...echt nah am HD... der (wahrscheinliche) Wechsel zu MD ist ja nur durch Zufall entstanden, wegen der wesentlich besseren Bildqualität, wegen der besseren App, und auch durch die größere Auswahl bedingt...fakt ist aber, dass zumindestens meine PS3 defekt ist oder einfach generell nichts taugt, was Streaming betrifft...
  2. Wie schon gesagt, half bei mir das neu installieren der LF-App nur beim ersten mal...am WE hab ich viel gestreamt, ohne Neuinstallation...LF lief top in der hohen Auflösung (hab nur zu Testzwecken die hohe Auflösung gewählt, da ich eh keinen Unterschied sehe)...und MD lief auch wunderbar, nur das dort HD fast an HD rankommt...hier wird zwischen SD und HD unterschieden und HD kommt so ziemlich an eine mittelmäßige BD ran, da macht das schauen echt Spass... "Woher weiß die App, wann ich einen Film zuletzt gestoppt habe?" Das hat nichts mit der App zu tun...das speichert LF...denn wenn ich einen Film mit der PS3 unterbrochen habe, kann ich Wochen später, mit dem Lappi an der Stelle weiter schauen... irgendwie ist mit der PS3 was faul...mal stocken Filme viele Tage hinter einander und mit einem mal läuft wochenlang alles bestens...ich steig nicht dahinter...
  3. Hi, ich hab noch einiges ausprobiert...ich beziehe mein DSL über Alice, von denen ich ein normales Modem inkl. Telefonie bekommen habe...von da aus geht es zu einem Speedlink Wlanrouter, an dem die PS3 über Lan verbunden war. Bin dann mit dem Lankabel direkt an das Modem bzw. Router von Alice...die nächsten Speedtests schwankten dann nicht mehr so doll, jetzt hab ich zwischen 7 und 11 mbits...was auch nicht normal sein kann...denn alle Wlan verbundenen Geräte haben kaum unter 10 mbits... dann ist mir aufgefallen, dass diese Stocker erst auftraten, als der Button "hohe Auflösung" dazu kam...wenn ich dann wegen den Stockern auf "Standart" gewechselt bin, hatte ich weiterhin Ladepausen...wenn ich allerdings generell "Standart" wähle, läuft alles bestens, als wenn da in der App was verbugt ist...außerdem sehe ich im Grunde keine nennenswerten Unterschiede zwischen den beiden Auflösungen, von daher geh ich jetzt immer auf "Standart" und gut ist... desweiteren hab ich mich probehalber bei Maxdome angemeldet...dort pausiert es bei HD genau wie bei LF...allerdings ist die MD-App wesentlich besser...wesentlich kürzere Ladezeiten zum Startbildschirm und innerhalb der App geht alles super flott...fest geht die App auch nicht, was bei LF nach spätestens 10 Minuten "Suche" immer der Fall war, weswegen ich mir meine Filme immer am Laptop vorher aussuche. Maxdome ist übrigens eine ernst zu nehmende Alternative geworden...vor allem wegen der jetzt recht günstigen Preise...so lange aber kein richtig gutes HD über Stream möglich ist, bleib ich bei LF, denn mit einer BD hat man immer mal wieder den "Wow-Effekt"... was ich noch vergessen habe...Maxdome wurde auch an meinem Sony HX755 getestet...wie auch bei LF, läuft MD perfekt durch und der Sony ist "nur" über Wlan verbunden...selbst wenn ich nun die PS3 mit LF oder MD zuschalte, lässt sich der Sony TV nicht ärgern...also liegt es nicht generell an meiner Leitung sondern an der PS3...
  4. Hi, ich nutze schon längere Zeit "LoveFilm"...die ersten Wochen über Wlan war alles bestens...irgendwann kam zu der Standartauflösung der Button "hohe Auflösung" dazu, ab da gingen die Probleme los...(Standbilder ohne Ende) ohne lange zu zögern, verlegte ich ein 10m langes Lankabel Cat 6...die Probleme blieben erhalten...später hatte ich die LF-App deinstalliert und neu installiert...jetzt lief LF wieder über Wochen in der hohen Auflösung bestens...seit ein paar Tagen half auch das erneuern der App nichts mehr... nun das Eigentliche...heut hab ich über ca. 20 min. Speedtests durchgeführt, (wieistmeine ip) immer abwechselnd am Lappi (Wlan) und an der PS3 (Lan)...am Lappi grundsätzlich über 11 mbits...die PS3 hingegen zeigte als schlimmsten Wert 1,7 mbits an und der Beste mit 11,4 mbits...die restlichen ca. 8 Tests waren dazwischen...mal 3 mal 4 mal 9, dann wieder 6 mbits... wie ist so eine krasse Schwankung möglich? Hat die PS einen Defekt? Achja, es handelt sich um ein K-Modell mit 320GB...ich würde mich freuen, wenn mir jemand helfen könnte...
  5. hab heut über ca. 20 min. Speedtests durchgeführt, (wieistmeine ip) immer abwechselnd am Lappi (Wlan) und an der PS3 (Lan)...am Lappi grundsätzlich über 11 mbits...die PS3 hingegen zeigte als schlimmsten Wert 1,7 mbits an und der Beste mit 11,4 mbits...die restlichen ca. 8 Tests waren dazwischen...mal 3 mal 4 mal 9, dann wieder 6 mbits... wie ist so eine krasse Schwankung möglich? Hat die PS einen Defekt? Achja, es handelt sich um ein K-Modell mit 320GB...
  6. das glaub ich auch langsam...nur warum kommen bei der PS3 nur 4 - 5 Mbits an und das noch über Kabel? Selbst mein Samsung GS3 hatte beim letzten Test knapp 12 Mbits... ich werde noch ein paar Messungen machen, mal wieder von Lan auf Wlan umstellen...eventuell die PS3 doch mal resetten...
  7. Hi, bevor ich die PS3 platt mache, hab ich noch mehrere Speedtests gemacht...(wieistmeineip)...an der PS3 (lan) kommen zwischen 4 und 5 mbits an...am Lappi Wlan) zwischen 10 und 12 mbits...am Lappi meines Sohnes ebenfalls zwischen 10 und 12 mbits... wie kann das sein? Muss ich an der Netzwerkkarte der PS etwas ändern? Zumindestens halt ich es für möglich, dass die Leistung für die hohe Auflösung nicht reicht...hat jemand Ahnung, wie man die Netzwerkkarte optimal einstellt? Die Suche im Netz brachte mir zu viel fachchinesisch... bei der Umstellung von Wlan auf Lan, bin ich damals den "automatischen" Weg gegangen...also keine Experteneinstellungen...allerdings brachte damals der Speedtest um die 8 mbits...was auch zu wenig war...ich blicke nicht mehr durch......
  8. Seitdem die hohe Auflösung angeboten wurde, nehm ich die auch...aber selbst wenn ich auf die Standartauflösung runter gehe, macht es weiter stop and go...
  9. Hab noch einmal die LF-App gelöscht und nach stromlosschalten der PS3 neu installiert...danach nochmal stromlos gemacht...ein Film lief, danach ging der Eiertanz wieder los... während die PS3 vor sich hin stotterte, wurde mein Sony HX755 dazugeschaltet...beim Sony lief LF reibungslos, wie immer eigentlich...mein Sohn machte nebenbei noch streaming über den Laptop...an meiner Internetverbindung kann es nicht liegen... langsam kotzt mich die PS3, bzw. LF-App echt an...da außer "SkipIntro" sonst keiner Probleme zu haben scheint, muss doch bei mir was faul sein...hat noch jemand eine Idee? Wie gesagt, die PS3 läuft weder über Wlan, noch über Lan...ich bin mit meinen Ideen am Ende... eines fällt mir gerade noch ein...obwohl meine Verbindung mehr als ausreichend ist/war, schlägt mir LF immer vor, meine Auflösung der Verbindung anzupassen...liegt das an der App oder der PS3? Speedtests über den installierten Browser waren immer mehr als ausreichend...also doch die App? Aber warum nur bei mir?
  10. Hi, seitdem ich am 20.12. die LF-App neu installiert hatte, lief LF absolut super. Letzten Sonntag ging das einfrieren wieder los...gestern wieder getestet, selbst das nochmalige löschen und neuinstallieren der App bringt keine Besserung mehr...bin ich wieder der Einzigste, der diese Probleme hat?
  11. ja klar, für 6,99 geht das völlig in Ordnung......zumal die Verträge bei LF knebelfrei sind...
  12. genau das war der Grund, warum ich bei LF geblieben bin...und ja, die Auswahl an neuen bzw. neueren Filmen ist nicht der Knaller, allerdings vermute ich, dass im streaming die Zukunft liegt und mit der Zeit die Auswahl immer größer werden wird... bleibt die Qualität, die in der sogenannten "hohen Auflösung", wie sie LF nennt, schon relativ gut ist aber wohl nicht für die Zukunft taugt...wenn man mal googelt, welche Übertragungsrate für ein Full-HD Video in 1080p benötigt wird, werden wir auf perfektes HD über streaming noch eine weile warten müssen...
  13. bei LoveFilm würde ich sagen...
  14. Seitdem ich die LF-App erneuert habe, läuft bis heut alles komplett störungsfrei... und überhaupt, missen möchte ich LF nicht mehr, eine Flat für 6,99 im Monat, ohne Mindestvertragslaufzeit, da kann man echt nicht meckern, zumal die Auswahl nach und nach wächst...außerdem gibt es keine echte Alternative...
  15. Habe noch gestern die LF-App gelöscht und neu installiert...gleich danach kam noch ein Update für LF... gestern Abend konnte seit langer Zeit mal wieder störungsfrei einen Film in hoher Auflösung sehen...und was mir noch aufgefallen ist, vor der Neuinstallation hat die Pausentaste gehangen, bzw. es hat bis zu 3 Sek. gedauert bis LF reagiert hatte...seit gestern pausiert LF sofort mit Tastendruck...etwas Hoffnung hab ich nun, dass LF wieder gut läuft und das Lan-Kabel ist ja nicht umsont verlegt...Lan ist generell besser als W-Lan... vielen Dank an "CeeJay" und ich melde mich nochmal, mal sehen was LF am WE macht...erst dann bin ich überzeugt... ich wünsche allen angenehme Feiertage... Gruß sam...
×
×
  • Create New...