Jump to content

M4g1c79

Members
  • Posts

    101
  • Joined

  • Last visited

  • Days Won

    1

Posts posted by M4g1c79

  1. vor 5 Stunden schrieb Eloy29:

    Nennt sich menschliches Ohr mit Akkustik Wahrnehmung....

    Kein Scherz es ist wirklich nur ein minimales Flüstergeräusch zu hören, ist alles total still und das eben auch nur wenn du praktisch auf ihr liegst.

    Die bekanntlich jeder etwas anders wahrnimmt. Deswegen sind wahrscheinlich auch 80% der Aufregung völlig unbegründet. Einer sagt, sie ist unhörbar, der andere nimmt sie sehr wohl wahr. Daher wäre so nen Vergleichswert mit einer App ganz sinnvoll. 

  2. ja das brummen habe ich auch. Ich höre meine PS5 beim spielen aus 2-3 Metern recht deutlich :( Liegt also defintiv am Lüfter. Das brummen kommt nur unter Volllast. Im Menü ohne Game höre ich sie nur, wenn ich mitm Ohr rangehe. Dann ist nur etwas Spulenfiepen wahrnehmbar. Aber nichts schlimmes. Evtl werde ich auch mal im Lüfter nachschauen, ob da bei mir auch der Aufkleber minimal am Lüfter rankommt.

    Ich war schon am überlegen, ob es evtl was bringt ganz kleine Gummi-Unterlegscheiben bei den Schrauben am Lüfter ran zu machen, um die Vibration? nu minimieren. Falls es nicht der Aufkleber ist. Was ich mir fast nicht denken kann, da es nicht dieses typische rattern ist.

  3. vor 7 Minuten schrieb TimK91:

    Achsoo, ja ich finde halt nur merkwürdig, dass wenn sie einmal nach mehrmaligen versuchen und über den Sicherheitsmodus an geht, dann auch wirklich läuft wie sie laufen soll. Wenn ich sie dann ausschalte und direkt wieder einschalte funktionierts auch. Nur wenn sie über einen längeren Zeitraum ausgeschaltet war läuft nichts. Naja gibt schlimmeres als eine defekte Konsole. Trotzdem ist es ärgerlich. Nun muss ich halt warten. 

    ja eben, gleiches hatte ich mit nem PC und nem defekten NT. Wenn er einmal lief, gabs keine Probleme. Allerdings wars damals auch Glück, ihn überhaupt erst an zu kriegen ^^ deswegen meinte ich ja, dass es da seeeehr ähnliche Parallelen gibt...

  4. Gerade eben schrieb TimK91:

    Dankeschön für die Tipps. Hatte schon alles versucht, anderes Netzteil. Systemsoftware per Stick neu aufgespielt. Nichts hat geholfen. Nun gestern doch noch mit Sony Support telefoniert. Laut einem Mitarbeiter klingt es nach Hardwarefehler, werde die Konsole nun heute einschicken und laut dem Mitarbeiter sollte sie in der Regel in 2 Wochen, in der momentanen Situation spätestens in 3 Wochen wieder da sein. Ich hoffe das beste. Damit kann ich noch leben😀 Hsuptsache sie ist zu Weihnachten zurück wenn ich Urlaub habe😀

    LG

    Nein, ich meinte auch nicht das Netzteilkabel, sondern das Netzteil in der PS5 selbst! Da kannste natürlich leider nix tauschen ^^ also ja, Hardwaredefekt. Ich tippe halt auf das interne Netzteil. Aber natürlich nur Spekulation. Tut mir leid für dich ;(

  5. vor 16 Stunden schrieb TimK91:

     

    Hallo, ich hoffe mir kann gehofen werden. Und zwar habe ich bei meiner Konsole regelmäßige Abstürze beim starten (Power Issues). Sobald ich die Konsole über Controller oder Powerbutton anschalte leuchtet sie ein paar mal auf und schaltet sich sofort aus. Ich habe alle Tipps von der Playstation Homepage getestet. Andere Steckdose, anderes Netzwerkkabel, Datenbank neu aufgesetzt sowie Konsole zurückgesetzt. Nichts hilft. Sony Support Hotline einfach nicht zu erreichen , 2 mal nach 60 Minuten Warteschleife rausgeflogen. Otto kann auch nicht helfen und verweist nur auf Sony. Es besteht zwar die Möglichkeit die Konsole an Otto zurückzusenden, jedoch wurde mir direkt gesagt ,dass erst im neuen Jahr neue geliefert werden könnten. Daher würde ich diese dann lieber nutzen, denn mit ganz viel Glück funktioniert sie und nach gefühlt 20 mal starten kanm ich sie über den Sicherheitsmodus starten. Und wenn sie einmal an ist läuft sie auch einwandfrei. Deswegen wäre meine Übermegung die Zeit bis es neue Konsolen gibt so zu überbrücken. Gibt es Hoffnungen , dass solche Probleme über Updates gelöst werdem können? Kennt einer dieses Problem? Ich freue mich über jede Hilfe.

    LG Tim

    Ich kenne ein ähnliches Verhalten nur vom PC und da isses ein defektes Netzteil. Natürlich nur Spekulation, ob das bei der PS5 auch sein kann. Klingt halt nur verdammt ähnlich.

  6. jo eben, genau das ist mir eben auch schon aufgefallen. Dass die Disc anspringt, obwohl man ein digitales Game spielt. Daher tippe ich auch auf nen Bug. Hoffentlich zumindest. Denn dass es nen Disc-Check ist und dieser nötig ist, halte ich für sehr ausgeschlossen. Das war bei der PS4 ja auch nicht der Fall. Dass das Laufwerk am Anfang eines Discspiel anspringt, ist ja auch völlig normal. Das war schon immer so. Aber warum es in fast schon seeehr regelmässigen Abständen (ca. alle 60 Min) passiert, kann ich mir auch nicht erklären. Dass das nun nen Defekt des Laufwerk ist, halte ich auch für fast ausgeschlossen.

  7. jo ist ganz leicht zu entfernen. Dachte auch erst, dass das ne klapprigere Angelegenheit ist. Aber ist super einfach und fühlt sich auch nicht so an, dass man da irgendwas abbrechen kann (das hatte ich immer befürchtet ^^).

  8. Könnt ihr evtl eure Vorgehensweise beim aufnehmen der Lautstärke nennen? Evtl wäre es ganz sinnvoll, wenn alle eine App (ja ich weiß, nicht die beste Art zu messen, aber so könnten wohl alle testen) nutzen, das gleiche Spiel nutzen und den gleichen Ort der Aufnahme. Hier bietet sich natürlich Astrobots an. So könnte man wirklich eine aussagekräftige Aussage über die (eigene) Lautstärke machen und diese vergleichen. Ohne Disc im Laufwerk etc.

    Ich bin mir nämlich immer noch extrem unsicher, ob meine nicht (leider) doch lauter ist, als sie sein könnte. Ich höre sie aus 2-3 Metern beim spielen ohne TV Ton ziemlich gut.

  9. vor 4 Minuten schrieb egoshooterfreak:

    Sofern ich etwas spiele, macht mein Laufwerk das ebenfalls. Würde mich auch interessieren, ob das so beabsichtigt ist und falls ja, warum.

    Wie gesagt, ich glaube, das ist immo noch völlig normal und bei jedem so. Ich hoffe sehr, dass das per Update behoben wird. Ist nicht super nervig, aber schon seltsam. Dass das in der Form nicht nötig ist, haben wir ja schon in den Generationen davor gesehen. Warten wir mal ab, ob das irgenwann offiziell kommuniziert wird.

  10. Glaub deswegen muss nicht ein neuer Thread geöffnet werden ^^ das "Problem" wurde ja schon in dem anderen Laufwerk Thread mehrfach genannt. Ich glaube, das ist völlig normal. Also noch. Ich hoffe, dass wird irgendwann per Update behoben. Denn bisher drehte die Disc immer nur am Anfang auf, dann nie mehr. Jedenfalls bei der PS4. Sehe keinen Grund, warum das bei der PS5 anders laufen muss. Scheint aber bei allen Leute zu sein, die mit Disc spielen. 1x pro Std dreht das Laufwerk auf. Bei mir auch. Ist eine Disc drin, aber man spielt nen digitales Game, geht das Laufwerk nicht an. Also ist das nen Disc-check. Fraglich, warum das in so regelmässigen Abständen immer wieder anspringt. Abwarten und Tee trinken und schauen, ob sich Sony mal dazu äussert.

  11. vor 8 Stunden schrieb Motherlucker:

    Meinst du, dass man sowas per Systemupdate korrigieren kann? Mal so ganz blöd gefragt. Es passiert halt SO regelmäßig (hab jetzt mal bewusst drauf geachtet, es passiert ca alle 60 Min. bei eingelegter Disc für ca 20-25 Sek., meines Erachtens aber nicht, wenn keine Disc im Laufwerk liegt), dass ich mir vorstellen kann, dass das Absicht sein könnte..

    Kann ich mir durchaus vorstellen, dass das per Update irgendwann korrigiert wird. Es ist ja die anderen 59 Min still ^^ klingt (bei mir) ja auch nach ganz normalen Lesegeräusch (wie am Anfang eines Spiels - Disc Check [10-15sek]). Das war auch auf meiner PS4 so. Am Anfang und dann nie mehr (hörbar).

  12. sry, aber dass der Ordner "Andere" nur ein Zwischenspeicher ist, wissen wir schon lange ^^ Das ist hier ja auch gerade gar nicht das Problem. Sondern, dass er ihn scheinbar nicht leert. Das deutet entweder darauf hin, dass die Installation irgendwo hängt und nicht richtig beendet und so den Zwischenspeicher leert oder dass irgendwo nen Download in der Schwebe hängt. Dass die PS5 gerade was runterlädt, kann man bei nem Spiel ja relativ schnell sehen. Entweder ist unter Download was aktiv oder man sieht es beim starten des Spiels selber (das war auch schon bei der PS4 so). Dort kommt dann immer eine Nachricht, ob man ohne Aktualisierung starten will oder abwarten (da sieht man auch, dass gerade nen Download aktiv ist (Update, Dayone etc).

    Immo gibts aber auch den "bug", dass ein Spiel nicht eigenständig mit der Installation anfängt. Man kann dann eigenständig auf kopieren drücken. Aber dann scheint das Spiel aus irgendeinem Grund nicht "fest" installiert zu sein, so dass die Install nach entfernen der Disc wieder weg ist. Man sollte daher immer darauf warten, dass die PS5 eigenständig installiert. Das kann mitunter mehere Minuten dauern - Man sieht dann aber das Discsymbol im Menü. Falls nicht, Disc entnehmen und erneut versuchen.

  13. vor 6 Stunden schrieb Ardar:

    Ich habe meine ps5 nochmal zurückgesetzt und das Verhalten während bzw. nach den Installationen einmal beobachtet. Nach Abschluss der ersten Installation ist es bei mir von ca. 6 GB auf ca. 15 GB angestiegen. Dann kam noch die Installation von Dirt 5 - danach wurde "Andere" ca. 62 GB groß. 

    Interessant ist bei der Installation von Dirt 5 von Disc auch, dass sich das Laufwerk irgendwann nicht mehr dreht und die Installation überdurchschnittlich lange dauert, als würde es aus dem Internet runtergeladen werden. Weiterhin ist interessant, dass ca. 45 Gb installiert werden, bei der Speicherverwaltung aber nur ca. 21 Gb für Dirt 5 angezeigt werden. Dafür steigt aber wie gesagt stark der Bereich "Andere". 

    Ein Löschen von Dirt 5 und wie es sich auf den Speicher Andere auswirkt, habe ich noch nicht ausprobiert. 

    Hat jemand auch Dirt 5 (Disc) und diese Auswirkungen beobachtet?

    Das klingt für mich irgendwie nach einer unfertigen Installation. Geht das Spiel weiterhin, wenn du Disc rausnimmst oder wieder reinlegst? Hast bei der Installation aber nicht selber auf kopieren gedrückt oder?

  14. vor 8 Stunden schrieb Buzz1991:

    Genau dieses Geräusch habe ich auch. Video ist hier. Nicht so extrem, aber es ist, wenn man leise hat, hörbar und manchmal sogar, wenn ich ein wenig lauter habe.

    Hab dieses Video gerade gesehen. Genau das habe ich. Oh Mann...

     

    lol? sry, aber das ist doch wohl völlig normales Betriebsgeräusch. Nix, aber auch gar nix ist daran unnormal?!

     

    *Edit ok hatte Kopfhörer zu leise... dennoch meiner Meinung nach im Toleranzbereich. Das hört man im Spielen doch gar nicht.

    Genauso isses bei mir auch, nur etwas lauter. Ist auch in in 2-3 Metern beim spielen wahrnehmbar.

  15. Also viel Coil Whine Videos finde ich aber auch ziemlich lächerlich, muss ich sagen. Mittlerweile zeigt gefühlt jeder zweite nen Video, mit ganz normalen bzw absolut tolarierbaren Betriebsgeräusch :D Ich hatte gestern btw nen ganz strangen Fehler in Bugsnax. Den hatte ich zuletzt in den frühen 2000er Jahren mit meiner defekten Graka (war glaub defekter VRam). So langgezogene Pixel über die komplette Welt. Der Fehler kam allerdings nur beim ersten Start, nach Neustart lief es gestern dann 5 Std ohne Probleme.

     

    So sah das ungefähr aus spacer.png

  16. vor 2 Minuten schrieb Ferb93:

    Hier das Summen...bei mir nicht ganz so laut, was aber sicher am Mikro im Video liegt. 

    PS: Ja ich weiß, dass er da mit einem Mikro nah an die Konsole geht, dieses Geräusch nehme ich aber sogar bei mir auf der Couch wahr. 

     

     

    Ne dieses Spulenfiepen/Coil Whine habe ich eigtl gar nicht. Sie brummt eher. Wobei eigtl auch nicht das. Ich kanns echt total schwer beschreiben. Es klingt einfach nach normalen Betriebsgeräusch, nur lauter ^^

×
×
  • Create New...