Jump to content

TanjaK_02

Members
  • Posts

    4
  • Joined

  • Last visited

TanjaK_02's Achievements

Amateur

Amateur (1/12)

1

Reputation

  1. So, Update - mein Austauschgerät ist vorhin angekommen, Seriennummer mit R... statt wie vorher mit F..., Modellnummer allerdings, wenn ich mich richtig erinnere, wie vorher eine CFI-1016er. Klebefolie war auch drauf, sah aus wie neu. Direkt alles angeschlossen, installiert, geupdated und einige Minuten "Kena" gespielt - Fazit: ich bin MEHR als happy, denn die neue Konsole ist nicht nur extrem leise und ruhig, sondern gefühlt sogar noch leiser und ruhiger als meine 1. PS5, und auch diesmal habe ich Glück, kein Spulenfiepen🥰 Beim Spielen hört man nichts, und während gerade "Guardians Of The Galaxy" installiert wird, hört man auch nichts, es ist, als wäre sie aus. Bin sehr happy, dass alles trotz Sorgen und Panik, sie sei auf dem Weg verschwunden, so wunderbar geklappt hat. Die Tage muss ich dann zwar noch ein PS4 Spiel ausprobieren, da dabei ja der Green Screen mit Absturz entstand, aber erstmal ist alles super 😊
  2. Also meine war von Anfang an sehr ruhig, ich hatte nie Probleme. Ich hoffe, mein Austauschgerät ist es jetzt auch🤞 Drücke dir die Daumen, dass du Glück hast!
  3. Hallöchen zusammen, nun gehöre ich auch zu den Unglücklichen, die ihre PS5 einschicken mussten 🥲 Hab sie seit dem 12.12.2020, und da mein Problem immer wieder seit Februar auftauchte, wollte ich noch schnell die Garantie ausnutzen😆 Meine PS5 hatte - anfangs insbesondere, wenn ich PS4 Spiele von einer externen Festplatte gespielt habe, vor Kurzem dann aber auch von der Internen Festplatte der PS5 - das Problem, dass mitten im Spielen (manchmal nach 30min, manchmal direkt nach Start) plötzlich der Green Screen "Hallo" sagte, und dann ging erstmal eine Stunde nichts mehr. Zuerst hat der Neuaufbau der Datenbank im Sicherheitsmodus immer geholfen, jetzt nicht mehr. Hatte noch jemand so ein Problem? Hab hier fast nur Spulenfiepen-oder Lüfter-Probleme gesehen😄 Hab sie am 15.11. zu Sony bzw. Yusen geschickt, seitdem tut sich NICHTS mehr am Status "befindet sich in Transit zu uns". Lt. Telefonat mit dem Support vorgestern sollte ich mich noch gedulden, weil das Paket definitiv bei Ihnen ist (Status bei DHL war am 16.11. Übergabe an Geschäftskunden), aber wohl noch nicht gescannt bzw. an die Reparaturabteilung weitergegeben wurde. Jetzt sind es 11 Tage und ich mache mir ein bisschen Gedanken, obwohl ich mich durch 121 Seiten dieses Threads durchgelesen habe und mehrere Leute wohl das Problem hatten, dass der Status oft erst bei Rücksendung zum Kunden geändert wurde😄 EDIT: vor 1 Stunde kam die E-Mail mit der Info, dass mein Gerät bzw. ein neues Gerät (Seriennummer vorher fing mit F an, jetzt mit R) auf dem Weg zu mir ist und in 4-5 Tagen bei mir eintreffen sollte. Status ist immer noch derselbe wie seit 11 Tagen😆 Juchuu, Tag gerettet😍🤣
×
×
  • Create New...