Jump to content

Alfred

Members
  • Posts

    5
  • Joined

  • Last visited

1 Follower

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Alfred's Achievements

Fortgeschritten

Fortgeschritten (2/12)

0

Reputation

  1. Das ist ja cool, dass er die PS4 Sachen übernehmen kann. Mit Twitter kenne ich mich nicht aus. Wenn ich mir einen Account erstelle, was muss ich denn da eingeben, um einen Bot mit dem Amazon Angebot zu finden? Oder erklärt sich das von selbst?
  2. Die PS4 von meinem Sohn ist defekt, also wird wohl über kurz oder lang eine PS5 kommen. Die gibt es ja mit und ohne Blueray Laufwerk, was würdet ihr empfehlen? Wie sieht es aus, mit den Spielen der PS4? Er hat Bluerays und runtergeladen Spiele. Kann er damit noch etwas bei der PS5 anfangen? Gibt es bei der Anschaffung der PS5 noch etwas zu beachten? LG. Alfred
  3. Habe das Netzteil auseinander gehabt. Meine Hoffnung, dass vielleicht ein Elko einen gewölbten Deckel hat, oder sonst etwas zu sehen ist, hat sich leider nicht bestätigt. Sieht alles wie neu aus. Es läuft wohl doch auf sparen für eine PS5 hinaus.
  4. Interessanter Artikel, das meiste davon habe ich ja schon getestet. Ich werde mir jetzt erst nochmal das Netzteil vornehmen. Wenn ich etwas rausgefunden habe, werde ich mich melden. Die Idee mit der PS5 ist ja Prima. Aber mal eben als Familienvater 700€ für Junior raus hauen, ist nicht drin. Vielleicht Weihnachten, wenn er mit spart.
  5. Hallo, nach dem Urlaub wollten wir die Ps4 Pro (Playstation Modell CUH-7016B), das ist die mit den 3 Etagen, starten. Wie oben beschrieben wird die Leiste kurz blau, dann geht sie wieder aus. Sie reagiert auch nicht auf Start länger halten ( 3 sekunden, 9 sekunden oder länger ). Es handelt sich wohl nicht um den sogenannten Blue Light of Death. Was ich bisher probiert habe: Anderes Netzkabel Andere Festplatte HDMI Kabel Ps4 Pro komplett zerlegt gereinigt, Wärmeleitpaste erneuert. Es war noch eine Blueray im Laufwerk, beim zerlegen rausgeholt. Alles wieder zusammen gebaut - gleicher Fehler. Das die CPU den Hitzetod gestorben ist, halte ich für unwahrscheinlich. In einem anderen Beitrag, mit dem gleichen Fehler wurde das Netzteil getauscht, hatte dort nichts gebracht. Könnte natürlich trotzdem bei mir das Netzteil sein. Nachdem ich die Netzteilplatine nicht ohne weiteres aus dem Plastikgehäuse raus bekommen habe, um sie gründlich in Augenschein zu nehmen, habe ich das erst mal gelassen. Vielleicht hat ja sonst noch Jemand eine Idee? LG. Alfred
×
×
  • Create New...