Jump to content
Play3.de
Cloud

PS®4™ Hilfe- Frage- und Tippsthread

Recommended Posts

vor 11 Minuten schrieb IkkeDerBen:

Also ich komme in den Safe Modus da zeigt er auch Bild an hab alles probiert, Update geladen, initialisiert, Datenbank gemacht. Aber Bild bleibt trotzdem schwarz... muss wohl doch mal anrufen bei Sony. 

wer weiß was bei dir nicht richtig geht, oder defekt ist. ohne eine richtige diagnose kann dir keiner richtig helfen.

wünsche dir glück, das es bald wieder geht.


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites
Am 1/7/2020 um 10:33 PM schrieb spider2000:

wer weiß was bei dir nicht richtig geht, oder defekt ist. ohne eine richtige diagnose kann dir keiner richtig helfen.

wünsche dir glück, das es bald wieder geht.

Letzte Chance ist mit Update vom USB Stick die Playsi zu initialisieren, wenn das nicht geht meint der Support geht nur Austausch für 200€... das war’s dann für mich Sony sollte das so sein. Mit der 3 schon nur Probleme gehabt. 


[sIGPIC][/sIGPIC]

 

Mitglied im Peña Atlética Centuria Germana e. V

Share this post


Link to post
Share on other sites
Posted (edited)
vor 7 Minuten schrieb IkkeDerBen:

Letzte Chance ist mit Update vom USB Stick die Playsi zu initialisieren, wenn das nicht geht meint der Support geht nur Austausch für 200€... das war’s dann für mich Sony sollte das so sein. Mit der 3 schon nur Probleme gehabt. 

dann wünsche ich dir ganz viel glück, das es dann hilft. ein tipp noch, wenn du dir eine konsole kaufst, mache immer eine zusatz garantie versicherung. die habe ich auch. so habe ich insgesamt 5 jahre ruhe. du kannst auch jetzt noch eine zusatzversicherung machen, solange das gerät nicht älter als 10 jahre ist. ist günstiger als wenn du 200 euro dafür bezahlt (reparatur). erkundige dich mal bei der Ergo oder andere versicherung.

Edited by spider2000

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...