Jump to content

Virus im PLAY3.de Forum ??


Recommended Posts

hii leutz...

 

ich hatte vorhin das vergnügen mit einen virus auf dieser seite...

 

es war der :

HTML/Spoofing.Gen - Malware

 

~~

 

er kam als ich auf mein profil gehen wollte...

 

hatte das problem schon jemand anderes hier?

 

mein viurus programm ist avira-antivir....

 

was kann das sein und wo kommt der her :ka:

 

gruß

signatur.jpg.0f342f0a1ca6a0cc9a72fc237630a413.jpg

Link to post
Share on other sites
  • Replies 36
  • Created
  • Last Reply

Top Posters In This Topic

Hi Uncut,

wann hast du das letzte Update gemacht?

Antivir hat sich bei mir auch schon das eine oder andere Mal geirrt. Und nach dem Update war die zuvor beanstandete Datei dann wieder ganz harmlos.

Link to post
Share on other sites
hii leutz...

 

ich hatte vorhin das vergnügen mit einen virus auf dieser seite...

 

es war der :

HTML/Spoofing.Gen - Malware

 

~~

 

er kam als ich auf mein profil gehen wollte...

 

hatte das problem schon jemand anderes hier?

 

mein viurus programm ist avira-antivir....

 

was kann das sein und wo kommt der her :ka:

 

gruß

 

Guck im Forum von Avira nach ist bei vielen Seiten so also keine angst es ist kein wirklicher Virus und eine Fehlermeldung, genaus weiß ich auch nicht aber ich kann einfach sagen das es nix ist also keine sorgen ;)

Link to post
Share on other sites

mhm also ich komm jetzt nicht mehr in mein profil rein -.-

 

jedes mal wenn ich drauf klick, kommt bloß das leise geräusch das ein virus gefunden wurde und den bleibt die seite tot, es passiert nichts mehr... -.-

 

hilfe

 

Hi Uncut,

wann hast du das letzte Update gemacht?

Antivir hat sich bei mir auch schon das eine oder andere Mal geirrt. Und nach dem Update war die zuvor beanstandete Datei dann wieder ganz harmlos.

 

das letzte update war heute mittag :think:

Edited by Scheich
Doppelpost

signatur.jpg.0f342f0a1ca6a0cc9a72fc237630a413.jpg

Link to post
Share on other sites

soo musste den pc neu booten -.- ging nichts mehr..

 

sofern ich auf mein bild klick bleibt alles stehen und hakkt...... O_o

 

mache mal nen update jetzt...

signatur.jpg.0f342f0a1ca6a0cc9a72fc237630a413.jpg

Link to post
Share on other sites

soo das problem ist immernoch da....

 

sofern ich auf mein profil will bleibt die seite tot.. nichts passiert mehr, kommt nur der leise piep und das wars....

 

:-(

 

EDIT: auf andere profile komm ich ohne probleme rauf.. nur auf mein eigenes net

signatur.jpg.0f342f0a1ca6a0cc9a72fc237630a413.jpg

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...