Jump to content
schmigi05

Fifa09 Problem beim Hochladen eines Videos

Recommended Posts

Habe ein kleines Problem bei Fifa09...

Wenn man ein geiles Tor geschossen hat möchte man es natürlich auf den EA Server hochladen...und da ist schon mein Problem

Alles einstellen und dann wird der Clip hochgeladen...jedoch nach 26% bleibt es einfach stehen,wenn ich dann auf abbrechen drücke hängt sich das Game auf (XMB funzt alles nur im Game nix mehr)

Hat einer das gleiche Problem?:muede:Was kann ich tun oder muss ich bis Fifa 2010 warten :kaffee:

Share this post


Link to post
Share on other sites
Habe ein kleines Problem bei Fifa09...

Wenn man ein geiles Tor geschossen hat möchte man es natürlich auf den EA Server hochladen...und da ist schon mein Problem

Alles einstellen und dann wird der Clip hochgeladen...jedoch nach 26% bleibt es einfach stehen,wenn ich dann auf abbrechen drücke hängt sich das Game auf (XMB funzt alles nur im Game nix mehr)

Hat einer das gleiche Problem?:muede:Was kann ich tun oder muss ich bis Fifa 2010 warten :kaffee:

hm..ich hab bei 08 auch immer probleme gehabt, aber bei 09 noch nie. Bist du denn beim spielen auch bei EA eingeloggt?

Also hast du ein EA Konto?

vllt weiß er ja nich wo er das hochladen soll..

Du mußt dir zuerst ein Konto erstellen..

Share this post


Link to post
Share on other sites
Habe ein kleines Problem bei Fifa09...

Wenn man ein geiles Tor geschossen hat möchte man es natürlich auf den EA Server hochladen...und da ist schon mein Problem

Alles einstellen und dann wird der Clip hochgeladen...jedoch nach 26% bleibt es einfach stehen,wenn ich dann auf abbrechen drücke hängt sich das Game auf (XMB funzt alles nur im Game nix mehr)

Hat einer das gleiche Problem?:muede:Was kann ich tun oder muss ich bis Fifa 2010 warten :kaffee:

 

Ich hab auch ein problem nämlich wenn ich ein spiel hochlade bricht er nach 43% ab da steht dann : das video konnte nicht ergfolgreich hochgeladen werden (oder so) bitte um HILFEE:ohjeh::heiligenschein:

Share this post


Link to post
Share on other sites
Ich hab auch ein problem nämlich wenn ich ein spiel hochlade bricht er nach 43% ab da steht dann : das video konnte nicht ergfolgreich hochgeladen werden (oder so) bitte um HILFEE:ohjeh::heiligenschein:

vllt ist es bei dir das selbe problem wie bei deinem Kollegen ganz oben. ich hab ja schon geantwortet... probiert das erstmal und schaut dann ob es immer noch nicht geht.

Share this post


Link to post
Share on other sites
vllt ist es bei dir das selbe problem wie bei deinem Kollegen ganz oben. ich hab ja schon geantwortet... probiert das erstmal und schaut dann ob es immer noch nicht geht.

neee kann nicht sein ich hab nen EA konto sonst könnte ich ja nicht online spielen ....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...