Jump to content

Benachrichtungen per Mail werden nicht mehr verschickt


Recommended Posts

Das müsst ihr ja auch im Profil einstellen unter "Einstellungen" und dann die Abonnements einzeln prüfen, ob überall "Sofortige E-Mail-Benachrichtigung" steht.

 

Der Knackpunkt ist: Es ging bei mir bis vorgestern ungestört, und ich habe nichts an den Einstellungen gedreht, dann gestern Nachmittag einmal kurz (wobei viele alte Mails ankamen, dadurch auch doppelte Benachrichtigungen). Seitdem aber wieder gar nichts.

 

Einen Rückstau in meiner Mailbox halte ich für ausgeschlossen, weil andere Mails nach wie vor durchkommen. Es muss also was auf dem play3.de-Server sein.

Link to post
Share on other sites
  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

Schau mal in deinen Spamordner. Vor zwei Tagen wurde "@play3.net" als Spamschleuder missbraucht. Zwar wurden die Mails nicht von unserem Server verschickt, aber etliche Fake eMailadressen mit der Endung @play3.net vorgetäuscht.

 

Auch wenn der Spam nicht von uns stammt, und die entsprechenden eMailadressen nie existiert haben, könnte es sein, dass einige Provider nun play3.net als Spamversender ansehen.

 

Mal schauen ob sich das wieder normalisiert.

Link to post
Share on other sites
Schau mal in deinen Spamordner. Vor zwei Tagen wurde "@play3.net" als Spamschleuder missbraucht. Zwar wurden die Mails nicht von unserem Server verschickt, aber etliche Fake eMailadressen mit der Endung @play3.net vorgetäuscht.

 

Auch wenn der Spam nicht von uns stammt, und die entsprechenden eMailadressen nie existiert haben, könnte es sein, dass einige Provider nun play3.net als Spamversender ansehen.

 

Mal schauen ob sich das wieder normalisiert.

 

Meine Mailadresse läuft über meinen Server, ein VServer (also im Grunde wie ein Root-Server). Da ich nichts geblacklistet habe, dürfte nichts los sein. Die Mails sind aber trotzdem nicht aufgetaucht.

Link to post
Share on other sites

Hab das selbe Problem. Bekomme keine eMail benachrichtigungen mehr bei Privaten Nachrichten bzw. Abonnements.

Ging bis vor ein paar Tagen noch ohne Probleme. Es ist auch in meinen Profileinstellungen richtig eingestellt. Im Spamordner ist auch nichts davon zu finden.

Lynsch.png

Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...