Jump to content

Recommended Posts

yes.

 

durch das neue update 1.05 funktioniert endlich das automatische zielen bei gegnern mit jeder waffe. es kommt aber drauf an wie weit man mit einer bestimmten waffe entfernt ist. das automatische zielen funktioniert mit der armbrust von weiten. mit einer schrotflinte erst, wenn man näher dran ist.

 

jetzt mach es noch mehr spaß.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites
  • Replies 921
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Also ich habe Days Gone nun doch nochmal eine Chance gegeben und siehe da, ich wurde tatsächlich nicht enttäuscht. Es hat bei mir einige Zeit gebraucht, bis es mich richtig abholen konnte. Aber nachde

Man stelle sich vor, wie groß die Horden noch sein könnten, mit der Power der PS5. Bis auf ein, zwei waren die Horden für meinen Geschmack nämlich ein wenig zu klein, dennoch natürlich beeindruckend. 

Ist leider bei vielen Dingen so, dass zuviel auf die Meinung der „Fachpresse" gehört wird. Jeder sollte sich selbst ein Bild machen, wozu sich Let's Plays hervorragend eignen, falls man nicht bereit i

Posted Images

Das automatische Zielen nimmt doch voll die Spannung raus

 

stimmt schon und das automatische zielen ist unrealistisch.

ich habe das automatische zielen eh nur kurz ausprobiert vorhin, um zu gucken was alles geändert wurde mit dem neuen update. ich spiele auch lieber mit manuelles zielen, das es halt realistischer ist.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites

so leute, jetzt habe ich auch den mist soundbug und es ist unspielbar im moment. den soundbug habe ich aber erst seit dem neuen update, sehr komisch. der soundbug kommt immer wenn ich auf den bike fahre, und besonders dann wenn beim fahren ein funkspruch kommt. wenn der bug dann kommt, dann höre ich keine umgebungsgeräusche mehr, alles ist still.

 

hatte das gerade 3 mal hintereinander gehabt. jedes mal musste ich das game neu starten.

 

ich hoffe, das sie so schnell wie möglich den fehler beheben.

jetzt wo es gerade so geil wird mit den missionen.

habe jetzt richtig schlechte laune deswegen.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites
Bei mir jetzt auch der Soundbug. Einfach grausam:facepalm:

 

bin gerade am lesen im internet wegen dem bug.

der bug soll erst dann auftreten, wenn man sein bike teile eingebaut hat. das habe ich vorhin auch zum ersten mal gemacht. davor hatte ich den bug nicht.

 

so ein mist. die entwickler sollen mal hinne machen mit den patch.

 

nachtrag:

 

um den bug nicht mehr zu bekommen, soll man alle teile die man eingebaut oder verändert hat zurücksetzen.

 

How To Fix Days Gone Audio Dropping Out Or Getting Muted

 

Players who are complaining about this audio bug should know that it seems to relate to a customized bike for Deacon. More importantly, it boils down to having a customized exhaust installed on the bike.

 

To resolve the issue of the audio getting cut, you need to go to the mechanic and get it replaced with the default exhaust. This is a temporary fix that seems to work for now so if you are finding it annoying to see the audio getting glitched in Days Gone, make sure to get your default exhaust installed so it can be solved until Days Gone update 1.06 is released by Sony Bend Studio.

https://twistedvoxel.com/days-gone-sound-bug-fix-audio-muted/

Edited by spider2000
stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites

Komisch bei mir war noch kein soundbug. Habe den Patch 1.05 geladen nur noch nicht weiter damit gespielt.

 

Hab das bike auch schon auf Stufe 2 getunt. Werde berichten falls ich auch Sound Probleme bekomme.

Link to post
Share on other sites

habe jetzt rausgefunden was genau diesen soundbug auslöst.

und zwar ist es dieser eine auspuff, den man installieren kann ab stufe 1.

 

einfach wieder den standard auspuff einbauen und der soundbug ist weg.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites
habe jetzt rausgefunden was genau diesen soundbug auslöst.

und zwar ist es dieser eine auspuff, den man installieren kann ab stufe 1.

 

einfach wieder den standard auspuff einbauen und der soundbug ist weg.

 

danke für den tipp!

hatte den soundbug bisher zum glück selbst noch nicht.

hast du das selbst rausgefunden oder wo gelesen?

 

Also grad hats mich dann doch mal in den Fingern gejuckt, bin zu der Horde bei dem NERO Stützpunkt bei dem obendrüber noch die Gleise und ein Zug ist.

 

Was soll ich sagen das schwere MG hat gereicht. Sind alle Horden so easy oder war das ne Schwache?

 

bei diesem NERO stützpunkt bin ich gerade und die horde dort ist definitiv eine kleine.

sind ja vielleicht gerade mal 30 freaker.

soll ja horden mit bis zu 300 geben.

 

 

 

ich habe gestern auch weitergezockt und bin jetzt bei ca. 8h spielzeit und nach wie vor sehr angetan davon.

finde einfach die ganze spielwelt und atmosphäre top und schleichgameplay mag ich sowieso.

bedeutenden bug hatte ich gestern das erste mal, wo ein freaker der gerade am boden hockte eingefroren war und nicht zu töten war, mich aber auch nicht angriff.

ansonsten blieb ich bisher von bugs verschont.

 

habe auch ein paar coole momente erlebt, die ich aber nicht spoilern will :zwinker:

Diggler72.png?n=3

PSN-ID Diggler72, Xbox Diggler72#5566, Nintendo Switch: SW-4593-0135-2137

 

Link to post
Share on other sites
danke für den tipp!

hatte den soundbug bisher zum glück selbst noch nicht.

hast du das selbst rausgefunden oder wo gelesen?

 

 

ich habe gelesen, das man alles am bike wieder auf standard machen sollte.

habe ich vorher hier geschrieben den bericht.

es kann ja wegen diesen soundbug nur der auspuff sein, der es auslöst. warum sollte ein anderes teil, wie optik diesen soundbug auslösen. also habe ich nur den auspuff auf standard zurückgesetzt und schon war der bug verschwunden.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...