Jump to content

Recommended Posts

Ich hab mich auch schon beschwert, aber so laut wie bei noxes ist zum glück meine ps3 nicht. Die, die sich auch klagen, is es bei euch auch so laut? Kann ich ja nur froh sein. (So schnell wendet sich das Blatt):gaehn:

 

Ja, bei mir ist auch Lüfterstufe 3 an, wenn es zu warm ist :ohjeh:

  • Thanks 1
NicoFFM.png
Link to post
Share on other sites
  • Replies 123
  • Created
  • Last Reply

Top Posters In This Topic

  • 2 weeks later...

Man ich muss zugeben das meine PS3 zurzeit auch sehr laut ist, die schaltet in ner halben stunde auf stufe 3 o.O Früher war das nicht so. Mein Freund hat sich vor einem Monat die 80 gb Version geholt und die bleibt über 5 stunden hinweg auf der ersten Lüfterstufe !

Was ist nur mit meiner los? Übrigens hab die 40 gb Version.

Link to post
Share on other sites
Man ich muss zugeben das meine PS3 zurzeit auch sehr laut ist, die schaltet in ner halben stunde auf stufe 3 o.O Früher war das nicht so. Mein Freund hat sich vor einem Monat die 80 gb Version geholt und die bleibt über 5 stunden hinweg auf der ersten Lüfterstufe !

Was ist nur mit meiner los? Übrigens hab die 40 gb Version.

 

auf der ersten?!

meine seppt nach ner halben runde battlefield auch hoch..

nervt zwar n bisschen aber konzentriere mich auf's game.. und nicht auf den lüfter:zwinker:

dekillapaule.png

Link to post
Share on other sites

Hallo alle zusammen.Bei mir ist das problem das der lüfter immer voll leise ist oder garnicht funktioniert,weiss ich nicht.

Und nach ner halben std spielzeit ungefähr geht die ps3 immer aus und es blinkt die rote kontrolllampe.

Ich glaube die ps3 kühlt sich nicht ürgentwie.

Daraufhin habe ich sie zu TVS geschickt und habe sie heute wieder bekommen mit einem zettel,dass im dauertest kein fehler gefunden wurde,an dem Gerät also nichts gemacht wurde.Soweit so gut,aber der Fehler ist immer noch da!!!!Was könnte ich jetzt machen,vielleicht diesen fan test,würde das was bringen??????Kann mir jemand weiter helfen??????

Link to post
Share on other sites
Hallo alle zusammen.Bei mir ist das problem das der lüfter immer voll leise ist oder garnicht funktioniert,weiss ich nicht.

Und nach ner halben std spielzeit ungefähr geht die ps3 immer aus und es blinkt die rote kontrolllampe.

Ich glaube die ps3 kühlt sich nicht ürgentwie.

Daraufhin habe ich sie zu TVS geschickt und habe sie heute wieder bekommen mit einem zettel,dass im dauertest kein fehler gefunden wurde,an dem Gerät also nichts gemacht wurde.Soweit so gut,aber der Fehler ist immer noch da!!!!Was könnte ich jetzt machen,vielleicht diesen fan test,würde das was bringen??????Kann mir jemand weiter helfen??????

 

Funktionieren die Lüfter denn? Kann man testen, indem man z.b. ein Blatt Papier an die Öffnungen hält - an der rechten Seite sollte das Blatt dann angezogen werden und hinten (und vorne glaube ich auch) sollte es "weg gepustet" werden.

Hat die Konsole genug Platz zum "atmen"?

Link to post
Share on other sites
Funktionieren die Lüfter denn? Kann man testen, indem man z.b. ein Blatt Papier an die Öffnungen hält - an der rechten Seite sollte das Blatt dann angezogen werden und hinten (und vorne glaube ich auch) sollte es "weg gepustet" werden.

Hat die Konsole genug Platz zum "atmen"?

 

 

Das habe ich ehrlich gesagt noch nicht ausprobiert,dass müssten die von TVS aber doch merken,werde ich aber mal ausprobieren.

Die PS3 liegt auf dem Boden,mit genug abstand zu Wänden usw.

Würde dieser Fan-Test was bringen??????

Link to post
Share on other sites
Das habe ich ehrlich gesagt noch nicht ausprobiert,dass müssten die von TVS aber doch merken,werde ich aber mal ausprobieren.

Die PS3 liegt auf dem Boden,mit genug abstand zu Wänden usw.

Würde dieser Fan-Test was bringen??????

 

Stimmt auch wieder..wenn die Lüfter nicht laufen würden, hätten die von TVS das wohl bemerkt.

Ob der Fan-Test was bringt kann ich leider nicht sagen..habs selber noch nie getestet:nixweiss:

Link to post
Share on other sites

Also am Wetter kann's nicht ganz liegen. Ich hatte auch das gleiche Problem. Ich hab's auch mal bei niedriger Temperatur probiert. Jedes mal wenn ich ein PS1 oder PS3 Spiel gestartet habe, ging der Lüfter ordentlich ab. Selbst als ich nur was vom USB-Stick zur Playse kopiert habe, ging der los. Ich schätz mal das der Temperaturfühler nen defekt hatte.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...