Jump to content
Play3.de
Rainb0w

PS3 Slim Laufwerk ausstauschen

Recommended Posts

Posted (edited)

Hallo zusammen

 

Ich besitze eine PS3 Slim Modell: CECH-2503B mit Laufwerks Defekt (es werden nur noch Single Layer BD's manchmal jedenfalls und DVD erkannt double Layer BD's funktionieren nicht mehr.

der verbaute Laser: KEM-450DAA

 

Nun sehe ich im Internet eine andere defekte Konsole = Kein Laufwerks schaden aber Bild wird nicht angezeigt Modell: CECH-2504A könnte ich von dieser Konsole das Laufwerk in meine einbauen oder ist das ganze nicht kompatibel? :think:

Edited by Rainb0w

Share this post


Link to post
Share on other sites

wenn es sich bei der anderen Konsole auch um die Slim Variante handelt, sollte das kein Prob sein... auf Youtube findest du gewiss eine Anleitung zum Austausch. Viel Glück !


764296.png

Share this post


Link to post
Share on other sites
Posted (edited)

ok danke! Habe die gleiche Slim Modell Reihe defekt gekauft werde hier berichten ob Laufwerks Tausch funktioniert hat. :)

 

**Update**

 

Meine alte PS3 ist gerettet, hat problemlos funktioniert!

 

Nun dachte ich mir schaust du dir mal die andere PS3 an (die defekte bei der ich das funktionierende Laufwerk her habe) evtl. kannste die auch reparieren...

habe diese auch komplett zerlegt so das ich ans Mainboard komme sieht alles wie neu aus keinerlei Beschädigungen, komisch nur laut Verkäufer ist die PS3 heruntergefallen.

 

schätze da ist intern im Mainboard ein defekt?

PS3 schaltet sich ein dann geht die grüne power LED aus (PS3 jedoch weiterhin eingeschaltet) und paar Sekunden später schaltet Sie sich direkt von alleine aus.

 

jemand eine Idee? Netzteil Defekt kann ich ausschlissen wurde in anderer PS3 getestet.

Edited by Rainb0w

Share this post


Link to post
Share on other sites
Posted (edited)

eventuell mal alle Steckkontakte überprüfen, vielleicht ist das was locker...

Ansonsten das System auf Werkseinstellung zurücksetzen (Powertaste länger als 5

Sekunden gedrückt halten, dann kommt man ins Menü).

Edited by Hendl

764296.png

Share this post


Link to post
Share on other sites
eventuell mal alle Steckkontakte überprüfen, vielleicht ist das was locker...

Ansonsten das System auf Werkseinstellung zurücksetzen (Powertaste länger als 5

Sekunden gedrückt halten, dann kommt man ins Menü).

 

funktioniert leider nicht da ich nicht ins Recovery Menü komme und kein Bild angezeigt wird, Kontakte sind soweit auch in Ordnung.

Ist aber nicht so schlimm nutze nun die defekte als Ersatzteil Lager, Mainboard dauerhaft reparieren kann man praktisch vergessen. :zwinker:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...