Jump to content
Play3.de
Foozer

Neues Forum Bugreport

Recommended Posts

4 minutes ago, X-Station said:

Sieht doch ganz gut aus. Ein neuer Anstrich war ohnehin lange überfällig. :D

Über das Smartphone läuft alles soweit, aber wenn ich mit dem Laptop ins Forum gehe jagd ein Bug den anderen. Bei euch auch so? Kann da nicht mal Beiträge verfassen und bei jedem Klick kommt eine Meldung mit Ausrufezeichen ohne Text.

Das hatte ich auch - einmal den Ad-Blocker für das Forum deaktivieren. Es werden zu viele Scripte geblockt, dabei entsteht dieser Fehler.

  • Like 1

kenny252.png

Share this post


Link to post
Share on other sites
4 minutes ago, Foozer said:

Mal Cache gelöscht oder einen anderen Browser versucht?

liegt am adblock. einfach deaktivieren und es funktioniert alles wie es soll.

  • Like 1

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites

Jap, lag am Adblock, komplett vergessen dass der drauf ist. Hab den jetzt deaktiviert und es klappt alles prima. Danke an euch.

  • Like 1

Share this post


Link to post
Share on other sites
On 8/8/2019 at 2:18 PM, Foozer said:

Auch die Optik wird später angepasst.

die alte optik oder zumindest verschiedene layouts wären ganz nett :)

Share this post


Link to post
Share on other sites
6 minutes ago, Inkompetenzallergiker said:

Kann man die Profilnachrichten wiederherstellen?

Wenn ja dann wohl nur Foozer denk ich mal. 🤔


 

91F4C44B-0A09-423A-BF31-DE23E4F4D834.jpeg

Share this post


Link to post
Share on other sites
8 minutes ago, AlgeraZF said:

Wenn ja dann wohl nur Foozer denk ich mal. 🤔

Sry dachte wir sind in der Kneipe. 😉 

 


 

91F4C44B-0A09-423A-BF31-DE23E4F4D834.jpeg

Share this post


Link to post
Share on other sites

Kann mich mit meinem Namen "Sunwolf" nicht mehr Anmelden. Meine ganzen Kommentare wurden durch meinen alten Namen "Pionier" den ich in den ersten beiden Jahren hier hatte ersetzt.  

auch meine posts sind auf Null und trage den Status Amateur. 

Share this post


Link to post
Share on other sites

Ich muss zugeben, dass ich den ersten Schock nun überwunden habe. Nachdem ich ja schon seit längerer Zeit den Reiter "Forum" auf der Hauptseite vermisse war ich richtig erschrocken, als ich nun (wie üblich per Direkteingabe) das Forum besuchte. Nach der WTF-Moment überwunden war und ich gesehen habe, dass die Spracheinstellungen nicht verändert werden können, habe ich mich auf die Suche nach einem offiziellen Thread gemacht. Schnell gefunden, Infos gelesen und das Forum für gut erachtet. Bisher läuft alles reibungslos, sieht gut aus und ich kann keine Bugs finden.

Ich wäre euch lediglich für eine spätere Auflistung aller Neuerungen dankbar. Natürlich erst, wenn die Arbeiten komplett abgeschlossen wurden. Aber ihr habt schon einen großen Schritt gemacht und das Forum steht gut da. 👍

Share this post


Link to post
Share on other sites
Posted (edited)

Kann mich ebenfalls mit meinem alten Username "24killa" nicht mehr anmelden. Läuft nur noch über "red_chaos".

 

Aber das überarbeitete Forum find Ich schick. 

 

lg

Edited by red_chaos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...