Jump to content

Recommended Posts

Hallo Leute,

Ich habe auch ein großes Problem mit meiner PS3 (Die Fette). Es ist auch in einer Update-Schleife, aber ich habe alles versucht um es wieder zu beheben... Ich würde echt gerne meine Kindheit mit meiner PS3 wieder zum Takt bringen. Hat einer von euch ein paar hilfreiche Tipps? Ich wäre mega happy, wenn ich wieder mit meiner PS3 zocken könnte.

LG Paul

Edited by Weissnicht42069
Link to post
Share on other sites

seht euch das mal an: (grade in nem andren forum gefunden)

 

Lösung Fehlermeldung PS3 8002F14E

 

Soooooo hab die endlich zum laufen bekommen.

 

1. man muss links den Aufkleber abmachen

2. Imbusschraube lösen

3. Deckel nach links wegschieben

4. Keuzschrauben (ich glaube 5 warens) lösen und Deckel vorsichtig abnehmen

5. wenn der Deckel runter ist das Laufwerk anheben und drunter befindet sich oben rechts in der Ecke ein kleiner Kondensator oder Batterie mit einem Stecker an der Platine lösen für 30 sek.

6. Laufwerk und Festplattenverbindung unten in der Mitte auch ab für 30 sek

7. alles zusammen bauen und einschalten

 

bis 24% dauerte es in gewohnter Zeit, dann ein Ruck und innerhalb von 2 sek von 24% bei 100% unglaublich (toll) läuft hoch, alle Einstellungen erledigt....Perfekt

 

der Grund dieser Fehlermeldung es sind insgesamt 3 (8002F14E; 8002F314; 8002F156) ist wahrscheinlich irgendein speicherresistender Müll

 

 

sooo meine läuft wieder.....

 

Link to post
Share on other sites
  • 2 weeks later...
Am 3/27/2021 um 6:18 PM schrieb nuplay:

seht euch das mal an: (grade in nem andren forum gefunden)

 

Lösung Fehlermeldung PS3 8002F14E

 

Soooooo hab die endlich zum laufen bekommen.

 

1. man muss links den Aufkleber abmachen

2. Imbusschraube lösen

3. Deckel nach links wegschieben

4. Keuzschrauben (ich glaube 5 warens) lösen und Deckel vorsichtig abnehmen

5. wenn der Deckel runter ist das Laufwerk anheben und drunter befindet sich oben rechts in der Ecke ein kleiner Kondensator oder Batterie mit einem Stecker an der Platine lösen für 30 sek.

6. Laufwerk und Festplattenverbindung unten in der Mitte auch ab für 30 sek

7. alles zusammen bauen und einschalten

 

bis 24% dauerte es in gewohnter Zeit, dann ein Ruck und innerhalb von 2 sek von 24% bei 100% unglaublich (toll) läuft hoch, alle Einstellungen erledigt....Perfekt

 

der Grund dieser Fehlermeldung es sind insgesamt 3 (8002F14E; 8002F314; 8002F156) ist wahrscheinlich irgendein speicherresistender Müll

 

 

sooo meine läuft wieder.....

 

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...