Jump to content
PS4 & PS5 Forum - by PLAY3.DE

NAT-Typ (kleine Erklärung)


bobkow
 Share

Recommended Posts

  • Replies 53
  • Created
  • Last Reply

Top Posters In This Topic

Ohne dem TE respektive herg' nahetreten zu wollen, haben diese Änderungen bei mir nichts bewirkt. In der play3-magazin standen folgende Portöffnungen drin, die die PS3 bei div. Games respektve Voice-Chat usw. benötigt:

 

TCP:

 

  • 80
  • 443
  • 5223

UDP:

 

  • 3478
  • 3479
  • 3658

Laut meiner FritzBox, werden von MW2 folgende Portöffnungen angefordert/genutzt:

 

UDP:

- 3658

- 3074

 

Dennoch empfiehlt es sich, alle o. g. Portöffnungen zu legitimieren, da ich die beiden UDP Ports nicht zu 100 % verifizieren kann.

 

Nach diesen Änderungen, ist mein Nat-Typ-Status nun auf: offen

Ich hoffe es hilft einigen weiter.

picture.php?albumid=1207&pictureid=32829

Link to comment
Share on other sites

Noch mal eine Nachfrage: nach den o. g. Einstellungen wurde mein NAT-Typ wie beschrieben als offen gekennzeichnet - allerdings nur für eine Session. Seitdem (mehrere Tage und zu unterschiedlichsten Zeiten im Versuch) allerdings immer "nur" noch mittel. Woher kann das kommen?

 

 

Cheers

 

GS

Link to comment
Share on other sites

Noch mal eine Nachfrage: nach den o. g. Einstellungen wurde mein NAT-Typ wie beschrieben als offen gekennzeichnet - allerdings nur für eine Session. Seitdem (mehrere Tage und zu unterschiedlichsten Zeiten im Versuch) allerdings immer "nur" noch mittel. Woher kann das kommen?

 

 

Cheers

 

GS

 

Sicher das dein Router die Einstellungen gespeichert hat? Bei mir hat das freischalten der Ports die Hannah aufgelistet hat geholfen und habe seitdem durchgehend "open" da stehen. Danke für das posten Hannah.

Edited by CyRuZ
Link to comment
Share on other sites

  • 2 weeks later...

ich habe mal eine frage wegen den portfreigaben an VV6. ich habe auch eine fritzbox und wenn ich jetz angenommen port: TCP 80 freigeben soll. dann steht da ja port: 80 bis 80

an port ? trag ich da auch immer das gleiche ein also 80 oder wie is das? so mach ich das jedenfalls immer. aber keine ahnung wieso. bring bitte licht in mein dunkel :)

MITCHGESICHT.png

Link to comment
Share on other sites

Ohne dem TE respektive herg' nahetreten zu wollen, haben diese Änderungen bei mir nichts bewirkt. In der play3-magazin standen folgende Portöffnungen drin, die die PS3 bei div. Games respektve Voice-Chat usw. benötigt:

 

TCP:

 

  • 80
  • 443
  • 5223

UDP:

 

  • 3478
  • 3479
  • 3658

Laut meiner FritzBox, werden von MW2 folgende Portöffnungen angefordert/genutzt:

 

UDP:

- 3658

- 3074

 

Dennoch empfiehlt es sich, alle o. g. Portöffnungen zu legitimieren, da ich die beiden UDP Ports nicht zu 100 % verifizieren kann.

 

Nach diesen Änderungen, ist mein Nat-Typ-Status nun auf: offen

Ich hoffe es hilft einigen weiter.

hast du bei MW2 Offen stehn oder auch bei PS3 Verbindungstest?

 

 

 

ich habe mal eine frage wegen den portfreigaben an VV6. ich habe auch eine fritzbox und wenn ich jetz angenommen port: TCP 80 freigeben soll. dann steht da ja port: 80 bis 80

an port ? trag ich da auch immer das gleiche ein also 80 oder wie is das? so mach ich das jedenfalls immer. aber keine ahnung wieso. bring bitte licht in mein dunkel :)

 

 

also ich habe von und an Port selben Port eingegeben. bis braucht man eig. nicht oder. und es hat funktioniert. habe auch Fritzbox

Edited by X-Flor1987

 

Link to comment
Share on other sites

also irgendwie is bei mir der wurm drin. ich habe die ps3 mit LAN kabel angeschlossen und habe dsl 16000. das ging auch immer superschnell alles die downloads. wenn ich internetverbindungstest gemacht habe kam immer werte über 10mbps. Downstream. und jetz immer nur lächerliche 1-2mbps. und die Downloads dauern auch viel länger. was ist denn da jetz falsch. ich habe sogar upnp aktiviert damit er selber die ports öffnet. aber das bringt auch leider nichts. kann mir jemand noch nen tipp geben wie ich das am besten machen kann?.

MITCHGESICHT.png

Link to comment
Share on other sites

also irgendwie is bei mir der wurm drin. ich habe die ps3 mit LAN kabel angeschlossen und habe dsl 16000. das ging auch immer superschnell alles die downloads. wenn ich internetverbindungstest gemacht habe kam immer werte über 10mbps. Downstream. und jetz immer nur lächerliche 1-2mbps. und die Downloads dauern auch viel länger. was ist denn da jetz falsch. ich habe sogar upnp aktiviert damit er selber die ports öffnet. aber das bringt auch leider nichts. kann mir jemand noch nen tipp geben wie ich das am besten machen kann?.

 

beim Provider anrufen. Liegt ein defekt vor der behoben werden muss.

Clan: VirtualSports.PS3

Fighting the Average!

Link to comment
Share on other sites

ich meinte damit nur die ps3. mit dem lappi habe ich doch den vollen speed. also is irgendwas an der ps3verbindung. früher wie gesagt 10mbps und mehr und jetz nur so 2mbps. gibts noch irgendwelche ports die man freimachen muss?

Edited by R32er

MITCHGESICHT.png

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...