Jump to content

Verbesserungs-Vorschlag-Thread 2.0 (1.Beitrag lesen!)


Recommended Posts

  • Replies 2.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

In Kirito112 ? solche namensänderungen kann / macht nur @Foozer persönlich. kann er auch gleich noch das wort "Moderator" unter deinen nickname setzen. mal ein paar neue täten dem forum echt gut!

Scroll ganz nach unten auf Design und dann da der letzte Punkt. Die Beschreibungen der Themes werden leider verschluckt. Aber auf jeden Fall der letzte Punkt.

Oha, da musst du ja Adleraugen haben um den Mist unten zu sehen... 🤣

Posted Images

In letzter Zeit (seit etwa 1,5 Wochen) gibt es erhebliche Probleme mit dem Zitieren und Bearbeiten von Beiträgen. Es kommt dann immer nur ein leeres Textfeld. Der zitierte Beitrag oder ein Beitrag, den man bearbeiten möchte, wird nicht mehr angezeigt!

 

Bitte korrigieren.

Link to post
Share on other sites

Geht mal bitte in die Allgemeinen Optionen und stellt den erweiterten Editor auf den normalen Editor um.

 

Haben das auch schon festgestellt und anscheinend macht der erweiterte Editor besonders bei Firefox Probleme.

 

Edge und Chrome haben dieses Problem anscheinend nicht.

ford_gt_slideshow_8.thumb.jpg.603f1a1b97a1b879b6db60340f1512cd.jpg

Link to post
Share on other sites

Ich würde es begrüßen wenn ihr in den Foren-News die News Artikel ganz ausschreibt. Dann müsste ich nämlich nicht ständig zwischen Seite und Forum wechseln. Und ich könnte ganz ins Forum kommen.

 

Ich finds auch komisch dass ihr von Forum auf Artikel verlinkt aber nicht umgekehrt. Kein Wunder das hier so tote Hose ist.

Link to post
Share on other sites
Geht mal bitte in die Allgemeinen Optionen und stellt den erweiterten Editor auf den normalen Editor um.

 

Haben das auch schon festgestellt und anscheinend macht der erweiterte Editor besonders bei Firefox Probleme.

 

Edge und Chrome haben dieses Problem anscheinend nicht.

 

Finde ich nicht. Wo meinst du?

 

http://www.fotos-hochladen.net/uploads/optionengq6u518vlw.png

 

Habe jetzt mal den Anwendungs-Cache geleert. Scheint etwas gebracht zu haben. Würde trotzdem noch gerne wissen, was du meinst.

 

Danke :good:

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...