Jump to content
Play3.de
papazippo

hilfe! PLAYSTATIONNETZWERK hilfe!

Recommended Posts

Habe seit gestern ein Problem mit dem PSN!

 

Also, ich komme nur noch jedes zweite bis jedes dritte mal ins Playstation-Network, und wenn ich dann mal drin bin schmeisst er mich nach ca. 5-15 Minuten wieder raus aufgrund von einem Netzwerkproblem sagt er!!!!! Braucht auch EXTREM lange zum login!!!!!!!!!!!!!

Aber mit meinem Netzwerk ist alles in ordnug, habe es schon überprüft und auch neu eingerichtet!!!!

 

Hier meine Einstellungen:

- Drahtlos

- WPA2 - PSK (AES) verschlüsselt

- UPnP aktiviert

- NAT-Typ ist Typ2

 

Weiss nicht was braucht ihr sonst noch, habe echt keine ahnung was ich sonst noch machen soll, bis gestern habe ich noch gedacht es hängt bestimmt mit dem Storeupdate zusammen wenn ich sie dann heute wieder einschalte funktioniert bestimmt wieder alles aber sch....., es haut nicht hin!!!!!!!

Oder hat noch jemand so ein Problem mit dem PlaystationNetwork???????

Bitte um baldige Hilfe bin schon am verzweifeln!!!!!!

Aber es kann doch eigentlich nur am PSN liegen oder, da ich ja bis vorgestern das PSN einwandfrei nutzen konnte!!!!!!

HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!HILFE!

 

WILL ENDLICH WIEDER warhawk ZOCKEN!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Edited by papazippo

Share this post


Link to post
Share on other sites

ich habe genau das gleiche problem werde heute versuchen einen neuen und guten kabel zu benutzen wenns klappt schreib ich rein


[sIGPIC][/sIGPIC]

 

Share this post


Link to post
Share on other sites
Guest TheRock1401

Ich gehe auch über W-Lan rein! HAbe immer 100% Signalstärke!!!

 

Habe das gleiche Problem auch schon mal gehabt, das scheint wohl irgendein Problem vom PSN zu sein und net vom Empfang oder sonst was!

Share this post


Link to post
Share on other sites

Mein WLAN - Netz hat 100%

 

Danke für die schnellen Antworten, dann bleibt mir warscheinlich nichts anderes übrig als noch ein bisschen zu warten!!!!:kaffee:

 

Vielleicht lege ich dann doch mal ein Netzwerkkabel, wird warscheinlich das beste sein, dann bekomm ich hoffentlich auch NAT - Typ 1!

 

P.S. wenn euch sonst noch was einfällt, schreibt einfach drauflos!!!!!!!

 

Werde es heute nochmal versuchen, ich poste es dann hier ob es wieder klappt!!

( HOFFENTLICH liegts nur am PSN )

Edited by papazippo

Share this post


Link to post
Share on other sites

Also es funktioniert wieder alles, hat warscheinlich tatsächlich nur am Store gelegen!

Finde es aber zu kotzen, wenn die Probleme mit ihrem PSN haben ich dann nicht mal Warhawk spielen kann, ist doch sch....e so was!!!!!!!!!!!!!!!!!!!:peitsch::pfui::pedro:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...