Jump to content

PS3 Technische Details und Fragen


Recommended Posts

  • Replies 2.1k
  • Created
  • Last Reply

Top Posters In This Topic

Guest -ArNZkI-

Hab ein kleines Problem was das abspielen von AVI- Datein angeht, und zwar habe ich einge Serien auf meine PS3 kopiert und wollte sie mir dort angucken nur leider zeigt er mir bei manchen "Inkompatible Daten" an. Das Ding is nur das andere Folgen wiederum gehen. :ohjeh: und nu bin ich verwirrt.

Kann mir einer helfen?

Link to post
Share on other sites
Ist der Account Festplatten- oder Konsolengebunden?

 

 

der account ist keines von beiden.

 

du kannst deine accountdaten auf deiner alten ps3 löschen und auf einer neuen dich mit diesen daten dann neu einloggen und dort nutzen.

Link to post
Share on other sites

Aber nur löschen reicht nicht. Vorher den Account im Konto-Menü deaktivieren!

 

Hab auch ne Frage:

Hab mir die Slim gekauft und jetzt fiel mir auf, dass sie beim hochfahren ein lautes Knackgeräusch von sich gibt. Dann ist sie ruhig und läuft auch einwandfrei. Hat dieses Knacken auch schon jemand vernommen?

Link to post
Share on other sites

Hi

ich habe folgendes Problem : wenn ich versuche Dinocrisis auf meiner ps3 slim zu spielen, dann lãuft das Spiel bis zu dem Bild auf dem steht: Bist du bereit für Dinocrisis?... und dann friert das Spiel ein. Ich habe auch schon versucht das Spiel auf einer ps2 zu spielen dann lãuft es einwandfrei...

Kann mir da Jemand helfen?

http://www.z0r.de/

- Eine Seite, die ihres Gleichen sucht^^

Link to post
Share on other sites

Von dem Knackgeräusch haben einige in anderen Foren berichtet, die sich eine neue Festplatt eingebaut hatten.

Alle sprachen zwar davon, dass es sich schlimm anhört (ich wäre auch unberuhigt, wenn ich an meiner PS3 rumschraube und es hinterher am Knacken ist), jedoch kein Einfluss auf die Leistung o.Ä. gegeben ist.

Ich denke es hört sich schlimmer an, als es ist.

image.php?type=sigpic&userid=3953&dateline=1263136652

.................................................Klick mich! :>

 

limas' marketplace

 

Derzeit nichts zu Verkaufen!

Link to post
Share on other sites

Brauche Hilfe!!!

 

Ich habe das Head Set von Sony was bei Socom dabei ist. Mein Prob. ist das das HS nicht mehr bei MW2 erkannt wird , an geht das HS. Ich höre aber niemanden, weil es nicht verbunden ist also so zusagen verbindet es nicht mehr. Davor ging alles einwandfrei habs nur angemacht und zack war es schon verbunden. Ich hoffe jmd kann mir sagen an was das liegt bzw. tipps geben,ob ich doch was einstellen muss? Was ich nicht denke, da es ja davor gefunkt hatte.

 

Ich hoffe das ich hier richtig bin , habe nichts in der SuFu gefunden.

Gruss

AyO

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...