Jump to content
Play3.de
m@x

PS3 -futsch?

Recommended Posts

hay habe neuerdings ein problem mit meiner ps3 :

 

ich habe sie wegen ylod reperiert

naja alles wunderschön und gut ging auch wieder (des war so vor 2 wochen )

und wenn ich sie jetzt anmache kommt immer nach 2-3 min eine fehlermeldung

: system überhitzt bitte schalten sie das system ab und warten sie eine weile bis sie es wieder anmachen und des geht jetzt ständig so weiter :ohjeh::ohjeh::ka::ka::ka::ka::nixweiss::nixweiss::nixweiss:

könnt ihr mir bitte helfen


die welt ist ein rißiges Irrenhaus

der anführer sitzt in berlin

 

strebend warte ich auf das ende

 

---------------------------------

hab ich die falsche abzweigung genommen

Share this post


Link to post
Share on other sites
hay habe neuerdings ein problem mit meiner ps3 :

 

ich habe sie wegen ylod reperiert

naja alles wunderschön und gut ging auch wieder (des war so vor 2 wochen )

und wenn ich sie jetzt anmache kommt immer nach 2-3 min eine fehlermeldung

: system überhitzt bitte schalten sie das system ab und warten sie eine weile bis sie es wieder anmachen und des geht jetzt ständig so weiter :ohjeh::ohjeh::ka::ka::ka::ka::nixweiss::nixweiss::nixweiss:

könnt ihr mir bitte helfen

 

Hast du die selbst repariert?

 

Hast du sie nochmal geöffnet und geschaut ob der Lüfter einwandfrei eingebaut und sauber ist?


Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Share this post


Link to post
Share on other sites
Hast du die selbst repariert?

 

Hast du sie nochmal geöffnet und geschaut ob der Lüfter einwandfrei eingebaut und sauber ist?

 

wenn du sie eingeschickt hast dann auf keinen Fall öffnen!

 

Wenn du sie eingeschickt hast, dann würde ich Sony kontaktieren!

 

EDIT: sind die Lüfter lauter als sonst?


Die Entwickler müssen leben! Ohne Entwickler keine Spiele!

Sharen? -- NEIN DANKEspdemo.png

Share this post


Link to post
Share on other sites

also ich ahbe den föhntrick angewendet

ging auch wieder

meine ps3 wird jetzt 4 jahre alt richtung dezember

ich hab es also nicht über sony gemacht weil ich ja eh keine garantie habe


die welt ist ein rißiges Irrenhaus

der anführer sitzt in berlin

 

strebend warte ich auf das ende

 

---------------------------------

hab ich die falsche abzweigung genommen

Share this post


Link to post
Share on other sites

Ich würd sie erstmal komplett vom Strom nehmen. Wo hast du sie denn stehen? evtl. aus dem Rack/Media Center nehmen. Ansonsten vielleicht mal 1-2 Tage stehen lassen.

 

Oder gehst mal ins Recover Menü und setzt die Kiste auf system einstellungen zurück.

Share this post


Link to post
Share on other sites

hab ich schon alles nochmal probiert kawas eig ncoh los ist sie läuft geht an usw und nach 10 min wenn ich angefangen habe zu spielen mw2 -online dann geht sie nicht mehr


die welt ist ein rißiges Irrenhaus

der anführer sitzt in berlin

 

strebend warte ich auf das ende

 

---------------------------------

hab ich die falsche abzweigung genommen

Share this post


Link to post
Share on other sites
Waaaaaaaaaaaaaaaas?

 

Ich hab's auch nicht verstanden :nixweiss:


Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Share this post


Link to post
Share on other sites

Ich denke mal du hast mit dieser "fön-methode" alles nur noch schlimmer gemacht.

 

Edit: warum ist dieser thread eigentlich im PS3 Themes forum

Edited by XxfernsehturmxX

XxfernsehturmxX.png

PS3 60GB/23.08.07/und sie lief und lief und lief...bis zum 03.10.2010 um 13.12 Uhr!!Danke liebes YLOD.:_wanken2:

 

04.11.2010 YLOD gefixt und sie lief bis zum 10.11.2010.

 

PS3 Slim/10.11.2010

 

Share this post


Link to post
Share on other sites

Sag jetzt nicht das du das Video gesehen hast wo er den Föhn einfach außen an den Schlitz hält und dort warme Luft reinbläst und dies nachgemacht?

Das währ fail, da diese Methode absolut nichts bringt.

 

p.s. Falsches Unterforum!


dekillapaule.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...