Jump to content

WPA-Schlüssel


SpeziFisch
 Share

Recommended Posts

Ach langsam nervts, das einfach gar nix funktioniert. Da zahlt man gute 400€ für was, das dann nicht mal richtig funktioniert -.- bin ich aber schwer entäuscht.

Es kommt wie immer die selbe Meldung seit gut 3 stunden. Möglicher weise ist der WPA-Schlüssel falsch.

Was nicht sein kann, bei beiden Internetverbindungen! Keine Ahnung was man da jetzt noch machen kann.

 

Ich würde sagen, dass einfach die Einstellungen der FritzBox nicht stimmen. Ich habe hier auch eine und mit der geht es ohne Probleme.^^

snuozyj4.png

Link to comment
Share on other sites

Ho,

sag ma ist die SSID sichtbar?

Ist der MacFilter vielleicht aktiv?

 

Wie wäre es mal wenn du die Fragen beantworten würdest?!

 

 

Ansonsten würde ich sagen FritzBox auf Werkseinstellungen zurück setzen und am besten fals noch nicht getan, ein Firmware update.

 

Und dann nochmal in ruhe versuchen.

Edited by blaxxz
 

 

Link to comment
Share on other sites

Ach langsam nervts, das einfach gar nix funktioniert. Da zahlt man gute 400€ für was, das dann nicht mal richtig funktioniert -.- bin ich aber schwer entäuscht.

...

 

Die beste Technik ist sinnlos, wenn man damit nicht umgehen kann :keks2:

Du gibt´s hier gerade der Badehose die Schuld, das du nicht schwimmen kannst :ok:

 

mein Tip :naughty:

MAC Filter ...

--------------------------------

Läuft gerade in der PS3:

GT5, Dirt3, NFS HP II

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...