Jump to content
Play3.de
Cloud

PlayStation®4™

Recommended Posts

Das hier darf nicht untergehen! Ich habe mich echt an euch Leute gewöhnt :traurig:

 

genau so denke ich auch. wenn man schon so lange hier ist, dann sind die meisten wie eine familie hier.


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites
genau so denke ich auch. wenn man schon so lange hier ist, dann sind die meisten wie eine familie hier.

 

Ja sehe das auch so,hier hat sich mit der Zeit ein fester Stamm an Usern die regelmäßig da sind aufgebaut,da kann man das schon als 2. Familie bezeichnen.

Share this post


Link to post
Share on other sites
Ja sehe das auch so,hier hat sich mit der Zeit ein fester Stamm an Usern die regelmäßig da sind aufgebaut,da kann man das schon als 2. Familie bezeichnen.

 

:ok: :ok: :ok:


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites

Nachdem meine Anfrage bzgl. des verschwundenen "Forum Reiters" im 'Technische Probleme auf play3.de-Thread' unbeantwortet blieb, habe ich nun mal eine E-Mail an die Info-Adresse geschrieben.

 

Irgendwer soll hier mal Licht ins Dunkel bringen...

 

Edit: Und schon eine Antwort bekommen.

 

Hallo President Evil,

 

keine Panik. Ich wollte nur etwas testen. Kommt die Tage wieder rein. Sobald die Entwickler endlich mal fertig werden, wird auf das IP Board umgestellt. :)

 

Viele Grüße

 

Maik

Edited by President Evil

Share this post


Link to post
Share on other sites
Nachdem meine Anfrage bzgl. des verschwundenen "Forum Reiters" im 'Technische Probleme auf play3.de-Thread' unbeantwortet blieb, habe ich nun mal eine E-Mail an die Info-Adresse geschrieben.

 

Irgendwer soll hier mal Licht ins Dunkel bringen...

 

Edit: Und schon eine Antwort bekommen.

 

Hallo President Evil,

 

keine Panik. Ich wollte nur etwas testen. Kommt die Tage wieder rein. Sobald die Entwickler endlich mal fertig werden, wird auf das IP Board umgestellt. :)

 

Viele Grüße

 

Maik

 

cool und danke für deine mühe und info. :ok:

 

aber lese mal bei der antwort zwischen den zeilen bei diesen text, hehe:

Sobald die Entwickler endlich mal fertig werden.....


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites
cool und danke für deine mühe und info. :ok:

 

aber lese mal bei der antwort zwischen den zeilen bei diesen text, hehe:

Sobald die Entwickler endlich mal fertig werden.....

 

Jo. Wird wahrscheinlich eine eine extrene IT-Firma sein. Ich kenn das; immer das selbe mit denen :trollface:

Share this post


Link to post
Share on other sites
nö, nicht wirklich, kommt drauf an in welchen thread du bist.

ist eigentlich so wie immer.

 

Die User die aktiv sind und regelmäßig antworten kann man inzwischen fast an einer Hand abzählen.

 

Vielleicht täusche ich mich aber auch, ist aber nun mal mein Eindruck.

Share this post


Link to post
Share on other sites
Jo. Wird wahrscheinlich eine eine extrene IT-Firma sein. Ich kenn das; immer das selbe mit denen :trollface:

 

genau, so wie immer.

 

 

 

Die User die aktiv sind und regelmäßig antworten kann man inzwischen fast an einer Hand abzählen.

 

Vielleicht täusche ich mich aber auch, ist aber nun mal mein Eindruck.

 

sind schon etwas mehr als nur eine handvoll. aber natürlich hast du recht.

es sind meistens nur die stammuser die in den ganzen threads posten. vereinzelt posten dann auch user die nur selten was schreiben. kommt auch immer auf den thread allgemein drauf an und wie aktuell das thema ist.

 

teilweise ist es in einigen threads richtig ruhig und auf einmal posten richtig viele leute.


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites
Nachdem meine Anfrage bzgl. des verschwundenen "Forum Reiters" im 'Technische Probleme auf play3.de-Thread' unbeantwortet blieb, habe ich nun mal eine E-Mail an die Info-Adresse geschrieben.

 

Irgendwer soll hier mal Licht ins Dunkel bringen...

 

Edit: Und schon eine Antwort bekommen.

 

Hallo President Evil,

 

keine Panik. Ich wollte nur etwas testen. Kommt die Tage wieder rein. Sobald die Entwickler endlich mal fertig werden, wird auf das IP Board umgestellt. :)

 

Viele Grüße

 

Maik

 

cool danke!


Diggler72.png?n=3

PSN-ID Diggler72, Nintendo Switch: SW-4593-0135-2137

 

Share this post


Link to post
Share on other sites
Nachdem meine Anfrage bzgl. des verschwundenen "Forum Reiters" im 'Technische Probleme auf play3.de-Thread' unbeantwortet blieb, habe ich nun mal eine E-Mail an die Info-Adresse geschrieben.

 

Irgendwer soll hier mal Licht ins Dunkel bringen...

 

Edit: Und schon eine Antwort bekommen.

 

Hallo President Evil,

 

keine Panik. Ich wollte nur etwas testen. Kommt die Tage wieder rein. Sobald die Entwickler endlich mal fertig werden, wird auf das IP Board umgestellt. :)

 

Viele Grüße

 

Maik

 

Vielen dank,für die Mühe...........Kann man heute Nacht wieder in Ruhe schlafen :smileD:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...