Jump to content

Recommended Posts

Hallo zusammen,

 

seit gestern mach meine Fattie (80 GB) Probleme - ich versuche, es so gut wie möglich zu erklären und würde mich über Tipps und Hinweise von Euch sehr freuen.

 

Beim spielen von z.B. BFBC2 oder auch Modern Warfare 2 tritt folgendes Problem auf:

 

die PS läuft ganz normal an - das Spiel startet - ich fange an zu spielen, sterbe irgendwann und will am letzten gespeicherten Punkt wieder einsteigen - die PS fängt an zu laden, der Bildschirm wird schwarz (blaue und grüne LED leuchtet) und nichts passiert mehr...

 

Hin und wieder kommt es (z.B. bei MW2) auch zu nem Freeze - beim Laden der Kampagne bleibt das Bild einfach stehen und nichts passiert mehr...

 

Versucht habe ich bisher den Reset (Taste lange gedrückt halten, bis es 3x piepst), "Reinigung" der Lüftung per Staubsauber (geht beim PC immer hervorragend, deshalb hab ich es einfach mal versucht), anderer HDMI Slot, komplett ausschalten - alles hat nicht wirklich was gebracht: wenn das Spiel nach dem erneuten Einschalten wieder läuft, dauert es nicht lange, bis das Problem wieder auftaucht.

 

Hab es auch mal mit ner DVD probiert - auch hier läuft nicht alles fehlerfrei... :-(

 

Es ist kein YLOD - aktuelle Firmware habe ich gestern noch installiert - Problem taucht mit und ohne angeschlossenem Netzwerkkabel auf.

 

Was kann ich noch tun?

 

Vielen Dank und viele Grüße

Andy

Edited by Andy2610

Share this post


Link to post
Share on other sites
Hallo zusammen,

 

seit gestern mach meine Fattie (80 GB) Probleme - ich versuche, es so gut wie möglich zu erklären und würde mich über Tipps und Hinweise von Euch sehr freuen.

 

Beim spielen von z.B. BFBC2 oder auch Modern Warfare 2 tritt folgendes Problem auf:

 

die PS läuft ganz normal an - das Spiel startet - ich fange an zu spielen, sterbe irgendwann und will am letzten gespeicherten Punkt wieder einsteigen - die PS fängt an zu laden, der Bildschirm wird schwarz (blaue und grüne LED leuchtet) und nichts passiert mehr...

 

Hin und wieder kommt es (z.B. bei MW2) auch zu nem Freeze - beim Laden der Kampagne bleibt das Bild einfach stehen und nichts passiert mehr...

 

Versucht habe ich bisher den Reset (Taste lange gedrückt halten, bis es 3x piepst), "Reinigung" der Lüftung per Staubsauber (geht beim PC immer hervorragend, deshalb hab ich es einfach mal versucht), anderer HDMI Slot, komplett ausschalten - alles hat nicht wirklich was gebracht: wenn das Spiel nach dem erneuten Einschalten wieder läuft, dauert es nicht lange, bis das Problem wieder auftaucht.

 

Hab es auch mal mit ner DVD probiert - auch hier läuft nicht alles fehlerfrei... :-(

 

Es ist kein YLOD - aktuelle Firmware habe ich gestern noch installiert - Problem taucht mit und ohne angeschlossenem Netzwerkkabel auf.

 

Was kann ich noch tun?

 

Vielen Dank und viele Grüße

Andy

 

Das ganze für mich hört sich sehr stark danach an das sich dein Laufwerk bald verabschiedet. Bei mir war der Ablauf fast auch erst Lesefehler dann komplett verabschiedet. Du könntest den Laser reinigen per Reinigungs-Disk oder aufschrauben und so reinigen. Aber ich glaub früher oder später wirste dein Laufwerk wechseln müssen


[sIGPIC][/sIGPIC]

 

:ok:Made by Mitsunari:ok:

 

Share this post


Link to post
Share on other sites
Das ganze für mich hört sich sehr stark danach an das sich dein Laufwerk bald verabschiedet. Bei mir war der Ablauf fast auch erst Lesefehler dann komplett verabschiedet. Du könntest den Laser reinigen per Reinigungs-Disk oder aufschrauben und so reinigen. Aber ich glaub früher oder später wirste dein Laufwerk wechseln müssen

aber hat das doch nur bei den beiden spielen wie ich es rausgelesen habe. ich stimme dir da schon zu aber vielleicht haben auch die spieldaten ein paar probleme. er könnte die spieldaten mal löschen und neu installieren, das wäre auch eine möglichkeit die man testen könnte.


Geb 15.2.15, 14:08Uhr

Willkommen auf der Welt

:love::love:

Share this post


Link to post
Share on other sites

@ o-p-88: Danke für Deine schnelle Antwort - das hatte ich fast befürchtet...

 

Was wird mich so ein neues LW ungefähr kosten und lohnt sich der LW-Tausch überhaupt (im Vergleich zu einem Neukauf - wobei beides generell ne Budget-Frage ist)... :-(

 

@3DG: auch Dir danke für die schnelle Antwort - das Problem, dass es nicht richtig läuft tritt auch mit Filmen auf.

 

Kann es sein, dass eine Formatierung abhilfe schafft (müßte vorher dann aber die Daten sichern)?

Edited by Andy2610

Share this post


Link to post
Share on other sites

die daten solltest du dann auf jeden fall sichern.


Geb 15.2.15, 14:08Uhr

Willkommen auf der Welt

:love::love:

Share this post


Link to post
Share on other sites
@ o-p-88: Danke für Deine schnelle Antwort - das hatte ich fast befürchtet...

 

Was wird mich so ein neues LW ungefähr kosten und lohnt sich der LW-Tausch überhaupt (im Vergleich zu einem Neukauf - wobei beides generell ne Budget-Frage ist)... :-(

 

@3DG: auch Dir danke für die schnelle Antwort - das Problem, dass es nicht richtig läuft tritt auch mit Filmen auf.

 

Kann es sein, dass eine Formatierung abhilfe schafft (müßte vorher dann aber die Daten sichern)?

 

so ein neuer laser mit schlitten kostet so 65-80€. ich hatte auch schon ein laser gewechselt und das ist auch für einen laien machbar. Ich weiß nicht obs bei mir pech oder zufall war aber mein ersatzlaser hat sich nach 3monaten wieder verabschiedet:ohjeh:. das musst du für die selbst ntscheiden ob dus mit nem laser versuchen willst oder eine neue ps3 kaufst.

 

@3DG : Stimmt natürlich was du sagst das hatte ich ganz vergessen


[sIGPIC][/sIGPIC]

 

:ok:Made by Mitsunari:ok:

 

Share this post


Link to post
Share on other sites

dein laufwerk verabschiedet sich langsam, hatte ich auch schon mal.


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites
Hallo zusammen,

 

seit gestern mach meine Fattie (80 GB) Probleme - ich versuche, es so gut wie möglich zu erklären und würde mich über Tipps und Hinweise von Euch sehr freuen.

 

Beim spielen von z.B. BFBC2 oder auch Modern Warfare 2 tritt folgendes Problem auf:

 

die PS läuft ganz normal an - das Spiel startet - ich fange an zu spielen, sterbe irgendwann und will am letzten gespeicherten Punkt wieder einsteigen - die PS fängt an zu laden, der Bildschirm wird schwarz (blaue und grüne LED leuchtet) und nichts passiert mehr...

 

Hin und wieder kommt es (z.B. bei MW2) auch zu nem Freeze - beim Laden der Kampagne bleibt das Bild einfach stehen und nichts passiert mehr...

 

Versucht habe ich bisher den Reset (Taste lange gedrückt halten, bis es 3x piepst), "Reinigung" der Lüftung per Staubsauber (geht beim PC immer hervorragend, deshalb hab ich es einfach mal versucht), anderer HDMI Slot, komplett ausschalten - alles hat nicht wirklich was gebracht: wenn das Spiel nach dem erneuten Einschalten wieder läuft, dauert es nicht lange, bis das Problem wieder auftaucht.

 

Hab es auch mal mit ner DVD probiert - auch hier läuft nicht alles fehlerfrei... :-(

 

Es ist kein YLOD - aktuelle Firmware habe ich gestern noch installiert - Problem taucht mit und ohne angeschlossenem Netzwerkkabel auf.

 

Was kann ich noch tun?

 

Vielen Dank und viele Grüße

Andy

Bevor du Geld zum Fenster raus wirfst, versuch noch das System wiederherzustellen. => KLICK!


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...