Jump to content
PS4 & PS5 Forum - by PLAY3.de

Allgemeine Fragen zum Forum (FAQ)


Lady
 Share

Recommended Posts

Das nennt man mal Teamwork. :D

 

Hat Spaß gemacht. :smileD:

 

JohnRambo hat noch keine Profilnachricht erhalten.

[sIGPIC][/sIGPIC]

Spiel des Monats - Spiel des Jahres

Jeder Mensch hat nur ein Leben, daher möchten wir von play3.de Euch bitten

Knochenmarkspender zu werden. Unseren Aufruf und Infos gibt es hier!

Link to comment
Share on other sites

Hallo Leute,

 

ich habe neuerdings ein Problem mit den Videos unter anderem auch hier auf der Seite.

 

Ich kann die News öffnen, aber sobald ein Video dabei ist, bleibt der Bereich, in dem das Video stehen sollte, einfach weiß. Auf anderen Seiten habe ich das gleiche Problem, allerdings höre ich dort teilweise noch Ton.

 

Vor ein paar Tagen war das Problem kurzfristig weg, mittlerweile ist es wieder aufgetreten. Habe alle Programme auf dem neuesten Stand und schon mehrfach nach der Ursache gegoogelt, aber keine konkreten Infos erhalten. :(

 

Danke für eure Hilfe.

Link to comment
Share on other sites

  • 1 month later...

Mit dem neuen Forum sicher wieder mit an Board

 

Na toll, dann erlebe ich das nicht mehr. Aber meine Kinder werden sich mal freuen.

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...