Jump to content
Play3.de
Lady

Allgemeine Fragen zum Forum (FAQ)

Recommended Posts

Was noch nicht so einwandfrei läuft ist die Funktion "Zum ersten ungelesenen Beitrag springen". Das Ding setzt einen einiges weiter vorher ab :)

 

Und ich werde zügiger automatsich abgemeldet. Kleinigkeiten.

Share this post


Link to post
Share on other sites
Was noch nicht so einwandfrei läuft ist die Funktion "Zum ersten ungelesenen Beitrag springen". Das Ding setzt einen einiges weiter vorher ab :)

 

Und ich werde zügiger automatsich abgemeldet. Kleinigkeiten.

Ja kann ich bestätigen.

Nur wenn man Cookies löscht wird man dann zum ungelesen Beitrag weitergeleitet aber dann wieder nicht mehr..


CH0BKexWsAAdDy5.jpg

Share this post


Link to post
Share on other sites

Bei mir funktioniert das einwandfrei. Habe auch keine Cookies gelöscht oder den Cache geleert. Benutze Chrome.


[sIGPIC][/sIGPIC]

Spiel des Monats - Spiel des Jahres

Jeder Mensch hat nur ein Leben, daher möchten wir von play3.de Euch bitten

Knochenmarkspender zu werden. Unseren Aufruf und Infos gibt es hier!

Share this post


Link to post
Share on other sites

Hatte das ja schonmal intern erwähnt, aber schon das es doch noch andere User gibt die auch das Problem haben und ich nicht der Einzige bin.

Bei mir ist es genauso wie bei Turkoop.

 

Wenn man Cookies löscht funktioniert es einmalig, danach nicht mehr.

 

Eingesetzter Browser bei mir ist IE10.


ford_gt_slideshow_8.thumb.jpg.603f1a1b97a1b879b6db60340f1512cd.jpg

Share this post


Link to post
Share on other sites

Hast dus schon mit anderen Browsern probiert?


[sIGPIC][/sIGPIC]

Spiel des Monats - Spiel des Jahres

Jeder Mensch hat nur ein Leben, daher möchten wir von play3.de Euch bitten

Knochenmarkspender zu werden. Unseren Aufruf und Infos gibt es hier!

Share this post


Link to post
Share on other sites

Bei mir funktioniert's auch (Chrome), allerdings nur wenn der letzte ungelesene Beitrag auch auf der letzten Seite ist. Wenn er davor ist und man eine Seite zurückspringt, ist er nicht mehr zu finden, dann muss man ihn selbst suchen.


2wml.png

9-17-2013

Share this post


Link to post
Share on other sites
Hast dus schon mit anderen Browsern probiert?

 

Ja hab ich. Bei Chrome ist auch bei mir alles in Ordnung.

 

Ist ja aber auch eigentlich egal. Beim IE10 funktioniert es nicht und ich bin wie ja hier bestätigt wurde nicht der Einzige bei dem das Problem auftritt.


ford_gt_slideshow_8.thumb.jpg.603f1a1b97a1b879b6db60340f1512cd.jpg

Share this post


Link to post
Share on other sites

Sorry aber werden den irgendwann die Fehler gefixt ?

Mittlerweile nervt das, man muss immer "Auf letzte Seite gehen" drücken.

Und wenn man auf "erster ungelesener Beitrag" geht erscheint man 4-5 Tage zurück...

Edited by Turkoop10

CH0BKexWsAAdDy5.jpg

Share this post


Link to post
Share on other sites
Sorry aber werden den irgendwann die Fehler gefixt ?

Mittlerweile nervt das, man muss immer "Auf letzte Seite gehen" drücken.

Und wenn man auf "erster ungelesener Beitrag" geht erscheint man 4-5 Tage zurück...

 

Bei mir nicht :nixweiss:


[sIGPIC][/sIGPIC]

"Ich hasse Nazis, das sind alles scheiß Ausländer."

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...