Jump to content

Allgemeine Fragen zum Forum (FAQ)


Lady
 Share

Recommended Posts

Hi Leute

 

Habe mich vor kurzem hier angemeldet. Nun wollte ich mein Benutzerbild ändern, da mein altes so doof verzogen dargestellt wird. Habe das Bild geändert aber ich sehe immer noch das alte Bild !? Und das schon seit gestern. :(

 

Dauert das solange bis sich das Bild ändert ?

Link to comment
Share on other sites

Hi Leute

 

Habe mich vor kurzem hier angemeldet. Nun wollte ich mein Benutzerbild ändern, da mein altes so doof verzogen dargestellt wird. Habe das Bild geändert aber ich sehe immer noch das alte Bild !? Und das schon seit gestern. :(

 

Dauert das solange bis sich das Bild ändert ?

 

Lösche das Bild mal und füge es neu ein. Sollte eigentlich sofort aktualisieren. :)

 

Hallo,

wann wird eigentlich Was denkst du gerade? mal wieder geöffnet? Über die Sache sollte ja jetzt genug Gras gewachsen sein.

 

Die Frage steht.

Link to comment
Share on other sites

Danke für die Antwort Black Eagle.

 

Wie nachträglich erwähnt hat sich das Benutzerbild hier im Forum geändert. Aber wenn ich auf der Hauptseite eine News Beitrag kommentiere, zeigt es mir immer noch das verzogene Bild an !?

Liegt wahrscheinlich daran, weils 2 "Avatare" gibt.

 

Einmal im Kontrollzentrum unter "Profilbild" ändern und dann etwas weiter unten "Benutzerbild" ändern.

Eins davon ist fürs Forum, eins für den News Bereich (u.a.).

Link to comment
Share on other sites

Liegt wahrscheinlich daran, weils 2 "Avatare" gibt.

 

Einmal im Kontrollzentrum unter "Profilbild" ändern und dann etwas weiter unten "Benutzerbild" ändern.

Eins davon ist fürs Forum, eins für den News Bereich (u.a.).

 

Nein. ^^ :keks2:

 

Das Profilbild ist wie der Name schon sagt das Bild in Deinem Profil ^^ Könnte mit der Auflösung zusammenhängen oder das es sich erst nach einem erneuten Beitrag aktualisiert. Das Bild im Avatar (Benutzerbild) gilt jedenfalls auch für die Hauptseite. Einfach mal ausprobieren. :)

 

Hallo,

wann wird eigentlich Was denkst du gerade? mal wieder geöffnet? Über die Sache sollte ja jetzt genug Gras gewachsen sein.

 

Die Frage steht.

Edited by Black Eagle
Link to comment
Share on other sites

Nein. ^^ :keks2:

 

Das Profilbild ist wie der Name schon sagt das Bild in Deinem Profil ^^ Könnte mit der Auflösung zusammenhängen oder das es sich erst nach einem erneuten Beitrag aktualisiert. Das Bild im Avatar (Benutzerbild) gilt jedenfalls auch für die Hauptseite. Einfach mal ausprobieren. :)

 

 

Ups ja da hast recht :ok:dann wirds wohl wirklich an der auflösung liegen.

 

Edit: Wobei es so aus sieht als würde das Bild dann einfach verkleinert werden (in der Breite), daher sieht meins auch doof aus bei den News.

Edited by Zegoh
Link to comment
Share on other sites

Ups ja da hast recht :ok:dann wirds wohl wirklich an der auflösung liegen.

 

Edit: Wobei es so aus sieht als würde das Bild dann einfach verkleinert werden (in der Breite), daher sieht meins auch doof aus bei den News.

 

Die Bilder werden vom Programm automatisch verkleinert wenn sie zu groß sind. Daher sollte man darauf achten immer quadratische Bilder (z.B. 100 x 100 Pixel) zu nehmen / zu haben außer man hat es passend. ^^

 

Ansonsten kann es halt sein das die Bilder scheiße aussehen. :D

Link to comment
Share on other sites

  • 4 months later...

Hallo,

ich habe eine Frage an die Moderatoren.

Warum kann ich meinen Beitrag mit der Liste meiner 100 Lieblingspiele nicht mehr editieren (http://www.play3.de/forum/spiele-all...rag-lesen.html) ? Wenn ich die Liste editieren möchte, erscheint im Bearbeitungsrahmen überhaupt kein Text. Bis vor einigen Wochen konnte ich die Liste regelmäßig aktualisieren. Ich bitte um Hilfe.

Grüße

Burgherr

 

Nachtrag:

Das Problem scheint sich bei mir nicht auf den genannten Beitrag zu beschränken. Auch diesen Eintrag hier kann ich nicht vernünftig editieren, da der gesamte vorherige Text beim Editieren verschwindet. Ich konnte lefiglich mit Copy/Paste über die Zwischenablage meinen ursprünglichen Text beim Editieren wieder einfügen.

Edited by Burgherr

[sIGPIC]

36872.gif?type=sigpic&dateline=1424709581

[/sIGPIC]

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...