Jump to content
Play3.de
Lady

Allgemeine Fragen zum Forum (FAQ)

Recommended Posts

In älteren Beiträgen werden allerdings die Bilder nicht angezeigt aber mal das Backup abwarten und morgen schauen. ^^

 

ist das erst jetzt so oder auch schon länger?


kenny252.png

Share this post


Link to post
Share on other sites
ist das erst jetzt so oder auch schon länger?

 

Kam praktisch mit dem nicht mehr hochladen können (genaue Zeitangabe k.a. :nixweiss:). Die von anderen Usern werden aber wohl noch angezeigt: http://www.play3.de/forum/trash/32173-der-witzige-bilder-thread-207.html

 

Mit Chrome geht alles ohne Probleme, mit Firefox geht gar nix. Weder zitieren noch editieren.

 

Im Zweifelsfall mal unter den Einstellungen auf Standard-Editor - Zusätzliche Schaltflächen umstellen... Sollte klappen. ^^

Edited by Black Eagle

Share this post


Link to post
Share on other sites
Welchen Browser verwendest du?

 

Firefox und wie gesagt, das Problem mit dem zitieren und editieren besteht seit ca. Oktober 2015, zieht sich also über mehrere Firefox Versionen und funktioniert bei mir weder am XP PC, noch am Win7 Laptop.

 

Es scheinen auch etliche User betroffen zu sein, da man davon im Forum immer wieder liest. Wobei die meisten wohl mittlerweile die Editor-Einstellungen geändert haben, damit es endlich wieder funktioniert.

 

Im Zweifelsfall mal unter den Einstellungen auf Standard-Editor - Zusätzliche Schaltflächen umstellen... Sollte klappen. ^^

 

Yup, hab ich auch gemacht und funktioniert.


Noob_Fighter.png

Share this post


Link to post
Share on other sites
Yup, hab ich auch gemacht und funktioniert.

 

Das Problem trat zumindest mit dem PS3-Browser schon im April 2012 auf wenn ich meine Beiträge so durchschaue.

 

Keine Ahnung mehr woran das damals gelegen hat. Neues Update der Forensoftware??

Share this post


Link to post
Share on other sites

Ja teste gerade mit Firefox, zitieren geht nicht.

 

Edit: Aber editieren geht immerhin.

Edited by Zegoh

Share this post


Link to post
Share on other sites
Firefox und wie gesagt, das Problem mit dem zitieren und editieren besteht seit ca. Oktober 2015, zieht sich also über mehrere Firefox Versionen und funktioniert bei mir weder am XP PC, noch am Win7 Laptop.

 

Es scheinen auch etliche User betroffen zu sein, da man davon im Forum immer wieder liest. Wobei die meisten wohl mittlerweile die Editor-Einstellungen geändert haben, damit es endlich wieder funktioniert.

 

 

 

Yup, hab ich auch gemacht und funktioniert.

 

Also ich verwende ebenfalls Firefox mit Win8 und bei mir klappt das zitieren wunderbar :nixweiss:

 

Vlt. liegts auch wirklich am Forum selbst :think:


42989.png?1579883473

Share this post


Link to post
Share on other sites
Ja teste gerade mit Firefox, zitieren geht nicht.

 

Edit: Aber editieren geht immerhin.

 

Bei mir geht das zitieren wie du siehst, benutze auch FF. :nixweiss:


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites
Gibt es jetzt mittlerweile mal was neues zu dem Problem beim zitieren und editieren von Beiträgen? Das geht jetzt schon seit Monaten so und seit 6 Wochen wurde hier auch keine Rückmeldung gegeben ob denn nun dran gearbeitet wird oder was die Lösung sein könnte.

 

Hängt wohl mit dem Java Script selbst zusammen...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...