Jump to content
Play3.de
kaeymc

lbp online problem

Recommended Posts

ich habe ein little big problem...

immer wen ich online zocken will steht da spiele auflistung fehlgeschlagen..

comunity leveln kann ich allein zocken aber nicht mit anderren....

und mit freunde einladen oder eingeladen werden klappt auch nich...

was kan das nur sein.....:ohjeh:

 

bitte um schnelle hilfe bin beim verzweifln!!!

 

danke im voraus....

Share this post


Link to post
Share on other sites

Das gleiche Problem habe ich auch manchmal...aber nach nem Tag warten ist es (bei mir zumindest) wieder normal.

Share this post


Link to post
Share on other sites

ich habe seit gestern abend auch massive probleme bei LBP online zu kommen. hatte ich vorher nie. der sagt mir immer fehler 403 und kann nicht verbinden. nach 2 mal neustarten gings dann, aber heute morgen hatte ich das gleiche schonmal^^. vllt stimmt was mit den servern nicht?!

 

greetZ


sniggel.png

 

Share this post


Link to post
Share on other sites
Glaub ich auch sonst geht es ja immer meine freunde und so kann ich ja perfekt einladen usw ...

 

jo. bisher hatte ich nie probleme mit lbp , seit gestern schon. kann ja sein das sie was an den servern machen weil manchmal brauch das game schon ewig mit dem laden und bis der kleine erdball unten links verschwindet. vllt fixen sie das oder was weiss ich..

 

greetZ


sniggel.png

 

Share this post


Link to post
Share on other sites

jo vor allem im community bereich. da könnten die schnell mal nen patch basteln oder sowas das man da nicht immer diese langen ladezeiten hat..

 

greetZ


sniggel.png

 

Share this post


Link to post
Share on other sites

danke für eure antworten hat endlich mal geklapp hoffe sie können es schnell beheben....:think:

Share this post


Link to post
Share on other sites

Ja da bist du echt nicht der einzigste das passiert auch mal ab und zu probiers es einfach weiter kann ich da nur empfehlen bei mir dauert das auch eine zeit aba das is kein grosses problem aba wenn das dann immer noch nicht laufen sollte dann überprüfe mal deine internetverbindung :)


[sIGPIC][/sIGPIC]

 

Made by Tuenn76:ok:!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...