Jump to content
Play3.de
kaeymc

lbp online problem

Recommended Posts

Ich habe es bis dato noch nicht ein einziges Mal geschafft online zu LBP"ln. Kann weder einen einladen noch einem beitreten. Habe IMMER die Meldungen "auflistung gescheitert" "Verbindung unterbrochen" bla...bla...bla...

und bin der gleichen Meinung wie es Jaxn_Woe irgendwo schon formuliert hat. Es müsste eine Trophäe geben für all die Fehlversuche bei mir. Denke aber es liegt an meiner zu lahmen Internetverbindung......:hippy:

 

Seid glücklich Alle, welche online spielen können. Langsam is jedenfalls besser wie garnich....

 

garnich is Müll... oder hat schon einer versucht alleine ein x4 zu bewältigen?????? GRRRRRRRRRRRRRRRRRRRRRRR

 

!!!!!!!!CABLECOM ist SCHROTT!!!!!!!!!!

Share this post


Link to post
Share on other sites

jetzt spinnen grad wieder die server ,krieg immer so eine fehlermeldung 403,naja morgen gehts bestimmt wieder...


Weh dem Menschen, wenn nur ein einziges Tier im Weltgericht sitzt. -Christian Morgenstern-

 

PS4, PS3 und PSVita Gamer!

Share this post


Link to post
Share on other sites

Moin

 

Denke die Frage wird irgendwie hierhin passen... nicht dass wieder schon nach 2 Minuten Jemand reklamiert :megaphon: "bitte keinen neuen Thread Opi" oder :motz:"wurde schon 100x gefragt Alder..":motz: etc...

 

Weiss vielleicht Jemand wie schnell die Internetverbindung mit der PS3 sein muss, damit ich die Verbindungsgeschwindigkeit als Problemgrund - "ICHKANNSEITESLBPGIBTNIEONLINESPIELEN"- ausschliessen kann?

 

Wäre cool diese Minimal-Mbs-Zahl zu erfahren... :freak: obwohl ich langsam aber sicher daran Zweifle dass es ein LAN Speedproblem ist.

 

THX Feedback :hippy:

Share this post


Link to post
Share on other sites

Also da wo ich spiele kommt nur 2600 an und die Leitung wird von 5 Leuten genutzt - trotzdem geht das spielen übers Internet relativ gut.


Blowned.png

Share this post


Link to post
Share on other sites
Also da wo ich spiele kommt nur 2600 an und die Leitung wird von 5 Leuten genutzt - trotzdem geht das spielen übers Internet relativ gut.

 

Ich fasse es kaum. ich surfe mit 4000 und es ging noch NIE... hast Du ne Idee an was es sonst noch liegen könnt???

Share this post


Link to post
Share on other sites

Bin leider kein Netzwerk-Experte. Vielleicht hat das irgendwas mit ner Portfreigabe über den Router zu tun oder sowas? Keinen Schimmer. Bei mir hat's auf Anhieb funktioniert, daher kann ich dein Problem leider nicht nachvollziehen. Jemand anders aber vielleicht. ;)


Blowned.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...