Jump to content
Play3.de
Hawky

Tomb Raider 2013 Bug?

Recommended Posts

Hallo Forum,

ich hab mal ne frage, ich hab jetzt alles im spiel durch, also auch alle Herausforderungen ee det. Aber die Trophy dafür kommt nicht. Schnellreise zeigt überall 100%.

Und der gesamte spielfortschritt wird mir "nur" mit 99% a gezeigt...

Ist das bei nochjemanden so?

Oder hat einer ne schlaue idee was ich vergessen haben könnte?

Share this post


Link to post
Share on other sites

hast du vllt was vergessen , die starten ja erst wenn du sie machst... kann also sein das du irgendwo was übersehen hast und noch eine herausforderung offen ist... es sind ja auch sachen bei wo du bloß 2 dinge erledigen musst ect :think:


claire.jpg.ba478a5c964dd9a9bae9053bcd7ca892.jpg

Share this post


Link to post
Share on other sites

Du hast wahrscheinlich die Bunkeranlage vergessen. Dorthin gibt es keine Schnellreise, aber du kannst das Gebiet auf der großen Karte einsehen und nachsehen, ob du dort schon alles hast. Du würdest über das Küstengebiet dorthin kommen.


A mother put her daughter,

for 15 minutes under water,

not to make her any trouble,

but to see the funny bubbles!

Share this post


Link to post
Share on other sites

Danke für die info.

Hmm....Bunker....

Muss ich mal schauen, dachte ich hätte da alles.

Share this post


Link to post
Share on other sites

Danke, es war der Bunker.

Also kein Bug, nur Vergesslichkeit:)

Kann dann geschlossen werden.

Share this post


Link to post
Share on other sites

Kann es sein das es einen Feuerteufel BUG gibt in den Geothermal Kavernen. Mir fehlt ein Sack zum anbrennen, gibt aber kein mehr.

 

Noch jemand das Problem?

Share this post


Link to post
Share on other sites
Kann es sein das es einen Feuerteufel BUG gibt in den Geothermal Kavernen. Mir fehlt ein Sack zum anbrennen, gibt aber kein mehr.

 

Noch jemand das Problem?

 

Einer ist ziemlich gut versteckt.

 

Geh einfach auf YouTube und schau dir das Video an wo alles genau gezeigt wird.

Share this post


Link to post
Share on other sites

Ich dachte eigentlich das ich alle aus dem Youtube Video hatte. Muss ich noch mal gucken. In den kommis bei YT schrieb halt auch einer irgendwas von nem Bug.

 

Wenn sonst keiner solche probleme hat werde ich wohl einen übersehen haben.

Share this post


Link to post
Share on other sites
Ich dachte eigentlich das ich alle aus dem Youtube Video hatte. Muss ich noch mal gucken. In den kommis bei YT schrieb halt auch einer irgendwas von nem Bug.

 

Wenn sonst keiner solche probleme hat werde ich wohl einen übersehen haben.

 

Naja, ich hab auch lange nach dem letzten Sack gesucht.

 

Ich hab das offizielle Lösungsbuch auch gekauft (hab ich traditionellerweise von jedem TR). Da ists natürlich auch genau drin beschrieben.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...