Jump to content
PS4 & PS5 Forum - by PLAY3.de

Rechner (Apple/Linux/Windows) Problem-Thread


Br@inde@d
 Share

Recommended Posts

Rechtsklick auf Computer --> Verwaltung --> Lokale Benutzer und Gruppen --> Benutzer --> Doppelklick auf Niclas --> Reiter "Mitglied von" auswählen und bitte posten in welchen Gruppen dieser Benutzer ist.

 

bei mir ging es anders. weil es so nicht ging. ich suche mal weiter.

Link to comment
Share on other sites

  • Replies 3k
  • Created
  • Last Reply

Top Posters In This Topic

bei mir ging es anders. weil es so nicht ging. ich suche mal weiter.

 

Wenn sein Benutzerkonto nicht in der Gruppe Administratoren ist, ist doch schonmal das Problem bzw. seine Ursache eingegrenzt ;)

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

In den Gruppen:

 

  • Administratoren
  • Home Users

 

Home Users? Vllt. das Englische für Benutzer...

 

Nimm ihn mal aus der Gruppe Home Users raus, in Administratoren natürlich immer drin lassen ^^

Unwahrscheinlich dass das das Problem löst... aber nicht unmöglich... es reicht natürlich völlig den Nutzer in Administratoren zu lassen, alles andere ist ja eh unterwürfig und obsolet.

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

Okay, die Meldung kommt immer noch.

 

Also wenn du deinen Benutzernamen (Niclas) samt Passwort eingibst, will er das nicht annehmen und meckert immernoch über zu wenig Rechte?

 

Ist das Standard Windows 7 Administrator Konto noch deaktiviert?

Wenn ja, bitte mal mit einem Rechtsklick darauf --> Eigenschaften den Haken bei deaktiviert wegmachen, ein Passwort vergeben (zum Test) und dann mal Windows neustarten, das gewünschte Programm erneut öffnen und anschließend

 

  • Benutzername: Administrator
  • Passwort: das was du dir ausgesucht hast

 

eingeben, wenn er das nimmt, ist bei deinem Benutzerkonto irgendwas falsch.

Kannst danach das Administrator Konto wieder deaktivieren.

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

alles klar dank dir biahazard,

 

 

Führt in der Kommandozeile von Windows folgenden Befehl aus: copype.cmd x86 c:\pe. Damit kopiert ihr die benötigten Dateien nach C:\pe. Logo, könnt auch andere Pfade wählen.

 

 

was genau kopiert er dann dahin ?^^ sry wenn das ne dumme frage ist aber ich habe ein wenig angst das zumachen da ich denke das da etwas verloren geht (dateien versteht sich ^^) den pc habe ich erst gestern gekauft und die sorge sllte ja glaube ich normal sein:)

image.php?type=sigpic&userid=31339&dateline=1329163199
Link to comment
Share on other sites

Also wenn du deinen Benutzernamen (Niclas) samt Passwort eingibst, will er das nicht annehmen und meckert immernoch über zu wenig Rechte?

 

Ist das Standard Windows 7 Administrator Konto noch deaktiviert?

Wenn ja, bitte mal mit einem Rechtsklick darauf --> Eigenschaften den Haken bei deaktiviert wegmachen, ein Passwort vergeben (zum Test) und dann mal Windows neustarten, das gewünschte Programm erneut öffnen und anschließend

 

  • Benutzername: Administrator
  • Passwort: das was du dir ausgesucht hast

 

eingeben, wenn er das nimmt, ist bei deinem Benutzerkonto irgendwas falsch.

Kannst danach das Administrator Konto wieder deaktivieren.

 

Nun nimmt er das Passwort an und das Fenster schließt sich, jetzt passiert aber nichts mehr. o.O:think:

Link to comment
Share on other sites

alles klar dank dir biahazard,

 

Führt in der Kommandozeile von Windows folgenden Befehl aus: copype.cmd x86 c:\pe. Damit kopiert ihr die benötigten Dateien nach C:\pe. Logo, könnt auch andere Pfade wählen.

 

was genau kopiert er dann dahin ?^^ sry wenn das ne dumme frage ist aber ich habe ein wenig angst das zumachen da ich denke das da etwas verloren geht (dateien versteht sich ^^) den pc habe ich erst gestern gekauft und die sorge sllte ja glaube ich normal sein:)

 

Er kopiert dann die PE Tools, Bestandteil des Windows AIK was du dir im Schritt zuvor heruntergeladen hast, auf das Laufwerk C:\ (Siehe ein Bild darunter)

 

Kannst das, wenn alles geklappt hat danach auch wieder löschen wenn du magst.

 

Daten die du aufm USB-Stick hast vorher auf deinem Rechner als Sicherheitskopie anlegen.

 

 

porbier mal das

 

http://www.tipps-tricks-kniffe.de/windows-7-vista-das-versteckte-administrator-konto-aktivieren-und-sichtbar-machen/

 

aber da gab es noch was anderes aber ich finde es nicht -.-

 

Das Windows-Administrator Konto hab ich ihm doch schon erklärt, wie er das aktiviert ^^

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...