Jump to content

Rechner (Apple/Linux/Windows) Problem-Thread


Br@inde@d
 Share

Recommended Posts

habt ihr vllt n paar tipps für mich?

also habe nen relativ neuen samsung laptop (4gb ram, windows 8)

nach 1-2 fängt er schon an gestresst zu wirken^^ heißt youtube videos stottern, er reagiert verlangsamt, lüfter wird lauter.. gibts irgend ein tool oder sowas?

defragmentiert wird er regemläßig und ccleaner ist auch drauf..

Und könnt ihr mir vllt sagen welche programme ich noch beim autostart deaktivieren kann?

hab ein screenshot gemacht

Edited by TrustNo1ne
Link to comment
Share on other sites

  • Replies 3k
  • Created
  • Last Reply

Top Posters In This Topic

War er vorinstalliert? Vom Herrsteller? Meiner lief auch recht unrund und hab ihn dann neu aufgesetzt ohne den ganzen Schmarrn vom herrsteller und er lief direkt viel besser.

 

Musst dann eben nur eine Möglichkeit haben dir alle Treiber zu besorgen, bei meinem ging das einfach auf der Homepage des Herrstellers.

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

auch wenns nicht wirklich hierreinpasst probier ich es mal :

 

ich suche ein programm womit ich musik dvd´s so bearbeiten kann das es mir die tracks als mp3 speichert ??

 

hatte mal eins , bzw habe es noch aber es läuft nur auf xp -.- daher bringt es mir null...

 

kennt da wer eins ? zufällig

SIGNATUR.jpg.4994be08c3e8c2a73258b3c7843f4cf2.jpg.1c2c36a34bf0fd50b2bc31f45db128d5.jpg

 

Link to comment
Share on other sites

hi leute

 

Ich hab seit 1 Woche ein Problem mit meinem NT das teil macht immer ratter Geräusche wenn ich oben auf das Gehäuse sehr leicht schlage ist das Geräuch wieder weg kommt meistens nach ein paar stunden wieder, ich hab auch das gefühl das der lüfter sich auch langsamer dreht als wo dem rattern. jetzt bin ich am überlegen mir ein neues zu kaufen, daher wollte ich fragen ob ich die neueren NT auch benutzten kann ich hab ein älteres MB genau zu sein ein M2A-VM HDMI wegen strom anschlüssen vom NT zum MB und LW und so. daher die frage ob ich mir Problemlos eins kaufen kann die neuer sind.

 

das NT ist schon 4 jahre alt

 

danke für die hilfe

PS4-ID: Splitt27

Link to comment
Share on other sites

Hab zwar kein Problem aber ne Frage die mich mal interessieren würde. Ich hab bei BF3 auf großen Maps mit viel Gras und viel Vegetation, also ohne viel Zerstörung immer extrem hohe fps wenn ich mit den Einstellungen der Maps zock die kleiner sind mit viel Zerstörung etc (hab ich jetzt bei Endgame mal wieder extrem bemerkt)

 

Also ich krieg auf den Maps mit viel Zerstörung so 30-35 fps und dann bei gleichen Einstellungen auf den großen Maps so 40-50fps (wer bf3 kennt...mit große Maps mein ich jetzt Armored Kill DLC, End Game, die 3-4 großen Maps ausm Grundspiel und die anderen Maps sind dann Aftermath, CQ und komischerweise auch B2K)

 

Ist es dann so das definitiv meine Grafikkarte nicht zu schwach ist sondern eher die CPU oder der Arbeitsspeicher?

 

Ist halt eigentlich blöd...ich könnte auf den großen Maps mit wesentlich besseren Details spielen als auf den anderen Maps...nur kann man nicht für verschiedene Maps verschiedene Einstellungen speichern

Edited by Wilson

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

hi leute

 

Ich hab seit 1 Woche ein Problem mit meinem NT das teil macht immer ratter Geräusche wenn ich oben auf das Gehäuse sehr leicht schlage ist das Geräuch wieder weg kommt meistens nach ein paar stunden wieder, ich hab auch das gefühl das der lüfter sich auch langsamer dreht als wo dem rattern. jetzt bin ich am überlegen mir ein neues zu kaufen, daher wollte ich fragen ob ich die neueren NT auch benutzten kann ich hab ein älteres MB genau zu sein ein M2A-VM HDMI wegen strom anschlüssen vom NT zum MB und LW und so. daher die frage ob ich mir Problemlos eins kaufen kann die neuer sind.

 

das NT ist schon 4 jahre alt

 

danke für die hilfe

 

Tausche es so schnell wie möglich um, nicht das es noch in Rauch aufgeht und deine ganze Hardware mit in den Tot reißt

 

 

 

 

Hab zwar kein Problem aber ne Frage die mich mal interessieren würde. Ich hab bei BF3 auf großen Maps mit viel Gras und viel Vegetation, also ohne viel Zerstörung immer extrem hohe fps wenn ich mit den Einstellungen der Maps zock die kleiner sind mit viel Zerstörung etc (hab ich jetzt bei Endgame mal wieder extrem bemerkt)

 

Also ich krieg auf den Maps mit viel Zerstörung so 30-35 fps und dann bei gleichen Einstellungen auf den großen Maps so 40-50fps (wer bf3 kennt...mit große Maps mein ich jetzt Armored Kill DLC, End Game, die 3-4 großen Maps ausm Grundspiel und die anderen Maps sind dann Aftermath, CQ und komischerweise auch B2K)

 

Ist es dann so das definitiv meine Grafikkarte nicht zu schwach ist sondern eher die CPU oder der Arbeitsspeicher?

 

Ist halt eigentlich blöd...ich könnte auf den großen Maps mit wesentlich besseren Details spielen als auf den anderen Maps...nur kann man nicht für verschiedene Maps verschiedene Einstellungen speichern

 

 

Ohne dein System zu kennen kann man dies schlecht beurteilen :zwinker:

dekillapaule.png

Link to comment
Share on other sites

Ich hab da mal ein kleines, aber feines Problemchen. Vielleicht weiß ja einer was da der Fehler ist.

 

Ich schildere mal die Sache: (Windows 7, 64 Bit)

Wenn ich mein Smartphone per USB Kabel an meinen Rechner anschließe, wird dieses nicht als Massenspeicher erkannt. Es lädt lediglich den Akku auf.

Ich gehe in den Gerätemanager und es ist beim Smartphone ein gelbes Ausrufezeichen (der Gerätetreiber wurde nicht erkannt).

Dann wähle ich manuell den Massenspeicher aus, der Treiber wird installliert, alles funktioniert. Ich kann also ganz normal drauf zugreifen wies sein soll.

 

Das Problem dabei ist, wenn ich den Rechner neu starte, bzw. aus- und ein anderes Mal wieder einschalte, ist das selbe Problem wieder. Ich muss also jedes Mal den Treiber manuell aktualisieren.

 

Hab auch schon alles versucht - Treiber deinstalliert, wieder installiert, automatisch, manuell und und und.

Es bleibt einfach nicht gespeichert, der Rechner zeigt immer wieder das gelbe Ausrufezeichen im Gerätemanager an sobald es einen Neustart gegeben hat.

 

Bei meinem Laptop hingegen (gleiches Betriebssystem) funktioniert es so wie es soll, da ist das Problem nicht.

 

Was passt dem Rechner da nicht, hat einer eine Idee?

Ich meine, es geht ja schnell, ich installiere den Treiber halt jedesmal neu, sind ein paar Klicks, aber wieso ist das so. Ich weiß echt nicht was ich da noch machen soll. :nixweiss:

Link to comment
Share on other sites

1. Meine Festplatte (HDD) Klackt ca. jede 5 Sekunden.

Bedeutet es was schlechtes ? Hab da wichtige Sachen drauf.

Ist eine hitachi deskstar 7k1000.c 500GB und ist fast 1,5 Jahre alt.

Und ist auch im Moment sehr warm 40 Grad.

 

 

2. Suche einen Online Speicher.

Welcher wäre da sicher und gut ?

Link to comment
Share on other sites

1. Meine Festplatte (HDD) Klackt ca. jede 5 Sekunden.

Bedeutet es was schlechtes ? Hab da wichtige Sachen drauf.

Ist eine hitachi deskstar 7k1000.c 500GB und ist fast 1,5 Jahre alt.

Und ist auch im Moment sehr warm 40 Grad.

 

Was sagen die S.M.A.R.T Attribute? S.M.A.R.T zeigt doch rechtzeitig an, wenn die Festplatte einen Schaden hat/bekommt... :nixweiss:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...