<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

		<title>Warhammer Chaosbane: Neuer Charakter Keela steht bereit - Trailer &amp; Details</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rss+xml" title="play3.de RSS Feed" href="/feed/" />


		<!-- fonts -->
		<script src="https://use.typekit.net/wbn4imr.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,900|Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>



		<link rel="stylesheet" href="https://www.play3.de/wp-content/themes/play3_2019/assets/css/style.css">


		
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mit der Zwergen-Ingenieurin Keela steht ab sofort ein neuer Charakter für das Action-Rollenspiel &quot;Warhammer: Chaosbane&quot; bereit. Wir liefern euch einen passenden Trailer und entsprechende Details."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Warhammer Chaosbane: Neuer Charakter Keela steht bereit - Trailer &amp; Details" />
<meta property="og:description" content="Mit der Zwergen-Ingenieurin Keela steht ab sofort ein neuer Charakter für das Action-Rollenspiel &quot;Warhammer: Chaosbane&quot; bereit. Wir liefern euch einen passenden Trailer und entsprechende Details." />
<meta property="og:url" content="https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/" />
<meta property="og:site_name" content="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos" />
<meta property="article:publisher" content="https://www.facebook.com/play3.de/" />
<meta property="article:tag" content="Warhammer: Chaosbane" />
<meta property="article:section" content="PS4" />
<meta property="article:published_time" content="2020-03-10T14:55:04+00:00" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2020/01/Warhammer-Chaosbane-Tomb-Kings-4.jpg" />
<meta property="og:image:secure_url" content="https://www.play3.de/wp-content/uploads/2020/01/Warhammer-Chaosbane-Tomb-Kings-4.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mit der Zwergen-Ingenieurin Keela steht ab sofort ein neuer Charakter für das Action-Rollenspiel &quot;Warhammer: Chaosbane&quot; bereit. Wir liefern euch einen passenden Trailer und entsprechende Details." />
<meta name="twitter:title" content="Warhammer Chaosbane: Neuer Charakter Keela steht bereit - Trailer &amp; Details" />
<meta name="twitter:site" content="@play3_de" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2020/01/Warhammer-Chaosbane-Tomb-Kings-4.jpg" />
<meta name="twitter:creator" content="@play3_de" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.play3.de/#website","url":"https://www.play3.de/","name":"play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos","potentialAction":{"@type":"SearchAction","target":"https://www.play3.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/#primaryimage","url":"https://www.play3.de/wp-content/uploads/2020/01/Warhammer-Chaosbane-Tomb-Kings-4.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/#webpage","url":"https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/","inLanguage":"de-DE","name":"Warhammer Chaosbane: Neuer Charakter Keela steht bereit - Trailer &amp; Details","isPartOf":{"@id":"https://www.play3.de/#website"},"primaryImageOfPage":{"@id":"https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/#primaryimage"},"datePublished":"2020-03-10T14:55:04+00:00","dateModified":"2020-03-10T14:55:04+00:00","author":{"@id":"https://www.play3.de/#/schema/person/ce113dcf6f320a8258f0123a8c6e67ad"},"description":"Mit der Zwergen-Ingenieurin Keela steht ab sofort ein neuer Charakter f\u00fcr das Action-Rollenspiel \"Warhammer: Chaosbane\" bereit. Wir liefern euch einen passenden Trailer und entsprechende Details."},{"@type":["Person"],"@id":"https://www.play3.de/#/schema/person/ce113dcf6f320a8258f0123a8c6e67ad","name":"Dennis Leschnikowski","image":{"@type":"ImageObject","@id":"https://www.play3.de/#authorlogo","url":"https://secure.gravatar.com/avatar/eeafd373e3a4a9b363559b267bc2bbe7?s=96&d=blank&r=pg","caption":"Dennis Leschnikowski"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos &raquo; Warhammer Chaosbane: Neuer Charakter Keela steht bereit &#8211; Trailer &#038; Details Kommentar-Feed" href="https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.play3.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"431042","token":"a5c4c658a8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.play3.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.play3.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.play3.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.play3.de/?p=431042' />
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F03%2F10%2Fwarhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F03%2F10%2Fwarhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.play3.de/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/amp/">
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

	
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {

									googletag.pubads().setRequestNonPersonalizedAds(1);
				










googletag.defineSlot('/43340684/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').addService(googletag.pubads()); // SKY RIGHT
googletag.defineSlot('/43340684/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
googletag.defineSlot('/43340684/P3DE_LB', [970, 250], 'div-gpt-ad-1530627637009-24').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
googletag.defineSlot('/43340684/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').addService(googletag.pubads()); // LEADERBOARD TOP
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').addService(googletag.pubads()); // Top-News
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').addService(googletag.pubads()); // Prviews Index
googletag.defineSlot('/43340684/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
googletag.defineSlot('/43340684/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').addService(googletag.pubads()); //rechte Spalte oben ad_300x250.php
googletag.defineSlot('/43340684/P3DE_INTERSCROLLER', [980, 1200], 'div-gpt-ad-1530627637009-16').addService(googletag.pubads()); //interscroller

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('game', "Warhammer: Chaosbane");
				googletag.pubads().setTargeting('genres', "INSERT_HERE");
				googletag.pubads().setTargeting('type', "[Videos,PS4,News]");
				googletag.pubads().setTargeting('platform', "INSERT_HERE");
				googletag.pubads().setTargeting('URL', "warhammer-chaosbane-neuer-charakter-keela-steht-bere");
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});

				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
			});
		</script>

		<!-- Fav- & Apple-Touch-Icons -->
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/180x180.png" sizes="180x180">

		<!-- Grunticon -->
		<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon([
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.svg.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.png.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css"
			], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css" rel="stylesheet"></noscript>




	</head>
	<body>
		<div class="masthead">
		  <div class="wrapper  constrain">
		    <div class="media media--rev media--small">
		      <div class="media__img">
		        <div class="login-modal-wrapper">
		          <a href="#" class="login  js-login-modal  icon--user">Login</a>
				<div id="testtest"></div>
		        </div>
		        <form method="get" id="searchform" action="https://www.play3.de/" class="search">
  <input type="hidden" name="post_type" value="post" />
  <input type="search" class="search__input" placeholder="Suche…" name="s" id="s" >
  <input type="submit" class="search__submit icon--search">
</form>
		        <ul class="masthead__socials">
		          <li class="masthead__socials__item">
		            <a href="https://www.facebook.com/play3.de" target="_blank" class="masthead__socials__icon  icon--social-facebook" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://twitter.com/play3_de" target="_blank" class="masthead__socials__icon  icon--social-twitter" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://www.youtube.com/user/play3deTV2" target="_blank" class="masthead__socials__icon  icon--social-youtube" data-grunticon-embed></a>
		          </li>
		        </ul>
		      </div>
		      <div class="media__body">
		        <a href="https://www.play3.de/" class="masthead__logo">
		          <img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt="">
		          <div class="masthead__logo__claim">Deutschlands größtes PlayStation-Magazin</div>
		        </a>
												


<ul class="nav  nav--masthead">
  	<li class="cat-item cat-item-84"><a href="https://www.play3.de/category/ps4/">PS4</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.play3.de/category/ps3/">PS3</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.play3.de/category/psn/">PSN</a>
</li>
	<li class="cat-item cat-item-1058"><a href="https://www.play3.de/category/ps-vita/">PS Vita</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
</ul>



 <ul class="nav nav--categories">
   	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
 </ul>
		      </div>
		    </div>
		  </div>
		</div>

		<script type='text/javascript' src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/uGPOXqx.js"></script>





		<div class="ad ad--header">
  <script type='text/javascript'>//uGPOXqx('Super');</script>
 <!-- /43340684/P3DE_LB -->
<div id='div-gpt-ad-1530627637009-17' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
</script>
</div>
  <span class='uGPOXqx_end'></span>
</div>


	<div class="page-wrap">
		

<div id="outside" style="width: 980px; margin: 0 auto; z-index: 10; position: relative; height: 0;">
    <div id="ad-right-sky" style="margin-left: 830px; width: 300px; position: relative; display: inline-block;">
        
        <script type="text/javascript"> //uGPOXqx("Sky")
        </script>
       <!-- /43340684/P3DE_HP -->
<div id='div-gpt-ad-1530627637009-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
</script>
</div>
        <span class='uGPOXqx_end'></span>
    </div>
</div>
		<div class="page-content constrain">

			
<div class="header-container">
  <div class="wrapper  constrain">
    <a href="index.php" class="link--logo"><img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt=""></a><!--
 --><div class="header-container__right">
      <div class="header">
        <ul class="nav  nav-primary">
          <li class="nav-item--home"><a href="https://www.play3.de/"><i class="icon  icon--home"></i></a></li>

          	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
			<li><a href="https://www.play3.de/forum/">Forum</a></li>

        </ul>
      </div><!--
        --><div class="login-modal-wrapper">
          <a href="#" class="js-login-modal--sticky  icon--user  space--left-half  space--right-half">Login</a>
          <div class="login-modal  login-modal--sticky">
          <input type="text" placeholder="Benutzername">
          <input type="password" placeholder="Kennwort">
          <a href="#" class="txt--small">Kennwort vergessen?</a>
          <input class="input-submit  txt--smooth  txt--secondary" type="submit" value="Einloggen">
          <span class="txt--small">Kein Account? Registrieren</span>
          </div>
        </div>
        <i class="icon  icon--search"></i>
    </div>
  </div>
</div>
		
							
<script type='text/javascript'>
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
       	    // code to track ad playing here
     	} else {
    		// code to place backup ad request here
   		}
	}
</script>

<div class="wrapper">
	<div class="post post--news">
			 			 	<div class="wrapper--addon">
										

				 <h1 class="space--bottom-half space--top-double">Warhammer Chaosbane: Neuer Charakter Keela steht bereit &#8211; Trailer &#038; Details</h1>
				 <div class="post__meta">
				 	von <a href="https://www.play3.de/author/dennis/" title="Beiträge von Dennis Leschnikowski" rel="author">Dennis Leschnikowski</a> | 10.03.2020 - 15:55 Uhr
				 </div>

				 <div class="jump-to  space--bottom-triple post__jump-to">
					 <a class="jump-to__content  js-jump-to" href="#comments">
						 <span class="heading-5">Kommentare (0)</span>
					 </a>
				 </div>

				 
				 					 <div class="news-intro">
						 <p class="txt--serif-intro">Mit der Zwergen-Ingenieurin Keela steht ab sofort ein neuer Charakter für das Action-Rollenspiel "Warhammer: Chaosbane" bereit. Wir liefern euch einen passenden Trailer und entsprechende Details.</p>
					 </div>
				 
				 				 
				 				 
				 <!--string(0) ""
string(0) ""
-->

				 <div class="left-column">


                  <a href='https://www.play3.de/2018/06/01/warhammer-chaosbane/warhammer-chaosbane-1/'><img src='https://www.play3.de/wp-content/uploads/2018/06/Warhammer-Chaosbane-1-705x397.jpg' style='margin-bottom: 15px;' alt='Warhammer Chaosbane: Neuer Charakter Keela steht bereit &#8211; Trailer &#038; Details' title='Warhammer Chaosbane: Neuer Charakter Keela steht bereit &#8211; Trailer &#038; Details'/></a>                    
                        

                  <p>Wie die Entwickler von Eko Software bekannt gaben, dürfen sich die Spieler des Action-Rollenspiels &#8222;Warhammer Chaosbane&#8220; heute über neue Inhalte freuen.</p>
<p>Im Detail haben wir es hier mit einem neuen Charakter in Form der Zwergen-Ingenieurin Keela zu tun. Keela steht mit sofortiger Wirkung auf der Xbox One, die PlayStation 4 sowie dem PC bereit und kann in Form eines kostenlosen Downloads heruntergeladen werden. Spielerisch wird Keela in der Welt von &#8222;Warhammer Chaosbane&#8220; für frischen Wind sorgen.</p>
<h2>Ein neuer Handlungsbogen und mehr</h2>
<p>Offiziellen Angaben zufolge ist es die Kombination aus Technik, Hydraulik, Sprengstoff und Alchemie, die Keela zu einer gefährlichen Widersacherin macht. Im Nahkampf verlässt sich die Zwergen-Ingenieurin laut den Entwicklern von Eko Software vor allem auf ihren selbst entworfenen Kriegshammer, mit dem sie für großen Schaden bei den Gegnern sorgt. </p>
<p><strong>Zum Thema</strong>: <a href="https://www.play3.de/2020/02/22/warhammer-40-000-dakka-squadron-dogfighting-titel-fuer-konsolen-und-pc-angekuendigt-erster-trailer/">Warhammer 40.000 – Dakka Squadron: Dogfighting-Titel für Konsolen und PC angekündigt – Erster Trailer</a></p>
<p>Darüber hinaus hält mit dem heutigen Content-Update ein komplett neues Areal Einzug in &#8222;Warhammer Chaosbane&#8220;. Die Rede ist von den Schmieden von Nuln. In einem neuen Handlungsbogen stehen die Spieler vor der Aufgabe, die Ereignisse rund um die Schmiede zu lüften.</p>
<p>&#8222;Warhammer Chaosbane&#8220; ist für die Xbox One, den PC sowie die PlayStation 4 erhältlich. Anbei ein frischer Trailer zum Action-Rollenspiel, in dem sich alles um Keela dreht.</p>
<div class="videoWrapper"><params id="OlUChkYbd-A" playad="1" /></div>
</p>                  
                  Weitere Meldungen zu <a href="https://www.play3.de/tag/warhammer-chaosbane/" rel="tag">Warhammer: Chaosbane</a>.
					 
				<div style="font-size:12px;color:#b3b3b3;margin-top:20px;">(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile. </div>

                  				 </div><div class="right-column">
						    <div class="ad ad--300x250 space--bottom-double">
    <script type="text/javascript"> //uGPOXqx("Medium")
    </script>
  <!-- /43340684/P3DE_MPU -->
<div id='div-gpt-ad-1530627637009-20' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
</script>
</div>
    <span class='uGPOXqx_end'></span>

</div>

  
    <div class="sn-ajax" data-snID="431042"></div>
    <div class="right-column__item right-column__item--news">
	<div class="sidebar-list  sidebar-list--numbers  sidebar-list--transparent">
		<div class="sidebar-list__headline">
			<span>Aktuelle News</span>
		</div>
		<div class="sidebar-list__body">
			
				<a class="news-teaser__item" href="https://www.play3.de/2020/03/10/my-hero-ones-justice-2-camie-utsushimi-gang-orca-und-sir-nighteye-im-neuen-charakter-trailer/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">My Hero One&#8217;s Justice 2: Camie Utsushimi, Gang Orca und Sir. Nighteye und weitere in neuen Charakter-Videos</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								10.03.2020: 17:02 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/03/10/doom-eternal-kaempft-als-einhorn-trailer-zeigt-die-anpassungsmoeglichkeiten/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Doom Eternal: Kämpft als Einhorn &#8211; Trailer zeigt die Anpassungsmöglichkeiten</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								10.03.2020: 16:54 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/03/10/destiny-2-saison-der-wuerdigen-hat-einen-termin-trailer-und-details/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Destiny 2: Saison der Würdigen erscheint heute &#8211; Trailer, Gameplay-Vorschau und Details</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								10.03.2020: 16:48 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/03/10/horizon-zero-dawn-pc-spieler-bekommen-im-sommer-die-complete-edition/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Horizon Zero Dawn: PC-Spieler bekommen im Sommer die Complete Edition</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								10.03.2020: 16:34 | 6 Kommentare
							</span>
						</div>
					</div>
				</a>

					</div>
	</div>
</div>
				 </div>


				 
				 
				 

				 

<div class="top-news space--top-triple">
  <h5 class="v2"><span>Top-News</span></h5>
  <div class="grid"><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/03/10/amazon-3-fuer-2-neue-sparaktion-mit-zahlreichen-ps4-und-xbox-one-blockbustern/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2016/06/Amazon2-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2016/06/Amazon2-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2016/06/Amazon2-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Amazon 3 für 2: Neue Sparaktion mit zahlreichen PS4- und Xbox One-Blockbustern</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 10.03.2020 | 11558 Leser | 6 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/03/10/call-of-duty-warzone-download-groesse-startzeit-spiel-modi-und-mehr-die-wichtigsten-details-in-der-uebersicht/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Call of Duty Warzone: Download-Größe, Startzeit, Spiel-Modi und mehr - Die wichtigsten Details in der Übersicht</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 10.03.2020 | 4169 Leser | 20 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/03/10/call-of-duty-warzone-keine-ps-plus-pflicht-aber-abonnenten-erhalten-einen-gratis-bonus/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/03/Call-of-Duty-Warzone-Bild-8-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Call of Duty Warzone: Keine PS Plus-Pflicht, aber Abonnenten erhalten einen Gratis-Bonus</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 10.03.2020 | 3912 Leser | 2 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/03/09/red-dead-redemption-2-neuer-patch-1-19-veroeffentlicht/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/02/Red-Dead-Redemption-2-Online-1-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/02/Red-Dead-Redemption-2-Online-1-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/02/Red-Dead-Redemption-2-Online-1-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Red Dead Redemption 2: Neuer Patch 1.19 veröffentlicht</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 09.03.2020 | 6475 Leser | 4 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/03/09/call-of-duty-warzone-offiziell-mit-einem-trailer-und-ersten-details-angekuendigt/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2019/08/Call-of-Duty-Modern-Warfare-Multiplayer-6-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2019/08/Call-of-Duty-Modern-Warfare-Multiplayer-6-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2019/08/Call-of-Duty-Modern-Warfare-Multiplayer-6-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Call of Duty Warzone: Offiziell mit einem Trailer und ersten Details angekündigt</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 09.03.2020 | 3911 Leser | 9 Kommentare</span>
          </a>
         </div><!--
      
    --><div class="grid__item  width--1of3">
      <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU_3 -->
<div id='div-gpt-ad-1530627637009-22' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-22'); });
</script>
</div>
</div>
    </div><!--

  --></div>
  <a class="more-button" href="https://www.play3.de/category/news/">
    <span>
      <i class="more-button__border more-button__border--first"></i>
      mehr laden
      <i class="more-button__border more-button__border--last"></i>
    </span>
  </a>
</div>



				 <div class="space--top-triple space--bottom-triple text--center">
				   <div class="ad ad--728x90" style="width: 728px; margin: auto">
<!-- /43340684/P3DE_LB_2 -->
<div id='div-gpt-ad-1530627637009-18' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
</script>
</div>
</div>
				 </div>

				 <div id="comments" class="space--top-double">
				 	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3 class="heading-2">Kommentieren</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/warhammer-chaosbane-neuer-charakter-keela-steht-bereit-trailer-details/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>
	<div id="comment-form-ajax"></div>
	<script>
		(function($){
			$('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=431042");
		})(jQuery);
	</script>


<!--
Auskommentiert, da geladen über Ajax um Caching zu entgehen! s.o.

-->
</div>

				 </div>
			 </div>
		 </div>
		 		 
 
</div> <!-- wrapper -->
</div> <!-- page-content -->

<div class="breakout">
<div class="breakout--fake  constrain">
<h5 class="v2"><span>Reviews</span></h5>
</div>
<div class="review-slider">
  
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/26/bayonetta-vanquish-10-anniversary-bundle-im-test-action-doppelpack-mit-spassgarantie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Bayonetta-Vanquish-10-Anniversary-Bild-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Bayonetta & Vanquish 10 Anniversary Bundle im Test</h4>
          <h3 class="review-slider__headline"> Action-Doppelpack mit Spaßgarantie</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/19/dreams-im-test-das-beste-playstation-kreativspiel-auf-dem-markt/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Dreams-Early-Access-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dreams im Test</h4>
          <h3 class="review-slider__headline"> Das beste Playstation-Kreativspiel auf dem Markt</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/17/darksiders-genesis-im-test-mueder-diablo-klon-oder-wuerdiges-spinoff-der-kult-serie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Darksiders-Genesis-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darksiders Genesis im Test</h4>
          <h3 class="review-slider__headline"> Müder „Diablo“-Klon oder würdiges Spinoff der Kult-Serie?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/02/blair-witch-im-test-der-gruseligste-waldspaziergang-aller-zeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/BlairWitch02-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Blair Witch im Test</h4>
          <h3 class="review-slider__headline"> Der gruseligste Waldspaziergang aller Zeiten!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/27/darwin-project-im-test-wie-gut-ist-die-battle-royale-alternative/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/Darwin-Project04-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darwin Project im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist die Battle-Royale-Alternative?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/22/dragon-ball-z-kakarot-im-test-ein-fest-fuer-anime-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/11/Dragon-Ball-Z-Kakarot-Screenshot-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dragon Ball Z Kakarot im Test</h4>
          <h3 class="review-slider__headline"> Ein Fest für Anime-Fans!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/22/star-war-jedi-fallen-order-im-test-das-beste-star-wars-spiel-seit-ewigkeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Star-Wars-Jedi-Fallen-Order-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Star Wars Jedi Fallen Order im Test</h4>
          <h3 class="review-slider__headline"> Das beste Star-Wars-Spiel seit Ewigkeiten</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/13/need-for-speed-heat-im-test-ordentlich-was-unter-der-haube/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Need-for-Speed-Heat-1-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Need for Speed Heat im Test</h4>
          <h3 class="review-slider__headline"> Ordentlich was unter der Haube?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/04/death-stranding-im-test-hideo-kojimas-unbequemes-meisterwerk/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/07/Death-Stranding-Teaser-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Death Stranding im Test</h4>
          <h3 class="review-slider__headline"> Hideo Kojimas unbequemes Meisterwerk</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/28/the-outer-worlds-im-test-die-new-vegas-macher-liefern-erneut-ab/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/12/The-Outer-Worlds-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Outer Worlds im Test</h4>
          <h3 class="review-slider__headline"> Die „New Vegas“-Macher liefern erneut ab</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/23/medievil-im-test-knackige-neuauflage-des-klassikers-oder-klappriges-nostalgie-gerippe/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Medievil-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">MediEvil im Test</h4>
          <h3 class="review-slider__headline"> Knackige Neuauflage des Klassikers oder klappriges Nostalgie-Gerippe?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/11/grid-im-test-faehrt-das-rennspiel-reboot-mit-vollgas-an-die-racing-spitze/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/09/GRID_19_-_Ravenwest_-_Brands_Hatch_2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">GRID im Test</h4>
          <h3 class="review-slider__headline"> Fährt das Rennspiel-Reboot mit Vollgas an die Racing-Spitze?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/09/ghost-recon-breakpoint-im-test-volltreffer-oder-open-world-rohrkrepierer/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/05/Tom-Clancys-Ghost-Recon-Breakpoint-CGI-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Ghost Recon Breakpoint im Test</h4>
          <h3 class="review-slider__headline"> Volltreffer oder Open-World-Rohrkrepierer?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/01/code-vein-im-test-wenn-japanische-vampire-zu-viel-dark-souls-spielen/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/07/Code-Vein-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Code Vein im Test</h4>
          <h3 class="review-slider__headline"> Wenn japanische Vampire zu viel Dark Souls spielen</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/09/27/the-surge-2-im-test-bekommen-dark-souls-und-sekiro-konkurrenz-aus-deutschland/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/09/The-Surge-2-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Surge 2 im Test</h4>
          <h3 class="review-slider__headline"> Bekommen Dark Souls und Sekiro Konkurrenz aus Deutschland?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
  </div>
</div>


</div>
		
	
    </div>
  </div>

    <script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

    <footer class="page-footer">
      <div class="constrain">
        <div class="wrapper">
          <div class="footer-blocks  space--bottom-triple">
            <div class="grid">
              <div class="grid__item  width--1of4">
                <div class="footer-block">
                  <div class="footer__logo icon--logo-dark"></div>
                </div>
              </div><!--
           --><div class="grid__item  width--2of4">
                 <div class="grid">
                   <div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Info</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/impressum/">Impressum</a></li>
                         <li><a href="https://www.play3.de/impressum/">Disclaimer</a></li>
                         <li><a href="https://www.play3.de/datenschutz/">Datenschutz</a></li>
                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Werbung</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>

                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Sonstige</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/team/">Team</a></li>

                       </ul>
                     </div>
                   </div>
                 </div>
              </div><!--
           --><div class="grid__item  width--1of4">
                <div class="footer-block text--center">
                 
                  
                </div>
              </div>
            </div>
          </div>
        </div>
        <ul class="footer__socials space--bottom-double text--center">
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.facebook.com/play3.de" class="footer__socials__icon  icon--social-facebook" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://twitter.com/play3_de" class="footer__socials__icon  icon--social-twitter" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.youtube.com/user/play3deTV2" class="footer__socials__icon  icon--social-youtube" data-grunticon-embed></a>
          </li>
        </ul>
        <p class="text--center space--left-triple space--right-triple">© 2006 bis 2019 play3.de<br><br>Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. Alle Rechte vorbehalten.</p>
      </div>
    </footer>

    
    <script type="text/javascript" src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/build.js"></script>

    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      var pageTracker = _gat._getTracker("UA-1474869-2");
      pageTracker._initData();
      pageTracker._trackPageview();
    </script>



<!-- Special Open Script -->
<script type="text/javascript">
/**
	jQuery(function() {
		jQuery('.gcspecial').fancybox({
			type: 'iframe',
			width: 1286,
			height: 849,
			scrolling: 'no',
			openEffect: 'none',
			aspectRatio: true,
			iframe: {'scrolling': 'no'},
			beforeShow: function() {
				jQuery('.fancybox-iframe').attr('width', '100%');
				jQuery('.fancybox-iframe').attr('height', '100%');
			},
			onUpdate: function() {
				jQuery('.fancybox-iframe')[0].contentWindow.postMessage({width: jQuery('.fancybox-inner').width(), height: jQuery('.fancybox-inner').height()}, '*');
			}
		});
	});
	*/
</script>

<script>
	(function($){
		$('#testtest').load("https://www.play3.de/login-ajax/?ref=aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMC8wMy8xMC93YXJoYW1tZXItY2hhb3NiYW5lLW5ldWVyLWNoYXJha3Rlci1rZWVsYS1zdGVodC1iZXJlaXQtdHJhaWxlci1kZXRhaWxzJmtleT1iNjFhYTBkNWM1MzgyZmVhMzg0OGJmYjFkM2VmMjc4YzhmZDNiZWU0NDM2ZDNhZjk1OTRhNjliZTZjMjJlYzg0");
	})(jQuery);
</script>



  </body>
</html>
