<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

		<title>Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rss+xml" title="play3.de RSS Feed" href="/feed/" />


		<!-- fonts -->
		<script src="https://use.typekit.net/wbn4imr.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,900|Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>



		<link rel="stylesheet" href="https://www.play3.de/wp-content/themes/play3_2019/assets/css/style.css">


		
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Welche Spiele wurden in den vergangenen Tagen besonders häufig vorbestellt? Die aktuelle Top 10 liefert eine Antwort auf diese Frage. An der Spitze befindet sich einmal mehr das &quot;Final Fantasy 7 Remake&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben" />
<meta property="og:description" content="Welche Spiele wurden in den vergangenen Tagen besonders häufig vorbestellt? Die aktuelle Top 10 liefert eine Antwort auf diese Frage. An der Spitze befindet sich einmal mehr das &quot;Final Fantasy 7 Remake&quot;." />
<meta property="og:url" content="https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/" />
<meta property="og:site_name" content="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos" />
<meta property="article:publisher" content="https://www.facebook.com/play3.de/" />
<meta property="article:tag" content="Charts" />
<meta property="article:section" content="PS4" />
<meta property="article:published_time" content="2019-12-19T12:38:09+00:00" />
<meta property="article:modified_time" content="2019-12-19T12:40:42+00:00" />
<meta property="og:updated_time" content="2019-12-19T12:40:42+00:00" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2011/08/deutschland.gif" />
<meta property="og:image:secure_url" content="https://www.play3.de/wp-content/uploads/2011/08/deutschland.gif" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="363" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Welche Spiele wurden in den vergangenen Tagen besonders häufig vorbestellt? Die aktuelle Top 10 liefert eine Antwort auf diese Frage. An der Spitze befindet sich einmal mehr das &quot;Final Fantasy 7 Remake&quot;." />
<meta name="twitter:title" content="Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben" />
<meta name="twitter:site" content="@play3_de" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2011/08/deutschland.gif" />
<meta name="twitter:creator" content="@play3_de" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.play3.de/#website","url":"https://www.play3.de/","name":"play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos","potentialAction":{"@type":"SearchAction","target":"https://www.play3.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/#primaryimage","url":"https://www.play3.de/wp-content/uploads/2011/08/deutschland.gif","width":"600","height":"363"},{"@type":"WebPage","@id":"https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/#webpage","url":"https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/","inLanguage":"de-DE","name":"Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben","isPartOf":{"@id":"https://www.play3.de/#website"},"primaryImageOfPage":{"@id":"https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/#primaryimage"},"datePublished":"2019-12-19T12:38:09+00:00","dateModified":"2019-12-19T12:40:42+00:00","author":{"@id":"https://www.play3.de/#/schema/person/0d32bcac5ea11cdf015a77e781197ddb"},"description":"Welche Spiele wurden in den vergangenen Tagen besonders h\u00e4ufig vorbestellt? Die aktuelle Top 10 liefert eine Antwort auf diese Frage. An der Spitze befindet sich einmal mehr das \"Final Fantasy 7 Remake\"."},{"@type":["Person"],"@id":"https://www.play3.de/#/schema/person/0d32bcac5ea11cdf015a77e781197ddb","name":"Maik Seidl","image":{"@type":"ImageObject","@id":"https://www.play3.de/#authorlogo","url":"https://secure.gravatar.com/avatar/54d447f260a6bf40438b88f1a6d9a682?s=96&d=blank&r=pg","caption":"Maik Seidl"},"description":"Maik Seidl ist Chefredakteur sowie Gr\u00fcnder und Inhaber von play3.de. Neben Videospielen besch\u00e4ftigt er sich mit Technik, Sport und Musik.","sameAs":["https://de.linkedin.com/in/maik-seidl-73b1b0173","https://www.xing.com/profile/Maik_Seidl/cv"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos &raquo; Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben Kommentar-Feed" href="https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.play3.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"423296","token":"214e136127","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.play3.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.play3.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.play3.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.play3.de/?p=423296' />
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2019%2F12%2F19%2Fvorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2019%2F12%2F19%2Fvorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.play3.de/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/amp/">
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

	
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {

									googletag.pubads().setRequestNonPersonalizedAds(1);
				










googletag.defineSlot('/43340684/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').addService(googletag.pubads()); // SKY RIGHT
googletag.defineSlot('/43340684/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
googletag.defineSlot('/43340684/P3DE_LB', [970, 250], 'div-gpt-ad-1530627637009-24').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
googletag.defineSlot('/43340684/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').addService(googletag.pubads()); // LEADERBOARD TOP
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').addService(googletag.pubads()); // Top-News
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').addService(googletag.pubads()); // Prviews Index
googletag.defineSlot('/43340684/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
googletag.defineSlot('/43340684/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').addService(googletag.pubads()); //rechte Spalte oben ad_300x250.php
googletag.defineSlot('/43340684/P3DE_INTERSCROLLER', [980, 1200], 'div-gpt-ad-1530627637009-16').addService(googletag.pubads()); //interscroller

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('game', "Charts");
				googletag.pubads().setTargeting('genres', "INSERT_HERE");
				googletag.pubads().setTargeting('type', "[PS4,News]");
				googletag.pubads().setTargeting('platform', "INSERT_HERE");
				googletag.pubads().setTargeting('URL', "vorbesteller-charts-bayonetta-und-vanquish-klettern-");
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});

				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
			});
		</script>

		<!-- Fav- & Apple-Touch-Icons -->
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/180x180.png" sizes="180x180">

		<!-- Grunticon -->
		<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon([
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.svg.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.png.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css"
			], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css" rel="stylesheet"></noscript>




	</head>
	<body>
		<div class="masthead">
		  <div class="wrapper  constrain">
		    <div class="media media--rev media--small">
		      <div class="media__img">
		        <div class="login-modal-wrapper">
		          <a href="#" class="login  js-login-modal  icon--user">Login</a>
				<div id="testtest"></div>
		        </div>
		        <form method="get" id="searchform" action="https://www.play3.de/" class="search">
  <input type="hidden" name="post_type" value="post" />
  <input type="search" class="search__input" placeholder="Suche…" name="s" id="s" >
  <input type="submit" class="search__submit icon--search">
</form>
		        <ul class="masthead__socials">
		          <li class="masthead__socials__item">
		            <a href="https://www.facebook.com/play3.de" target="_blank" class="masthead__socials__icon  icon--social-facebook" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://twitter.com/play3_de" target="_blank" class="masthead__socials__icon  icon--social-twitter" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://www.youtube.com/user/play3deTV2" target="_blank" class="masthead__socials__icon  icon--social-youtube" data-grunticon-embed></a>
		          </li>
		        </ul>
		      </div>
		      <div class="media__body">
		        <a href="https://www.play3.de/" class="masthead__logo">
		          <img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt="">
		          <div class="masthead__logo__claim">Deutschlands größtes PlayStation-Magazin</div>
		        </a>
												


<ul class="nav  nav--masthead">
  	<li class="cat-item cat-item-84"><a href="https://www.play3.de/category/ps4/">PS4</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.play3.de/category/ps3/">PS3</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.play3.de/category/psn/">PSN</a>
</li>
	<li class="cat-item cat-item-1058"><a href="https://www.play3.de/category/ps-vita/">PS Vita</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
</ul>



 <ul class="nav nav--categories">
   	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
 </ul>
		      </div>
		    </div>
		  </div>
		</div>

		<script type='text/javascript' src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/uGPOXqx.js"></script>





		<div class="ad ad--header">
  <script type='text/javascript'>//uGPOXqx('Super');</script>
 <!-- /43340684/P3DE_LB -->
<div id='div-gpt-ad-1530627637009-17' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
</script>
</div>
  <span class='uGPOXqx_end'></span>
</div>


	<div class="page-wrap">
		

<div id="outside" style="width: 980px; margin: 0 auto; z-index: 10; position: relative; height: 0;">
    <div id="ad-right-sky" style="margin-left: 830px; width: 300px; position: relative; display: inline-block;">
        
        <script type="text/javascript"> //uGPOXqx("Sky")
        </script>
       <!-- /43340684/P3DE_HP -->
<div id='div-gpt-ad-1530627637009-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
</script>
</div>
        <span class='uGPOXqx_end'></span>
    </div>
</div>
		<div class="page-content constrain">

			
<div class="header-container">
  <div class="wrapper  constrain">
    <a href="index.php" class="link--logo"><img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt=""></a><!--
 --><div class="header-container__right">
      <div class="header">
        <ul class="nav  nav-primary">
          <li class="nav-item--home"><a href="https://www.play3.de/"><i class="icon  icon--home"></i></a></li>

          	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
			<li><a href="https://www.play3.de/forum/">Forum</a></li>

        </ul>
      </div><!--
        --><div class="login-modal-wrapper">
          <a href="#" class="js-login-modal--sticky  icon--user  space--left-half  space--right-half">Login</a>
          <div class="login-modal  login-modal--sticky">
          <input type="text" placeholder="Benutzername">
          <input type="password" placeholder="Kennwort">
          <a href="#" class="txt--small">Kennwort vergessen?</a>
          <input class="input-submit  txt--smooth  txt--secondary" type="submit" value="Einloggen">
          <span class="txt--small">Kein Account? Registrieren</span>
          </div>
        </div>
        <i class="icon  icon--search"></i>
    </div>
  </div>
</div>
		
							
<script type='text/javascript'>
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
       	    // code to track ad playing here
     	} else {
    		// code to place backup ad request here
   		}
	}
</script>

<div class="wrapper">
	<div class="post post--news">
			 			 	<div class="wrapper--addon">
										

				 <h1 class="space--bottom-half space--top-double">Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben</h1>
				 <div class="post__meta">
				 	von <a href="https://www.play3.de/author/admin/" title="Beiträge von Maik Seidl" rel="author">Maik Seidl</a> | 19.12.2019 - 13:38 Uhr
				 </div>

				 <div class="jump-to  space--bottom-triple post__jump-to">
					 <a class="jump-to__content  js-jump-to" href="#comments">
						 <span class="heading-5">Kommentare (0)</span>
					 </a>
				 </div>

				 
				 					 <div class="news-intro">
						 <p class="txt--serif-intro">Welche Spiele wurden in den vergangenen Tagen besonders häufig vorbestellt? Die aktuelle Top 10 liefert eine Antwort auf diese Frage. An der Spitze befindet sich einmal mehr das "Final Fantasy 7 Remake".</p>
					 </div>
				 
				 				 
				 				 
				 <!--string(0) ""
string(0) ""
-->

				 <div class="left-column">


                  <a href='https://www.play3.de/2019/11/25/final-fantasy-7-remake-screenshots-zeigen-kampfsystem-classic-mode-charaktere-und-mehr/final-fantasy-7-remake-2/'><img src='https://www.play3.de/wp-content/uploads/2019/11/Final-Fantasy-7-Remake-2-705x397.jpg' style='margin-bottom: 15px;' alt='Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben' title='Vorbesteller-Charts: Bayonetta und Vanquish klettern nach oben'/></a>                    
                        

                  <p>Die aktuellen Vorbesteller-Charts sind da. Sie verraten einmal mehr, welche der noch nicht veröffentlichten Games besonders gefragt sind. Die unten eingebundene Rangliste basiert auf den Vorbestellungen der vergangenen Tage. <a href="http://www.gamefront.de/">Berücksichtigt</a> wurde der Zeitraum vom 12. bis zum 18. Dezember 2019.</p>
<p>An der Spitze hat sich in den vergangenen Tagen nichts getan. Einmal mehr befinden sich die Spiele „Final Fantasy 7 Remake“ und „Dr. Kawashimas Gehirn-Jogging“ auf den vorderen Plätzen. Doch schon auf dem dritten Rang positionierte sich ein Neueinsteiger. Es ist das &#8222;Bayonetta &amp; Vanquish 10th Anniversary Bundle&#8220;.</p>

<p>Platz 4 ging an die PS4-Version von &#8222;Dragon Ball Z: Kakarot&#8220;, die um einen Platz nach unten rutschte. Das Xbox One-Pendant rettete sich auf den neunten Rang. Zwischen den Versionen des Bandai Namco-Spiels konnten sich &#8222;Tokyo Mirage Session #FE Encore&#8220;, &#8222;Nioh 2&#8220;, &#8222;Darksiders Genesis&#8220; und &#8222;Dreams&#8220; positionieren. Platz 10 ging an die &#8222;The Yakuza Remastered Collection Day One Edition&#8220; für PS4. Nachfolgend seht ihr die komplette Rangliste.</p>
<h2>Vorbesteller-Charts aus Deutschland</h2>
<ol>
<li>( 1 ) <a href="https://amzn.to/2Lm4rni">Final Fantasy VII Remake</a> (PS4, Square Enix)</li>
<li>( 2 ) <a href="https://amzn.to/32lkmYR">Dr. Kawashimas Gehirn-Jogging</a> (Switch, Nintendo)</li>
<li>(NEU) <a href="https://amzn.to/2S43Nz7">Bayonetta &amp; Vanquish 10th Anniversary Bundle</a> (PS4, Sega)</li>
<li>( 3 ) <a href="https://amzn.to/2JXAUQ1">Dragon Ball Z: Kakarot</a> (PS4, Bandai Namco)</li>
<li>( 9 ) <a href="https://amzn.to/2Ci4lbx">Tokyo Mirage Session #FE Encore</a> (Switch, Nintendo)</li>
<li>(NEU) <a href="https://amzn.to/2ExaJwB">Nioh 2</a> (PS4, Sony)</li>
<li>( 4 ) <a href="https://amzn.to/2rgJkfo">Darksiders Genesis</a> (PS4, THQ Nordic)</li>
<li>(NEU) <a href="https://amzn.to/2PzP25g">Dreams</a> (PS4, Sony)</li>
<li>( 5 ) <a href="https://amzn.to/34xWNgK">Dragon Ball Z: Kakarot</a> (Xbox One, Bandai Namco)</li>
<li>( 6 ) <a href="https://amzn.to/2XyNbjC">The Yakuza Remastered Collection Day One Edition</a> (PS4, Sega)</li>
</ol>
<p>In der aktuellen Top 10 sind sieben PS4- und zwei Switch-Spiele Spiele bzw. Versionen vertreten. Die Xbox One ist nur einmal dabei.</p>
                  
                  Weitere Meldungen zu <a href="https://www.play3.de/tag/charts/" rel="tag">Charts</a>.
					 
				<div style="font-size:12px;color:#b3b3b3;margin-top:20px;">(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile. </div>

                  				 </div><div class="right-column">
						    <div class="ad ad--300x250 space--bottom-double">
    <script type="text/javascript"> //uGPOXqx("Medium")
    </script>
  <!-- /43340684/P3DE_MPU -->
<div id='div-gpt-ad-1530627637009-20' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
</script>
</div>
    <span class='uGPOXqx_end'></span>

</div>

  
    <div class="sn-ajax" data-snID="423296"></div>
    <div class="right-column__item right-column__item--news">
	<div class="sidebar-list  sidebar-list--numbers  sidebar-list--transparent">
		<div class="sidebar-list__headline">
			<span>Aktuelle News</span>
		</div>
		<div class="sidebar-list__body">
			
				<a class="news-teaser__item" href="https://www.play3.de/2019/12/19/die-game-sales-awards-im-november-fifa-20-pokemon-schwert-und-mehr-ausgezeichnet/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Die Game Sales Awards im November: FIFA 20, Pokémon Schwert und mehr ausgezeichnet</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								19.12.2019: 17:55 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2019/12/19/gta-online-schneefall-weihnachtliche-geschenke-und-mehr-angekuendigt/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">GTA Online: Schneefall, weihnachtliche Geschenke und mehr angekündigt</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								19.12.2019: 17:40 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2019/12/19/one-piece-world-seeker-morgen-erscheint-die-dritte-zusatzepisode-the-unfinished-map-neuer-trailer/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">One Piece World Seeker: Morgen erscheint die dritte Zusatzepisode &#8222;The Unfinished Map&#8220; &#8211; Neuer Trailer</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								19.12.2019: 16:32 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2019/12/19/remothered-broken-porcelain-das-horror-abenteuer-zeigt-sich-im-neuen-trailer/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Remothered &#8211; Broken Porcelain: Das Horror-Abenteuer zeigt sich im neuen Trailer</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								19.12.2019: 16:17 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

					</div>
	</div>
</div>
				 </div>


				 
				 
				 

				 

<div class="top-news space--top-triple">
  <h5 class="v2"><span>Top-News</span></h5>
  <div class="grid"><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2019/12/19/playstation-4-firmware-7-02-neues-update-fuer-die-ps4-veroeffentlicht/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2016/04/PlayStation-4-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2016/04/PlayStation-4-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2016/04/PlayStation-4-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PlayStation 4: Firmware 7.02 - Neues Update für die PS4 veröffentlicht</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 19.12.2019 | 4842 Leser | 18 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2019/12/18/resident-evil-3-groessere-aenderungen-zum-original-charaktere-sollen-interessanter-werden/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2019/12/Resident-Evil-3-2-302x213.png" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2019/12/Resident-Evil-3-2-302x213.png 302w, https://www.play3.de/wp-content/uploads/2019/12/Resident-Evil-3-2-128x90.png 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Resident Evil 3 Remake: Größere Änderungen gegenüber dem Original - Charaktere sollen interessanter werden</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 18.12.2019 | 6690 Leser | 16 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2019/12/19/ps5-controller-video-zeigt-wie-der-dualshock-5-aussehen-koennte/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2019/12/DualShock-5-Fan-Prototyp-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2019/12/DualShock-5-Fan-Prototyp-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2019/12/DualShock-5-Fan-Prototyp-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PS5 Controller: Video zeigt, wie der DualShock 5 aussehen könnte</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">19.12.2019 | 4331 Leser | 10 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2019/12/18/rainbow-six-siege-fuehrungskraefte-und-kernteam-wurden-ausgetauscht/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2019/05/Rainbow-Six-Siege-Y4S2-Warden_001-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2019/05/Rainbow-Six-Siege-Y4S2-Warden_001-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2019/05/Rainbow-Six-Siege-Y4S2-Warden_001-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Rainbow Six Siege: Führungskräfte und Kernteam wurden ausgetauscht</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 18.12.2019 | 4416 Leser | 3 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2019/12/18/final-fantasy-vii-ps4-version-erhaelt-nach-vier-jahren-endlich-ein-update/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2017/01/Final-Fantasy-VII-Remake-Bild-1-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2017/01/Final-Fantasy-VII-Remake-Bild-1-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2017/01/Final-Fantasy-VII-Remake-Bild-1-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Final Fantasy VII: PS4-Version erhält nach vier Jahren endlich ein Update</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 18.12.2019 | 5403 Leser | 4 Kommentare</span>
          </a>
         </div><!--
      
    --><div class="grid__item  width--1of3">
      <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU_3 -->
<div id='div-gpt-ad-1530627637009-22' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-22'); });
</script>
</div>
</div>
    </div><!--

  --></div>
  <a class="more-button" href="https://www.play3.de/category/news/">
    <span>
      <i class="more-button__border more-button__border--first"></i>
      mehr laden
      <i class="more-button__border more-button__border--last"></i>
    </span>
  </a>
</div>



				 <div class="space--top-triple space--bottom-triple text--center">
				   <div class="ad ad--728x90" style="width: 728px; margin: auto">
<!-- /43340684/P3DE_LB_2 -->
<div id='div-gpt-ad-1530627637009-18' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
</script>
</div>
</div>
				 </div>

				 <div id="comments" class="space--top-double">
				 	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3 class="heading-2">Kommentieren</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/19/vorbesteller-charts-bayonetta-und-vanquish-klettern-nach-oben/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>
	<div id="comment-form-ajax"></div>
	<script>
		(function($){
			$('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=423296");
		})(jQuery);
	</script>


<!--
Auskommentiert, da geladen über Ajax um Caching zu entgehen! s.o.

-->
</div>

				 </div>
			 </div>
		 </div>
		 		 
 
</div> <!-- wrapper -->
</div> <!-- page-content -->

<div class="breakout">
<div class="breakout--fake  constrain">
<h5 class="v2"><span>Reviews</span></h5>
</div>
<div class="review-slider">
  
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/22/star-war-jedi-fallen-order-im-test-das-beste-star-wars-spiel-seit-ewigkeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Star-Wars-Jedi-Fallen-Order-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Star Wars Jedi Fallen Order im Test</h4>
          <h3 class="review-slider__headline"> Das beste Star-Wars-Spiel seit Ewigkeiten</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/13/need-for-speed-heat-im-test-ordentlich-was-unter-der-haube/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Need-for-Speed-Heat-1-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Need for Speed Heat im Test</h4>
          <h3 class="review-slider__headline"> Ordentlich was unter der Haube?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/04/death-stranding-im-test-hideo-kojimas-unbequemes-meisterwerk/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/07/Death-Stranding-Teaser-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Death Stranding im Test</h4>
          <h3 class="review-slider__headline"> Hideo Kojimas unbequemes Meisterwerk</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/28/the-outer-worlds-im-test-die-new-vegas-macher-liefern-erneut-ab/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/12/The-Outer-Worlds-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Outer Worlds im Test</h4>
          <h3 class="review-slider__headline"> Die „New Vegas“-Macher liefern erneut ab</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/23/medievil-im-test-knackige-neuauflage-des-klassikers-oder-klappriges-nostalgie-gerippe/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Medievil-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">MediEvil im Test</h4>
          <h3 class="review-slider__headline"> Knackige Neuauflage des Klassikers oder klappriges Nostalgie-Gerippe?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/11/grid-im-test-faehrt-das-rennspiel-reboot-mit-vollgas-an-die-racing-spitze/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/09/GRID_19_-_Ravenwest_-_Brands_Hatch_2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">GRID im Test</h4>
          <h3 class="review-slider__headline"> Fährt das Rennspiel-Reboot mit Vollgas an die Racing-Spitze?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/09/ghost-recon-breakpoint-im-test-volltreffer-oder-open-world-rohrkrepierer/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/05/Tom-Clancys-Ghost-Recon-Breakpoint-CGI-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Ghost Recon Breakpoint im Test</h4>
          <h3 class="review-slider__headline"> Volltreffer oder Open-World-Rohrkrepierer?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/01/code-vein-im-test-wenn-japanische-vampire-zu-viel-dark-souls-spielen/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/07/Code-Vein-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Code Vein im Test</h4>
          <h3 class="review-slider__headline"> Wenn japanische Vampire zu viel Dark Souls spielen</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/09/27/the-surge-2-im-test-bekommen-dark-souls-und-sekiro-konkurrenz-aus-deutschland/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/09/The-Surge-2-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Surge 2 im Test</h4>
          <h3 class="review-slider__headline"> Bekommen Dark Souls und Sekiro Konkurrenz aus Deutschland?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/09/25/nhl-20-im-test-das-eis-ist-endlich-wieder-heiss/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/nhl-20-matthews-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">NHL 20 im Test</h4>
          <h3 class="review-slider__headline"> Das Eis ist endlich wieder heiß</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/09/20/fifa-20-im-test-so-gut-ist-ea-sports-neuster-kick/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/09/FIFA-20-11-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">FIFA 20 im Test</h4>
          <h3 class="review-slider__headline"> So gut ist EA Sports neuster Kick</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/08/30/man-of-medan-im-test-gelungene-grusel-premiere-mit-kleineren-schwaechen/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/05/The-Dark-Pictures-Man-of-Medan-17-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Man of Medan im Test</h4>
          <h3 class="review-slider__headline"> Gelungene Grusel-Premiere mit kleineren Schwächen</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/07/29/wolfenstein-youngblood-im-test-launiger-koop-shooter-aber-auch-ein-echtes-wolfenstein/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/03/Wolfenstein-Youngblood-Zitadelle-Combat-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Wolfenstein</h4>
          <h3 class="review-slider__headline"> Youngblood im Test</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/07/01/the-sinking-city-im-test-mystery-thriller-fuer-lovecraft-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2017/07/The-Sinking-City-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Sinking City im Test</h4>
          <h3 class="review-slider__headline"> Mystery-Thriller für Lovecraft-Fans!?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/06/24/f1-2019-im-test-sichert-sich-codemasters-erneut-die-pole-position/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/f12019beitrag-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">F1 2019 im Test</h4>
          <h3 class="review-slider__headline"> Sichert sich Codemasters erneut die Pole Position?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
  </div>
</div>


</div>
		
	
    </div>
  </div>

    <script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

    <footer class="page-footer">
      <div class="constrain">
        <div class="wrapper">
          <div class="footer-blocks  space--bottom-triple">
            <div class="grid">
              <div class="grid__item  width--1of4">
                <div class="footer-block">
                  <div class="footer__logo icon--logo-dark"></div>
                </div>
              </div><!--
           --><div class="grid__item  width--2of4">
                 <div class="grid">
                   <div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Info</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/impressum/">Impressum</a></li>
                         <li><a href="https://www.play3.de/impressum/">Disclaimer</a></li>
                         <li><a href="https://www.play3.de/datenschutz/">Datenschutz</a></li>
                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Werbung</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>

                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Sonstige</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/team/">Team</a></li>

                       </ul>
                     </div>
                   </div>
                 </div>
              </div><!--
           --><div class="grid__item  width--1of4">
                <div class="footer-block text--center">
                 
                  
                </div>
              </div>
            </div>
          </div>
        </div>
        <ul class="footer__socials space--bottom-double text--center">
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.facebook.com/play3.de" class="footer__socials__icon  icon--social-facebook" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://twitter.com/play3_de" class="footer__socials__icon  icon--social-twitter" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.youtube.com/user/play3deTV2" class="footer__socials__icon  icon--social-youtube" data-grunticon-embed></a>
          </li>
        </ul>
        <p class="text--center space--left-triple space--right-triple">© 2006 bis 2019 play3.de<br><br>Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. Alle Rechte vorbehalten.</p>
      </div>
    </footer>

    
    <script type="text/javascript" src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/build.js"></script>

    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      var pageTracker = _gat._getTracker("UA-1474869-2");
      pageTracker._initData();
      pageTracker._trackPageview();
    </script>



<!-- Special Open Script -->
<script type="text/javascript">
/**
	jQuery(function() {
		jQuery('.gcspecial').fancybox({
			type: 'iframe',
			width: 1286,
			height: 849,
			scrolling: 'no',
			openEffect: 'none',
			aspectRatio: true,
			iframe: {'scrolling': 'no'},
			beforeShow: function() {
				jQuery('.fancybox-iframe').attr('width', '100%');
				jQuery('.fancybox-iframe').attr('height', '100%');
			},
			onUpdate: function() {
				jQuery('.fancybox-iframe')[0].contentWindow.postMessage({width: jQuery('.fancybox-inner').width(), height: jQuery('.fancybox-inner').height()}, '*');
			}
		});
	});
	*/
</script>

<script>
	(function($){
		$('#testtest').load("https://www.play3.de/login-ajax/?ref=aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAxOS8xMi8xOS92b3JiZXN0ZWxsZXItY2hhcnRzLWJheW9uZXR0YS11bmQtdmFucXVpc2gta2xldHRlcm4tbmFjaC1vYmVuJmtleT1hY2Y0Zjc4YzUzNTQ1ZmJiMDBjNTUyYjU0OTU2ODg3MzlmNjBiMGQ4ZjUzNDljZDdhNTQyOGQ5NjBmMjY1NmRl");
	})(jQuery);
</script>



  </body>
</html>
