<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

		<title>John Wick Hex: PS4&#x2d;Version angekündigt &#x2d; Termin und Trailer</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rss+xml" title="play3.de RSS Feed" href="/feed/" />


		<!-- fonts -->
		<script src="https://use.typekit.net/wbn4imr.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,900|Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>



		<link rel="stylesheet" href="https://www.play3.de/wp-content/themes/play3_2019/assets/css/style.css">


		
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Nach vorangegangenen Gerüchten kam heute die Bestätigung: &#8222;John Wick Hex&#8220; wird in Kürze für Konsolen erscheinen. Die Ankündigung erfolgte auf dem PlayStation&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2019/05/John-Wick-Hex.jpg" />
<meta property="og:image:width" content="1112" />
<meta property="og:image:height" content="688" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="John Wick Hex: PS4&#x2d;Version angekündigt &#x2d; Termin und Trailer" />
<meta property="og:description" content="Nach vorangegangenen Gerüchten kam heute die Bestätigung: &#8222;John Wick Hex&#8220; wird in Kürze für Konsolen erscheinen. Die Ankündigung erfolgte auf dem PlayStation Blog für die PS4. Aber auch die Xbox One&#8230;" />
<meta property="og:url" content="https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/" />
<meta property="og:site_name" content="play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos" />
<meta property="article:published_time" content="2020-04-02T15:22+00:00" />
<meta property="article:modified_time" content="2020-04-02T15:25+00:00" />
<meta property="og:updated_time" content="2020-04-02T15:25+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="John Wick Hex: PS4&#x2d;Version angekündigt &#x2d; Termin und Trailer" />
<meta name="twitter:description" content="Nach vorangegangenen Gerüchten kam heute die Bestätigung: &#8222;John Wick Hex&#8220; wird in Kürze für Konsolen erscheinen. Die Ankündigung erfolgte auf dem PlayStation Blog für die PS4. Aber auch die Xbox One&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2019/05/John-Wick-Hex.jpg" />
<meta name="twitter:image:width" content="1112" />
<meta name="twitter:image:height" content="688" />
<link rel="canonical" href="https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/news/ps4-news/","name":"PS4"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/","name":"John Wick Hex: PS4-Version angek\u00fcndigt &#8211; Termin und Trailer"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 3.81ms meta | 0.76ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos &raquo; John Wick Hex: PS4-Version angekündigt &#8211; Termin und Trailer Kommentar-Feed" href="https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.play3.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"433529","token":"0062839ef4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.play3.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.play3.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.play3.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F04%2F02%2Fjohn-wick-hex-ps4-version-angekuendigt-termin-und-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F04%2F02%2Fjohn-wick-hex-ps4-version-angekuendigt-termin-und-trailer%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/amp/">
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

	
		<script type='text/javascript'>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {

									googletag.pubads().setRequestNonPersonalizedAds(1);
				










googletag.defineSlot('/43340684/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').addService(googletag.pubads()); // SKY RIGHT
googletag.defineSlot('/43340684/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
googletag.defineSlot('/43340684/P3DE_LB', [970, 250], 'div-gpt-ad-1530627637009-24').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
googletag.defineSlot('/43340684/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').addService(googletag.pubads()); // LEADERBOARD TOP
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').addService(googletag.pubads()); // Top-News
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').addService(googletag.pubads()); // Prviews Index
googletag.defineSlot('/43340684/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
googletag.defineSlot('/43340684/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').addService(googletag.pubads()); //rechte Spalte oben ad_300x250.php
googletag.defineSlot('/43340684/P3DE_INTERSCROLLER', [980, 1200], 'div-gpt-ad-1530627637009-16').addService(googletag.pubads()); //interscroller

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('game', "John Wick Hex");
				googletag.pubads().setTargeting('genres', "INSERT_HERE");
				googletag.pubads().setTargeting('type', "[Videos,PS4,News]");
				googletag.pubads().setTargeting('platform', "INSERT_HERE");
				googletag.pubads().setTargeting('URL', "john-wick-hex-ps4-version-angekuendigt-termin-und-tr");
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});

				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
			});
		</script>

		<!-- Fav- & Apple-Touch-Icons -->
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/180x180.png" sizes="180x180">

		<!-- Grunticon -->
		<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon([
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.svg.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.png.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css"
			], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css" rel="stylesheet"></noscript>




	</head>
	<body>
		<div class="masthead">
		  <div class="wrapper  constrain">
		    <div class="media media--rev media--small">
		      <div class="media__img">
		        <div class="login-modal-wrapper">
		          <a href="#" class="login  js-login-modal  icon--user">Login</a>
				<div id="testtest"></div>
		        </div>
		        <form method="get" id="searchform" action="https://www.play3.de/" class="search">
  <input type="hidden" name="post_type" value="post" />
  <input type="search" class="search__input" placeholder="Suche…" name="s" id="s" >
  <input type="submit" class="search__submit icon--search">
</form>
		        <ul class="masthead__socials">
		          <li class="masthead__socials__item">
		            <a href="https://www.facebook.com/play3.de" target="_blank" class="masthead__socials__icon  icon--social-facebook" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://twitter.com/play3_de" target="_blank" class="masthead__socials__icon  icon--social-twitter" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://www.youtube.com/user/play3deTV2" target="_blank" class="masthead__socials__icon  icon--social-youtube" data-grunticon-embed></a>
		          </li>
		        </ul>
		      </div>
		      <div class="media__body">
		        <a href="https://www.play3.de/" class="masthead__logo">
		          <img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt="">
		          <div class="masthead__logo__claim">Deutschlands größtes PlayStation-Magazin</div>
		        </a>
												


<ul class="nav  nav--masthead">
  	<li class="cat-item cat-item-84"><a href="https://www.play3.de/category/ps4/">PS4</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.play3.de/category/ps3/">PS3</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.play3.de/category/psn/">PSN</a>
</li>
	<li class="cat-item cat-item-1058"><a href="https://www.play3.de/category/ps-vita/">PS Vita</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
</ul>



 <ul class="nav nav--categories">
   	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
 </ul>
		      </div>
		    </div>
		  </div>
		</div>

		<script type='text/javascript' src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/uGPOXqx.js"></script>





		<div class="ad ad--header">
  <script type='text/javascript'>//uGPOXqx('Super');</script>
 <!-- /43340684/P3DE_LB -->
<div id='div-gpt-ad-1530627637009-17' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
</script>
</div>
  <span class='uGPOXqx_end'></span>
</div>


	<div class="page-wrap">
		

<div id="outside" style="width: 980px; margin: 0 auto; z-index: 10; position: relative; height: 0;">
    <div id="ad-right-sky" style="margin-left: 830px; width: 300px; position: relative; display: inline-block;">
        
        <script type="text/javascript"> //uGPOXqx("Sky")
        </script>
       <!-- /43340684/P3DE_HP -->
<div id='div-gpt-ad-1530627637009-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
</script>
</div>
        <span class='uGPOXqx_end'></span>
    </div>
</div>
		<div class="page-content constrain">

			
<div class="header-container">
  <div class="wrapper  constrain">
    <a href="index.php" class="link--logo"><img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt=""></a><!--
 --><div class="header-container__right">
      <div class="header">
        <ul class="nav  nav-primary">
          <li class="nav-item--home"><a href="https://www.play3.de/"><i class="icon  icon--home"></i></a></li>

          	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
			<li><a href="https://www.play3.de/forum/">Forum</a></li>

        </ul>
      </div><!--
        --><div class="login-modal-wrapper">
          <a href="#" class="js-login-modal--sticky  icon--user  space--left-half  space--right-half">Login</a>
          <div class="login-modal  login-modal--sticky">
          <input type="text" placeholder="Benutzername">
          <input type="password" placeholder="Kennwort">
          <a href="#" class="txt--small">Kennwort vergessen?</a>
          <input class="input-submit  txt--smooth  txt--secondary" type="submit" value="Einloggen">
          <span class="txt--small">Kein Account? Registrieren</span>
          </div>
        </div>
        <i class="icon  icon--search"></i>
    </div>
  </div>
</div>
		
							
<script type='text/javascript'>
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
       	    // code to track ad playing here
     	} else {
    		// code to place backup ad request here
   		}
	}
</script>

<div class="wrapper">
	<div class="post post--news">
			 			 	<div class="wrapper--addon">
										

				 <h1 class="space--bottom-half space--top-double">John Wick Hex: PS4-Version angekündigt &#8211; Termin und Trailer</h1>
				 <div class="post__meta">
				 	von <a href="https://www.play3.de/author/admin/" title="Beiträge von Maik Seidl" rel="author">Maik Seidl</a> | 02.04.2020 - 17:22 Uhr
				 </div>

				 <div class="jump-to  space--bottom-triple post__jump-to">
					 <a class="jump-to__content  js-jump-to" href="#comments">
						 <span class="heading-5">Kommentare (0)</span>
					 </a>
				 </div>

				 
				 					 <div class="news-intro">
						 <p class="txt--serif-intro">"John Wick Hex" wurde heute für die PS4 angekündigt. Der Launch erfolgt schon in Kürze. Wir haben einen Trailer und den Release-Termin für euch.</p>
					 </div>
				 
				 				 
				 				 
				 <!--string(0) ""
string(0) ""
-->

				 <div class="left-column">


                  <a href='https://www.play3.de/2019/05/08/john-wick-hex-strategiespiel-von-mike-bithell-mit-trailer-angekuendigt/john-wick-hex/'><img src='https://www.play3.de/wp-content/uploads/2019/05/John-Wick-Hex-705x436.jpg' style='margin-bottom: 15px;' alt='John Wick Hex: PS4-Version angekündigt &#8211; Termin und Trailer' title='John Wick Hex: PS4-Version angekündigt &#8211; Termin und Trailer'/></a>                    
                        

                  <p>Nach vorangegangenen Gerüchten kam heute die Bestätigung: &#8222;John Wick Hex&#8220; wird in Kürze für Konsolen erscheinen. Die Ankündigung erfolgte auf dem PlayStation Blog für die PS4. Aber auch die Xbox One und Switch dürften versorgt werden. Zumindest deutete eine kürzlich aufgetauchte Alterseinstufung darauf hin.</p>
<p>Der Launch von &#8222;John Wick Hex&#8220; für die PS4 soll am 5. Mai 2020 erfolgen. Unterhalb dieser Zeilen seht ihr einen Trailer, der euch mit dem Spiel vertraut macht. Für den PC ist &#8222;John Wick Hex&#8220; schon länger erhältlich.</p>
<h2>Es ist ein Tanz, eine Choreographie</h2>
<p>In „John Wick Hex“ ist die Munition endlich und realistisch simuliert. Im Spielverlauf bedeutet das für euch: Ihr müsst die Nachladevorgänge zeitlich gut planen und das Beste aus den Werkzeugen herausholen. Letztere findet ihr während eurer Jobs. An der Vertonung war der Sprecher Troy Baker beteiligt, der den mysteriösen Antagonisten Hex seine Stimme leiht.</p>

<p>&#8222;Es ist ein Tanz, eine Choreographie. Eine Kampfchoreographie, um genau zu sein. Und zwar eine Kampfchoreographie, die wir zusammen mit dem Action-Team, das für die John-Wick-Filme verantwortlich war, ausgearbeitet haben&#8220;, heißt es zur heutigen Ankündigung <a href="https://blog.de.playstation.com/2020/04/02/am-5-mai-2020-werdet-ihr-in-john-wick-hex-zu-baba-jaga/">auf dem PlayStation Blog</a>.</p>
<p><strong>Mehr:</strong> <a href="https://www.playm.de/2019/05/john-wick-hex-strategiespiel-fuer-pc-und-konsolen-angekuendigt-449605/">John Wick Hex – Strategiespiel für PC und Konsolen angekündigt</a></p>
<p>Die PC-Version von &#8222;John Wick Hex&#8220; schlägt mit 15,99 Euro zu Buche. Dieser Preis wird wahrscheinlich auch für die Konsolen verlangt. Die PC-Fassung kommt <a href="https://www.metacritic.com/game/pc/john-wick-hex">auf einen Meta-Score von 74</a>.</p>
<div class="videoWrapper"><params id="zklv8zM6Btc" playad="1" /></div>
</p>                  
                  Weitere Meldungen zu <a href="https://www.play3.de/tag/john-wick-hex/" rel="tag">John Wick Hex</a>.
					 
				<div style="font-size:12px;color:#b3b3b3;margin-top:20px;">(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile. </div>

                  				 </div><div class="right-column">
						    <div class="ad ad--300x250 space--bottom-double">
    <script type="text/javascript"> //uGPOXqx("Medium")
    </script>
  <!-- /43340684/P3DE_MPU -->
<div id='div-gpt-ad-1530627637009-20' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
</script>
</div>
    <span class='uGPOXqx_end'></span>

</div>

  
    <div class="sn-ajax" data-snID="433529"></div>
    <div class="right-column__item right-column__item--news">
	<div class="sidebar-list  sidebar-list--numbers  sidebar-list--transparent">
		<div class="sidebar-list__headline">
			<span>Aktuelle News</span>
		</div>
		<div class="sidebar-list__body">
			
				<a class="news-teaser__item" href="https://www.play3.de/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">John Wick Hex: PS4-Version angekündigt &#8211; Termin und Trailer</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								02.04.2020: 17:22 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/04/02/outward-neues-entwickler-tagebuch-stellt-die-umfangreiche-the-soroboreans-erweiterung-vor/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Outward: Neues Entwickler-Tagebuch stellt die umfangreiche The Soroboreans-Erweiterung vor</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								02.04.2020: 16:28 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/04/02/cross-play-der-kampf-ist-laut-microsofts-phil-spencer-noch-nicht-gewonnen/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">Cross-Play: Der Kampf ist laut Microsofts Phil Spencer noch nicht gewonnen</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								02.04.2020: 15:56 | 14 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/04/02/my-hero-ones-justice-2-erster-dlc-charakter-enthuellt/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small">My Hero One&#8217;s Justice 2: Erster DLC-Charakter enthüllt</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								02.04.2020: 15:36 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

					</div>
	</div>
</div>
				 </div>


				 
				 
				 

				 

<div class="top-news space--top-triple">
  <h5 class="v2"><span>Top-News</span></h5>
  <div class="grid"><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/04/01/ps-plus-april-2020-liste-der-gratis-games-enthuellt/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2011/07/playstation_plus_kuchen-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2011/07/playstation_plus_kuchen-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2011/07/playstation_plus_kuchen-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PS Plus April 2020: Liste der Gratis-Games enthüllt</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 01.04.2020 | 9089 Leser | 15 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/04/02/xbox-series-x-preis-und-markteinfuehrung-statement-von-phil-spencer/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2019/12/Xbox-Series-X-Bild-2-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2019/12/Xbox-Series-X-Bild-2-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2019/12/Xbox-Series-X-Bild-2-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Xbox Series X: Preis und Release-Zeitraum - Statement von Phil Spencer</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">02.04.2020 | 3845 Leser | 35 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/04/01/final-fantasy-vii-remake-installation-groesse-enthuellt-dreistelliger-gb-bereich/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/02/Final-Fantasy-VII-Remake-Screen-16-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/02/Final-Fantasy-VII-Remake-Screen-16-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/02/Final-Fantasy-VII-Remake-Screen-16-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Final Fantasy VII Remake: Installationsgröße enthüllt - Dreistelliger GB-Bereich</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 01.04.2020 | 5094 Leser | 30 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/04/02/xbox-series-x-vs-ps5-microsoft-spricht-von-einem-plan-der-gewinnen-kann/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Controller-Teaser-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Controller-Teaser-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/03/Xbox-Series-X-Controller-Teaser-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Xbox Series X vs PS5: Microsoft spricht von einem Plan, der gewinnen kann</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">02.04.2020 | 3553 Leser | 80 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/04/01/resident-evil-3-was-leisten-ps4-und-co-die-konsolen-im-performance-check/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/02/Resident-Evil-3-29-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/02/Resident-Evil-3-29-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/02/Resident-Evil-3-29-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Resident Evil 3: Was leisten PS4 und Co? Die Konsolen im Performance-Check</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 01.04.2020 | 3458 Leser | 41 Kommentare</span>
          </a>
         </div><!--
      
    --><div class="grid__item  width--1of3">
      <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU_3 -->
<div id='div-gpt-ad-1530627637009-22' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-22'); });
</script>
</div>
</div>
    </div><!--

  --></div>
  <a class="more-button" href="https://www.play3.de/category/news/">
    <span>
      <i class="more-button__border more-button__border--first"></i>
      mehr laden
      <i class="more-button__border more-button__border--last"></i>
    </span>
  </a>
</div>



				 <div class="space--top-triple space--bottom-triple text--center">
				   <div class="ad ad--728x90" style="width: 728px; margin: auto">
<!-- /43340684/P3DE_LB_2 -->
<div id='div-gpt-ad-1530627637009-18' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
</script>
</div>
</div>
				 </div>

				 <div id="comments" class="space--top-double">
				 	
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3 class="heading-2">Kommentieren</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/02/john-wick-hex-ps4-version-angekuendigt-termin-und-trailer/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>
	<div id="comment-form-ajax"></div>
	<script>
		(function($){
			$('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=433529");
		})(jQuery);
	</script>


<!--
Auskommentiert, da geladen über Ajax um Caching zu entgehen! s.o.

-->
</div>

				 </div>
			 </div>
		 </div>
		 		 
 
</div> <!-- wrapper -->
</div> <!-- page-content -->

<div class="breakout">
<div class="breakout--fake  constrain">
<h5 class="v2"><span>Reviews</span></h5>
</div>
<div class="review-slider">
  
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/31/one-piece-pirate-warriors-4-im-test-anime-gekloppe-fuer-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/One-Piece-Pirate-Warriors-4-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">One Piece Pirate Warriors 4 im Test</h4>
          <h3 class="review-slider__headline"> Anime-Gekloppe für Fans</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/24/remnant-from-the-ashes-im-test-wie-gut-ist-der-soulslike-shooter/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Remnant-From-the-Ashes-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Remnant From The Ashes im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist der „Soulslike“-Shooter?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/18/doom-eternal-im-test-der-beste-shooter-des-jahres/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/08/DOOM_Eternal_Crucible_Blade_1533718910-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Doom</h4>
          <h3 class="review-slider__headline"> Eternal im Test</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/12/nioh-2-im-test-bockschwer-aber-auch-saugut/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Nioh-2-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Nioh 2 im Test</h4>
          <h3 class="review-slider__headline"> Bockschwer, aber auch saugut!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/26/bayonetta-vanquish-10-anniversary-bundle-im-test-action-doppelpack-mit-spassgarantie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Bayonetta-Vanquish-10-Anniversary-Bild-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Bayonetta & Vanquish 10 Anniversary Bundle im Test</h4>
          <h3 class="review-slider__headline"> Action-Doppelpack mit Spaßgarantie</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/19/dreams-im-test-das-beste-playstation-kreativspiel-auf-dem-markt/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Dreams-Early-Access-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dreams im Test</h4>
          <h3 class="review-slider__headline"> Das beste Playstation-Kreativspiel auf dem Markt</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/17/darksiders-genesis-im-test-mueder-diablo-klon-oder-wuerdiges-spinoff-der-kult-serie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Darksiders-Genesis-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darksiders Genesis im Test</h4>
          <h3 class="review-slider__headline"> Müder „Diablo“-Klon oder würdiges Spinoff der Kult-Serie?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/02/blair-witch-im-test-der-gruseligste-waldspaziergang-aller-zeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/BlairWitch02-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Blair Witch im Test</h4>
          <h3 class="review-slider__headline"> Der gruseligste Waldspaziergang aller Zeiten!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/27/darwin-project-im-test-wie-gut-ist-die-battle-royale-alternative/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/Darwin-Project04-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darwin Project im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist die Battle-Royale-Alternative?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/22/dragon-ball-z-kakarot-im-test-ein-fest-fuer-anime-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/11/Dragon-Ball-Z-Kakarot-Screenshot-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dragon Ball Z Kakarot im Test</h4>
          <h3 class="review-slider__headline"> Ein Fest für Anime-Fans!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/22/star-war-jedi-fallen-order-im-test-das-beste-star-wars-spiel-seit-ewigkeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Star-Wars-Jedi-Fallen-Order-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Star Wars Jedi Fallen Order im Test</h4>
          <h3 class="review-slider__headline"> Das beste Star-Wars-Spiel seit Ewigkeiten</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/13/need-for-speed-heat-im-test-ordentlich-was-unter-der-haube/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Need-for-Speed-Heat-1-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Need for Speed Heat im Test</h4>
          <h3 class="review-slider__headline"> Ordentlich was unter der Haube?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/04/death-stranding-im-test-hideo-kojimas-unbequemes-meisterwerk/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/07/Death-Stranding-Teaser-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Death Stranding im Test</h4>
          <h3 class="review-slider__headline"> Hideo Kojimas unbequemes Meisterwerk</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/28/the-outer-worlds-im-test-die-new-vegas-macher-liefern-erneut-ab/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/12/The-Outer-Worlds-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Outer Worlds im Test</h4>
          <h3 class="review-slider__headline"> Die „New Vegas“-Macher liefern erneut ab</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/10/23/medievil-im-test-knackige-neuauflage-des-klassikers-oder-klappriges-nostalgie-gerippe/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Medievil-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">MediEvil im Test</h4>
          <h3 class="review-slider__headline"> Knackige Neuauflage des Klassikers oder klappriges Nostalgie-Gerippe?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
  </div>
</div>


</div>
		
	
    </div>
  </div>

            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

    <footer class="page-footer">
      <div class="constrain">
        <div class="wrapper">
          <div class="footer-blocks  space--bottom-triple">
            <div class="grid">
              <div class="grid__item  width--1of4">
                <div class="footer-block">
                  <div class="footer__logo icon--logo-dark"></div>
                </div>
              </div><!--
           --><div class="grid__item  width--2of4">
                 <div class="grid">
                   <div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Info</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/impressum/">Impressum</a></li>
                         <li><a href="https://www.play3.de/impressum/">Disclaimer</a></li>
                         <li><a href="https://www.play3.de/datenschutz/">Datenschutz</a></li>
                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Werbung</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>

                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Sonstige</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/team/">Team</a></li>

                       </ul>
                     </div>
                   </div>
                 </div>
              </div><!--
           --><div class="grid__item  width--1of4">
                <div class="footer-block text--center">
                 
                  
                </div>
              </div>
            </div>
          </div>
        </div>
        <ul class="footer__socials space--bottom-double text--center">
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.facebook.com/play3.de" class="footer__socials__icon  icon--social-facebook" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://twitter.com/play3_de" class="footer__socials__icon  icon--social-twitter" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.youtube.com/user/play3deTV2" class="footer__socials__icon  icon--social-youtube" data-grunticon-embed></a>
          </li>
        </ul>
        <p class="text--center space--left-triple space--right-triple">© 2006 bis 2019 play3.de<br><br>Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. Alle Rechte vorbehalten.</p>
      </div>
    </footer>

    
    <script type="text/javascript" src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/build.js"></script>

    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
    <script type="text/javascript">
      var pageTracker = _gat._getTracker("UA-1474869-2");
      pageTracker._initData();
      pageTracker._trackPageview();
    </script>



<!-- Special Open Script -->
<script type="text/javascript">
/**
	jQuery(function() {
		jQuery('.gcspecial').fancybox({
			type: 'iframe',
			width: 1286,
			height: 849,
			scrolling: 'no',
			openEffect: 'none',
			aspectRatio: true,
			iframe: {'scrolling': 'no'},
			beforeShow: function() {
				jQuery('.fancybox-iframe').attr('width', '100%');
				jQuery('.fancybox-iframe').attr('height', '100%');
			},
			onUpdate: function() {
				jQuery('.fancybox-iframe')[0].contentWindow.postMessage({width: jQuery('.fancybox-inner').width(), height: jQuery('.fancybox-inner').height()}, '*');
			}
		});
	});
	*/
</script>

<script>
	(function($){
		$('#testtest').load("https://www.play3.de/login-ajax/?ref=aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMC8wNC8wMi9qb2huLXdpY2staGV4LXBzNC12ZXJzaW9uLWFuZ2VrdWVuZGlndC10ZXJtaW4tdW5kLXRyYWlsZXIma2V5PTBmNTg4YmE5NGRkYjM0Nzc5ZmFlNzlkMTJjZGE1YWVjYjk4ODA0ZDQ4NWFhZmJhY2FkN2I4NmVjNGE2Yjg4ODE=");
	})(jQuery);
</script>



  </body>
</html>
