Jump to content

Zeit zum anmelden braucht zu lang!


Tyracroc
 Share

Recommended Posts

Hab mal ne frage: ist es normal das es manchmal so lang zum anmelden braucht? bei mir braucht es manchmal 5 min bis es mich online anmeldet!

manchmal kommt auch, bevor ich mich überhaupt anmelde, der fehlercode 8002A548. is grad in den server was los oder stimmt was bei mir nicht (oder is des normal)?

[sIGPIC][/sIGPIC]

Made by Deimos

:ok:

Link to comment
Share on other sites

Hab mal ne frage: ist es normal das es manchmal so lang zum anmelden braucht?

 

Manchmal ist relativ aber ja, das ist normal. Das bedarf auch keinen eigenen Thread solang es nicht häufiger vorkommt, im Regelfall liegen die Probleme am anderen Ende der Leitung - vor allem wenn dein Internet ansonsten tadellos funktioniert.

Link to comment
Share on other sites

Selbiges Anmeldeproblem hatte ich früher beim Netgear-Router über LAN. Bin dann mit LAN Kabel direkt ins Kabel-Modem und es dauerte meisst unter 30 Sek.

 

Zum Glück bin ich vor nem Jahr umgezogen. Bin dadurch zur Telekom und VDSL16+ gewechselt. Anmelden dauert jetzt immer unter 10 Sek.!:ok:

Es gibt zwei Dinge auf der Welt die nach Fisch riechen.

Und eins davon ist Fisch!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...