<!DOCTYPE html>
<html lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <title>PS4 &amp; PS5: Neuerscheinungen der Woche</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8" />
        <meta name="language" content="de"/>
        <link rel="alternate" type="application/rss+xml" title="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews -  | Feed" href="https://www.play3.de/feed/" />
        <!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/180x180.png" sizes="180x180">

        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Bold.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Regular.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Light.woff2">


        <!-- Unterstützung für Media Queries und HTML5-Elemente im Internet Explorer über HTML5 shim und Respond.js -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

                <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            function play3GptLoader() {
                console.log('play3GptLoader');

                clearInterval(play3GptInterval);
                console.log('gpt');
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            };

            play3GptInterval = setInterval(play3GptLoader, 500);
        </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script
            googletag.defineSlot('/43340684,22401530988/P3DE_POPUP', [1, 1], 'div-gpt-ad-1645021629443-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script Mobile
            googletag.defineSlot('/43340684/P3DE_POPUP_MOBILE', [1, 1], 'div-gpt-ad-1646042716842-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>

        <script type='text/javascript'>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</script>
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="N&auml;chste Woche werden nat&uuml;rlich wieder diverse neue Spiele f&uuml;r PS4 und PS5 ver&ouml;ffentlicht. Im Vergleich zur Vorwoche steigt die Zahl der Neuver&ouml;ffentlichungen&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="397" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-705x397.jpg" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-705x397.jpg" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2022/07/Stray.jpg" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-705x397.jpg" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-705x397.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PS4 &amp; PS5: Neuerscheinungen der Woche" />
<meta property="og:description" content="N&auml;chste Woche werden nat&uuml;rlich wieder diverse neue Spiele f&uuml;r PS4 und PS5 ver&ouml;ffentlicht. Im Vergleich zur Vorwoche steigt die Zahl der Neuver&ouml;ffentlichungen deutlich von f&uuml;nf auf 13." />
<meta property="og:url" content="https://www.play3.de/2022/07/17/ps4-ps5-neuerscheinungen-der-woche-15/" />
<meta property="og:site_name" content="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews" />
<meta property="og:updated_time" content="2022-07-17T08:20+00:00" />
<meta property="article:published_time" content="2022-07-17T16:00+00:00" />
<meta property="article:modified_time" content="2022-07-17T08:20+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PS4 &amp; PS5: Neuerscheinungen der Woche" />
<meta name="twitter:description" content="N&auml;chste Woche werden nat&uuml;rlich wieder diverse neue Spiele f&uuml;r PS4 und PS5 ver&ouml;ffentlicht. Im Vergleich zur Vorwoche steigt die Zahl der Neuver&ouml;ffentlichungen deutlich von f&uuml;nf auf 13." />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo.jpg" />
<meta name="twitter:image:width" content="705" />
<meta name="twitter:image:height" content="397" />
<link rel="canonical" href="https://www.play3.de/2022/07/17/ps4-ps5-neuerscheinungen-der-woche-15/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/2022/07/17/ps4-ps5-neuerscheinungen-der-woche-15/","name":"PS4 &amp; PS5: Neuerscheinungen der Woche"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 3.03ms meta | 0.75ms boot -->

<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://www.play3.de/wp-content/themes/rd-play3/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/main.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-32' type='text/css' media='all' />
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"58951dc3b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts","ID":545849,"token":"840e060e73","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F07%2F17%2Fps4-ps5-neuerscheinungen-der-woche-15%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F07%2F17%2Fps4-ps5-neuerscheinungen-der-woche-15%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #ff810c;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>		<style type="text/css" id="wp-custom-css">
			@-moz-document url-prefix() {
    // hide secont iframe, which appears in Firefox only
    .article-content .videoWrapper iframe:nth-of-type(2n) {
        display: none;
    }
}		</style>
		    <script type="text/javascript">
		jQuery( document ).ready(function() {
            if (screen.width <= 767) {
			    jQuery('.news-menu-nav .list-title a').removeAttr('href'); // Remove Anchor link for "Alle"
                jQuery( ".list-title" ).click(function() {
                jQuery( ".cat-item" ).toggle();
            });
            }
		});
	</script>
    </head>
    <body class="post-template-default single single-post postid-545849 single-format-standard">

    <style>
#header--tools--searchform, #user-login, #user-login--mobile, #header--tools--searchform--mobile {
    display: none;
}
        </style>
        <header id="headerwrapper" class="container-fluid">
            <div id="header__row" class="row mt-0 mb-0 pt-3 pb-0 pb-lg-2">
                <div class="container">
                    <div class="row">
                        <div id="header-mobile" class="col-12 d-xl-none pb-3">
    <div class="row">
        <div class="col-3 header-mobile-toggler">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="navbar-toggler-icon icon-middle"></span>
                <span class="navbar-toggler-icon"></span>
            </button>
        </div> <!-- .header-mobile-toggler -->
        <div class="col-6 header-mobile-logo text-center my-auto">
            <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
        </div> <!-- .header-mobile-logo -->
        <div id="header-tools-mobile" class="col-3 my-auto text-right">
            <span class="open-search d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search-brand.png" alt="Suche" /></span>

            <span class="open-user d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user-brand.png" alt="Login" /></span>
            <div id="user-login--mobile" class="p-4 text-center">
                    <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="a74655f3d6f0432b5be2ff67eb979947">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wNy8xNy9wczQtcHM1LW5ldWVyc2NoZWludW5nZW4tZGVyLXdvY2hlLTE1JmtleT1jMWMyMmJjMmI4Y2MxMDkwZDljZjgzZWE4YTFhNTQwNmU2Zjg4ZTg1ZDNiNjU4MWYwZWM5N2M4ZjU0NjQzNWMx">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login_mobile">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass_mobile" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                </div> <!-- #user-login -->
        </div> <!-- .header-mobile-tools -->
        <div class="clearfix"></div>
    </div> <!-- .row -->
</div> <!-- header-mobile -->
<div class="search--form__mobile col-12 d-xl-none">
    <div class="">
        <form id="header--tools--searchform--mobile" method="get" action="https://www.play3.de/">
            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
            <input type="submit" value="Suchen" class="d-none">
        </form>
    </div>

</div>                        <div id="header-desktop" class="col-12 pb-2 pt-0 py-lg-2">
                            <div class="row">
                                <div id="logo--col" class="co-12 col-xl-2 mt-0 mt-lg-2 d-none d-xl-flex">
                                    <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
                                    <div class="text-center w-100 nav-toggler-box d-xl-none">
                                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                                            <span class="navbar-toggler-icon"></span>
                                            <span class="navbar-toggler-icon icon-middle"></span>
                                            <span class="navbar-toggler-icon"></span>
                                        </button>
                                    </div> <!-- .w-100 -->
                                </div>
                                <nav id="main-nav" class="navbar col-12 col-xl-10 navbar-expand-xl pl-xl-5 pl-lg-3 pl-0 pr-xl-3 pr-lg-3 pr-0 pt-0 play3-corner">
                                    <div id="primary-navbar" class="collapse navbar-collapse">
    <ul id="menu-hauptmenue" class="nav play3-nav p-3 p-xl-0 pr-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-507419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-507419 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/" class="nav-link"><span itemprop="name">News</span></a></li>
<li  id="menu-item-507420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507420 nav-item"><a itemprop="url" href="https://www.play3.de/category/review/" class="nav-link"><span itemprop="name">Reviews</span></a></li>
<li  id="menu-item-507421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507421 nav-item"><a itemprop="url" href="https://www.play3.de/category/previews/" class="nav-link"><span itemprop="name">Previews</span></a></li>
<li  id="menu-item-507422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507422 nav-item"><a itemprop="url" href="https://www.play3.de/category/specials/" class="nav-link"><span itemprop="name">Specials</span></a></li>
<li  id="menu-item-507423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507423 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/movies/" class="nav-link"><span itemprop="name">Movies</span></a></li>
<li  id="menu-item-507424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507424 nav-item"><a itemprop="url" href="https://www.play3.de/category/tipps/" class="nav-link"><span itemprop="name">Tipps</span></a></li>
<li  id="menu-item-507425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507425 nav-item"><a itemprop="url" href="https://www.play3.de/forum/" class="nav-link"><span itemprop="name">Forum</span></a></li>
<li  id="menu-item-517109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517109 nav-item"><a itemprop="url" href="https://www.play3.de/forum/index.php?/calendar/" class="nav-link"><span itemprop="name">Termine</span></a></li>
</ul></div> <!-- #primary-navbar -->
                                    <div id="header-tools" class="justify-content-end d-none d-xl-block">
                                        <form id="header--tools--searchform" method="get" action="https://www.play3.de/">
                                            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
                                            <input type="submit" value="Suchen" class="d-none">
                                        </form>
                                        <span class="open-search"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search.png" alt="Suche" /></span>

                                        <span class="open-user"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user.png" alt="Login" /></span>
                                        <div id="user-login" class="p-4 text-center">
                                                <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="a74655f3d6f0432b5be2ff67eb979947">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wNy8xNy9wczQtcHM1LW5ldWVyc2NoZWludW5nZW4tZGVyLXdvY2hlLTE1JmtleT1jMWMyMmJjMmI4Y2MxMDkwZDljZjgzZWE4YTFhNTQwNmU2Zjg4ZTg1ZDNiNjU4MWYwZWM5N2M4ZjU0NjQzNWMx">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                                            </div> <!-- #user-login -->
                                    </div> <!-- #header-tools -->
                                </nav>
                            </div> <!-- .row -->
                        </div> <!-- #header-deaktop--lg -->
                        <div class="col col-xl-2 d-none d-xl-block">
    <!-- /43340684/P3DE_POPUP -->
<div id='div-gpt-ad-1645021629443-0' class='text-center mt-3 mt-md-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1645021629443-0'); });
  </script>
</div></div>
<div id="header-categories" class="d-none d-xl-block navbar col-12 col-xl-10 pl-5 pb-0 pt-2">
    <ul id="menu-kategorie-menue-header" class="nav play3-nav p-3 p-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-510271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510271 nav-item"><a itemprop="url" href="https://www.play3.de/tag/god-of-war-ragnarok/" class="nav-link"><span itemprop="name">God of War Ragnarok</span></a></li>
<li  id="menu-item-510272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510272 nav-item"><a itemprop="url" href="https://www.play3.de/tag/the-last-of-us/" class="nav-link"><span itemprop="name">The Last of Us Remake</span></a></li>
<li  id="menu-item-518146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518146 nav-item"><a itemprop="url" href="https://www.play3.de/tag/call-of-duty-modern-warfare-2/" class="nav-link"><span itemprop="name">Modern Warfare 2</span></a></li>
<li  id="menu-item-529592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529592 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-vr/" class="nav-link"><span itemprop="name">PlayStation VR</span></a></li>
<li  id="menu-item-530649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530649 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-plus/" class="nav-link"><span itemprop="name">PlayStation Plus</span></a></li>
</ul></div> <!-- #header-categories -->                    </div> <!-- .row -->
                </div> <!-- .container -->
            </div> <!-- #header__row -->
        </header>
        <div id="page-wrapper">
        <div id="pagewrapper" class="container">
            <div id="pagewrapper__row" class="row">
                <div id="page-wrapper-17" class="container text-center">
                    <div class="row">
                        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCIC0tIEhlYWRlciwgw7xiZXIgQ29udGVudCAtLT4NCjxkaXYgY2xhc3M9ImFkIGFkLS1oZWFkZXIiIHN0eWxlPSJtYXJnaW46IDAgYXV0bzsiPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE3Ij4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMTciKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4NCjwvZGl2Pg==</script></div>                    </div> <!-- .row -->
                </div> <!-- #page-wrapper-XX -->

<div id="mainwrapper" class="container-fluid page-wrap">
    <div id="mainwrapper__row" class="row">
        <div class="container pb-5 pt-3 pb-lg-5 pt-lg-5">
            <div class="row">
                <div class="col-12 d-block d-xl-none">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSAvNDMzNDA2ODQvUDNERV9QT1BVUF9NT0JJTEUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE2NDYwNDI3MTY4NDItMCIgY2xhc3M9InRleHQtY2VudGVyIG10LTEgbWItMyBtdC1tZC0wIG1iLW1kLTAiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTY0NjA0MjcxNjg0Mi0wIik7IH0pOw0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>                </div>
                <div class="col-12 col-xl-9 wrap-col main-col">
                                                               				                         <article id="article-545849" class="play3--single--post post-545849 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-news category-ps5 category-ps4-news tag-playstation">
                            <header class="article-header px-0 px-xl-5">
                                                                <h1><span class="brand-color">PS4 &amp; PS5: </span> Neuerscheinungen der Woche</h1>
                            </header> <!-- .article-header -->
                            <section class="article--meta mt-3 mt-lg-5 mb-4 mx-0 mx-lg-0 px-0 px-xl-0">
                                <a href="https://www.play3.de/author/sven-raabe/" title="Beiträge von Sven Raabe" rel="author">Sven Raabe</a> | 17.07.2022 - 18:00 Uhr <a href="#comments" class="mr-0 mr-xl-0 scroll-to-comments play3-corner"><span class="number-of-comments text-uppercase">Kommentare [0]</span></a>
                                <div class="clearfix"></div>
                            </section>

                                                                                        <section class="article--introtext mb-4 px-0 px-xl-5">
                                    <p class="intro-text">Kommende Woche finden mal wieder mehrere neue PlayStation 4- und PlayStation 5-Spiele ihren Weg in den Handel. Auf welche Games ihr euch genau freuen dürft, das erfahrt ihr wie gewohnt in unserer kleinen Übersicht.</p>
                                </section> <!-- .article--introtext -->
                            

                            <section class="article-feat-image mx-0 mx-lg-0 text-center">
                                <figure class="figure"> <!-- play3-corner -->

                                <a href='https://www.play3.de/2021/02/07/ps4-ps5-neuerscheinungen-der-kommenden-woche/playstation-logo/'><img src='https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo.jpg' alt='PS4 &amp; PS5: Neuerscheinungen der Woche' title='PS4 &amp; PS5: Neuerscheinungen der Woche' class='img-fluid'  srcset='https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo.jpg 705w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-300x168.jpg 300w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-489x275.jpg 489w' /></a>                                                                </figure>
                                                                                                    <div class="post-header__description mb-4 px-0 px-xl-4">
                                        <p style="margin-bottom: 32px;"><small>Nächste Woche erscheinen 13 neue Spiel für PS4 und PS5.</small></p>
                                    </div>
                                                            </section>
                            <section class="article-content px-0 px-xl-5">
                                <p>Nächste Woche werden natürlich wieder diverse neue Spiele für PS4 und PS5 veröffentlicht. Im Vergleich zur Vorwoche steigt die Zahl der Neuveröffentlichungen deutlich von fünf auf 13. Auf welche Titel ihr euch genau freuen dürft, das erfahrt ihr in den nachfolgenden Zeilen.</p>
<h2 class="p-details-title">Century: Age of Ashes (PS4, PS5)</h2>
<p><strong>Release: 19. Juli 2022</strong></p>
<p>Den Anfang macht mit &#8222;Century: Age of Ashes&#8220; ein kostenlos spielbares MMO, das nach etwas über acht Monaten auch seinen Weg auf aktuelle PlayStation-Konsolen findet. Spielerisch erwartet euch hier ein Shooter, in dem ihr auf dem Rücken von mächtigen Drachen durch die Lüfte fliegt und gegen ein gegnerisches Team antretet. Es messen sich immer zwei Mannschaften bestehend aus jeweils sechs Spielern in einem Match.</p>
<p><img class="alignnone wp-image-508813 size-large" src="https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-1536x864.jpg 1536w, https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-300x168.jpg 300w, https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5-489x275.jpg 489w, https://www.play3.de/wp-content/uploads/2021/10/Century-Age-of-Ashes-Screenshot-5.jpg 1920w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Zur Auswahl stehen unterschiedliche Spielmodi, unter anderem Gemetzel, Tore des Feuers sowie Überleben. Genre-typisch könnt ihr aus unterschiedlichen Charakterklassen wählen, von denen jede besondere Stärken besitzt, die ihr in den Kämpfen geschickt einsetzen müsst. Im Laufe der Zeit steigt ihr im Level auf und erhaltet so Zugriff auf verschiedene optische Anpassungsoptionen, die jedoch ausschließlich kosmetischer Natur sein sollen.</p>
<h2 class="p-details-title">Endling: Extinction is Forever (PS4)</h2>
<p><strong>Release: 19. Juli 2022</strong></p>
<p>Im Indie-Adventure &#8222;Endling: Extinction is Forever&#8220; übernehmt ihr die Kontrolle über den letzten ausgewachsenen Fuchs auf der Erde. Es ist eure Aufgabe, euch um eure Jungen zu kümmern und dafür zu sorgen, dass sie in einer erbarmungslosen sowie dem Untergang geweihten Welt überleben können. Dabei müsst ihr stets bedacht vorgehen, denn jeder Fehler kann für euren Nachwuchs der letzte sein. Wie der Titel bereits andeutet: Der Tod ist für immer.</p>
<p><img loading="lazy" class="alignnone wp-image-545873 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/Endling-Extinction-is-Forever.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Hinsichtlich des Gameplays ist der Titel ein Sidescroller, in dem ihr 3D-Umgebungen erkundet. Darin müsst ihr nicht nur allerlei Gefahren entgehen und euch um eure kleinen Fellknäule kümmern, sondern auch neue Unterschlüpfe für euch finden, in denen ihr sicher seid.</p>
<h2 class="p-details-title">Stray (PS4, PS5)</h2>
<p><strong>Release: 19. Juli 2022</strong></p>
<p>Einer der meisterwarteten Titel der kommenden Woche dürfte indes das Adventure-Game &#8222;Stray&#8220; sein, das auf Konsolen exklusiv für PlayStation 4 und PlayStation 5 erscheinen wird. Als herumstreunende Katze müsst ihr eine Cyberpunk-Welt bereisen, um aus einer uralten, zerfallenden Stadt entkommen zu können.</p>
<p><img loading="lazy" class="alignnone wp-image-545874 size-full" src="https://www.play3.de/wp-content/uploads/2022/07/Stray.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Stray.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Stray-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Stray-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Stray-450x253.jpg 450w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Ihr müsst eure Umgebung gründlich erkunden, verschiedene Rätsel lösen und mit eurer Umwelt interagieren, um euer großes Ziel zu erreichen. Doch auch Action soll geboten werden, denn eure Katze muss sich immer wieder gegen die Gefahren um sie herum wehren.</p>
<h2 class="p-details-title">Baldur&#8217;s Gate: Dark Alliance II (PS4, PS5)</h2>
<p><strong>Release: 20. Juli 2022</strong></p>
<p>Mit &#8222;Baldur&#8217;s Gate: Dark Alliance II&#8220; kehrt ein Klassiker der PlayStation 2-Ära auf aktuelle Konsolen zurück. Der Action-RPG-Hit von einst wird hinsichtlich der Story unverändert neu veröffentlicht werden. In der Rolle eures Spielcharakters bereist ihr eine Fantasy-Welt, immer auf der Suche nach neuen Abenteuern. Mutige Helden werden im Land übrigens dringend benötigt, denn dunkle Mächte befinden sich bereits auf dem Vormarsch.</p>
<p><img loading="lazy" class="alignnone wp-image-540502 size-large" src="https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/06/Baldurs-Gate-Dark-Alliance-2.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Technisch wird das Kultspiel dafür zumindest dezent überarbeitet und bietet nun unter anderem 4K-Auflösung. Darüber hinaus bestätigten die Entwickler, dass der aus dem Original bekannte Koop-Modus auf den modernen Systemen sein Comeback feiern wird.</p>
<div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTIwIj4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjAiKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj48Y2VudGVyPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjciIHN0eWxlPSJtYXJnaW4tYm90dG9tOiAyMHB4OyI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNyIpOyB9KTsNCiAgICAgICAgICAgIDwvc2NyaXB0Pg0KICAgICAgICA8L2Rpdj4NCiAgICA8L2NlbnRlcj4=</script></div>
<h2 class="p-details-title">DreadOut 2 (PS4, PS5)</h2>
<p><strong>Release: 20. Juli 2022</strong></p>
<p>Survival-Horror-Fans könnten derweil womöglich Gefallen an &#8222;DreadOut 2&#8220; finden, das euch eine offene Spielwelt erkunden und mithilfe eures Smartphones auf Geisterjagd gehen lässt. Ein bierernstes Abenteuer solltet ihr hier jedoch nicht erwarten, denn die Macher bestätigten bereits einen Hauch von trashigen High-School-Problemchen sowie auch den einen oder anderen gesellschaftskritischen Kommentar.</p>
<p><img loading="lazy" class="alignnone wp-image-545875 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/DreadOut-2.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Im Vergleich zum Vorgänger soll der neueste Ableger übrigens in allen Belangen die Nase vorne haben. Vor allem die Kämpfe sollen sich diesmal besser spielen. Genauer dürft ihr euch gegen die übernatürlichen Feinde mit verschiedenen Nahkampfwaffen zur Wehr setzen. Auch Bosskämpfe sollen auf euch warten.</p>
<h2 class="p-details-title">Severed Steel (PS4, PS5)</h2>
<p><strong>Release: 20. Juli 2022</strong></p>
<p>Bedeutend actionreicher geht es derweil im Ego-Shooter &#8222;Severed Steel&#8220; zur Sache, das einen besonderen Schwerpunkt auf seine Stunt-Mechaniken setzt. Eure Spielfigur ist nämlich überaus agil und nutzt des Weiteren auch eine Bullet Time-Funktion zu ihrem Vorteil. Eure einhändige Protagonistin ist jedoch nicht nur kämpferisch versiert, sondern auch in Sachen Parcours extrem fit, weshalb Salti und Wallruns für sie keine Probleme darstellen.</p>
<p><img loading="lazy" class="alignnone wp-image-545876 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/Severed-Steel.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Ein besonderer spielerischer Kniff sind übrigens die zerstörbaren Umgebungen: Ihr könnt Wände durchlöchern, Putz von diesen abschießen oder gewaltige Löcher in sie hineinschießen &#8211; vorausgesetzt, eure Waffe ist durchschlagskräftig genug dafür. Dank einer besonderen Trupp-KI sollen sich die Gefechte übrigens niemals gleich anfühlen und falls ihr einmal keine Lust mehr auf die vorgefertigten Areale haben solltet, könnt ihr im Level-Editor kreativ werden.</p>
<h2 class="p-details-title">Bright Memory: Infinite (PS5)</h2>
<p><strong>Release: 21. Juli 2022</strong></p>
<p>Ein anderer Titel, der von vielen Konsolen-Spielern bereits heiß erwartet wird, ist das flotte Actionspiel &#8222;Bright Memory: Infinite&#8220;, welches letztes Jahr bereits für den PC erschienen ist. Die Story versetzt euch ins Jahr 2036, wo überall auf der Welt ein mysteriöses Phänomen am Himmel beobachtet werden kann, für das die Wissenschaft keine Erklärung findet. Ihr werdet losgeschickt, um diesem Rätsel auf den Grund zu gehen.</p>
<p><img loading="lazy" class="alignnone wp-image-452208 size-full" src="https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild.jpg 705w, https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild-300x168.jpg 300w, https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2020/08/Bright-Memory-Infinite-Artikelbild-489x275.jpg 489w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Spielerisch wartet der Titel mit einem Mix aus bleihaltigen Shooter-Einlagen und rasanten Nahkampfattacken in der Ego-Perspektive auf. Mit eurem treuen Schwert und allerlei verschiedenen Schusswaffen, die unterschiedliche Munitionstypen unterstützen, wischt ihr mit dutzenden Gegnern bildgewaltig den Boden auf.</p>
<h2 class="p-details-title">Danganronpa S: Ultimate Summer Camp (PS4)</h2>
<p><strong>Release: 21. Juli 2022</strong></p>
<p>Mit &#8222;Danganronpa S: Ultimate Summer Camp&#8220; erscheint eine deutlich überarbeitete sowie inhaltlich erweiterte Neuauflage des virtuellen Brettspiels &#8222;Danganronpa V3: Killing Harmony&#8220;. Es ist ein großes Crossover-Game, in dem verschiedene bekannte Charaktere der Reihe endlich aufeinandertreffen. Das Herzstück des Spiels bildet dabei das Sommercamp auf Jabberwock Island, das sich über 50 Tage (50 Runden) erstreckt. Mit einem Würfel wird entschieden, wie viele Felder ihr vorrücken könnt.</p>
<p><img loading="lazy" class="alignnone wp-image-545877 size-full" src="https://www.play3.de/wp-content/uploads/2022/07/Danganronpa-S-Ultimate-Summer-Camp.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Danganronpa-S-Ultimate-Summer-Camp.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Danganronpa-S-Ultimate-Summer-Camp-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Danganronpa-S-Ultimate-Summer-Camp-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Danganronpa-S-Ultimate-Summer-Camp-450x253.jpg 450w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Abhängig von der Art des Feldes, auf dem eure Figur landet, geschehen unterschiedliche Dinge, etwa Stufenaufstiege oder das Erlernen neuer Talente. Außerdem gibt es noch den Kampfmodus, den ihr unabhängig vom Brettspiel anwählen könnt. Hier baut ihr euch ein Team aus vier Charakteren auf, um die 200 Stockwerke eines Hochhauses zu erklimmen, in denen allerlei Monster bereits auf euch warten. Für erfolgreiche Kämpfe erhaltet ihr Medaillen, die im Schulladen ausgegeben werden können.</p>
<h2 class="p-details-title">Hell Pie (PS4, PS5)</h2>
<p><strong>Release: 21. Juli 2022</strong></p>
<p>Ihr wollt mal wieder einen 3D-Plattformer spielen? Dann ist der obszöne Genre-Vertreter &#8222;Hell Pie&#8220; vielleicht etwas für euch. Ihr spielt als Nate, den &#8222;Dämon des schlechten Geschmacks&#8220;, dem die wichtige Aufgabe zugetragen wird, die Zutaten für die Geburtstagstorte Satans zu sammeln. Allerdings muss Nate dafür an die Oberwelt, um alles rechtzeitig zusammenzutragen. Glücklicherweise ist sein Hausengel Nugget dabei, der unserem teuflischen Helden hilft.</p>
<p><img loading="lazy" class="alignnone wp-image-545878 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/Hell-Pie.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Auf den ersten Blick mag das Spiel zwar relativ knuffig aussehen, allerdings erwarten euch hier allerlei gewalttätige Charaktere, Drogenkonsum sowie reihenweise Obszönitäten. Spielerisch hüpft oder schwingt mithilfe eures himmlischen Begleiters durch die vier großen Levels, um euer Ziel zu erreichen.</p>
<h2 class="p-details-title">Post Void (PS4, PS5)</h2>
<p><strong>Release: 21. Juli 2022</strong></p>
<p>Ursprünglich sollte &#8222;Post Void&#8220; bereits vor einiger Zeit für PlayStation 4 und PlayStation 5 erscheinen, allerdings musste der Release etwas verschoben werden. In diesem Shooter-Game rennt ihr durch zufallsgenerierte Räume und müsst alles über den Haufen ballern, was euch in die Quere kommt.</p>
<p><img loading="lazy" class="alignnone wp-image-545879 size-full" src="https://www.play3.de/wp-content/uploads/2022/07/Post-Void.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Post-Void.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Post-Void-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Post-Void-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Post-Void-450x253.jpg 450w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Wichtig hierbei ist, nicht nur auf eure Umgebung, sondern auch eure Utensilien zu achten. In einer Hand haltet ihr nämlich einen abgetrennten Kopf, aus dem eine seltsame gelbe Flüssigkeit tropft. Wenn diese verbraucht ist, habt ihr das Spiel verloren. Um das zu verhindern, müsst ihr immer mehr Gegner erledigen.</p>
<h2 class="p-details-title">River City Saga: Three Kingdoms (PS4)</h2>
<p><strong>Release: 21. Juli 2022</strong></p>
<p>Der Titel verrät es bereits: Im 2D-Prügelspiel &#8222;River City Saga: Three Kingdoms&#8220; verschlägt es euch ins China zur Zeit der Drei Reiche (ca. 208-280 n. Chr.). Ihr übernehmt im Game die Rolle über den Abtrünnigen Kunio, der zurückgekehrt ist, um in den Drei Reichen für ordentlich Chaos zu sorgen. Die Story des Titels, der von den Beat &#8218;em up-Profis von Arc System Works (&#8222;Dragon Ball FighterZ&#8220;) entwickelt wurde, ist in insgesamt sechs Kapitel unterteilt.</p>
<p><img loading="lazy" class="alignnone wp-image-545880 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/River-City-Saga-Three-Kingdoms.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Das Spiel vermittelt euch zudem grundlegende Informationen über die historischen Ereignisse, etwa die berühmte Schlacht von Chibi (208 n. Chr.). Das Gameplay legt natürlich einen großen Fokus auf die Action. Laut den Machern erwartet euch eine simple Steuerung, dank derer ihr eure Gegner mit eindrucksvollen Moves und mächtigen Spezialangriffen zerlegen könnt. Außerdem stehen euch zehn Taktiken zur Auswahl, die ihr geschickt einsetzen müsst.</p>
<h2 class="p-details-title">Aery &#8211; Vikings (PS4)</h2>
<p><strong>Release: 22. Juli 2022</strong></p>
<p>Möchtet ihr euch beim Spielen lieber ein bisschen entspannen, dann solltet ihr euch &#8222;Aery &#8211; Vikings&#8220; genauer anschauen. Hierbei handelt es sich um ein 3D-Erkundungsspiel, in dem ihr als Vogel eine gewaltige Reise antretet, um einen schier unmöglichen Auftrag der Götter zu erledigen.</p>
<p><img loading="lazy" class="alignnone wp-image-545881 size-large" src="https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-705x397.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings-1200x675.jpg 1200w, https://www.play3.de/wp-content/uploads/2022/07/Aery-Vikings.jpg 1280w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Ihr bereist also in der Vogelperspektive die Welt auf eurer Suche nach Valhalla und folgt einer Geschichte, in der ihr versucht, die Wikinger vor ihrem Schicksal zu bewahren. Auf Kämpfe müsst ihr in diesem Titel dafür verzichten, stattdessen liegt der Fokus voll und ganz auf dem entspannten Erkunden der 13 Levels.</p>
<h2 class="p-details-title">Capcom Arcade 2nd Stadium (PS4)</h2>
<p><strong>Release: 22. Juli 2022</strong></p>
<p>Retro-Fans sollten indes mit der Spielesammlung &#8222;Capcom Arcade 2nd Stadium&#8220; auf ihre Kosten kommen, die insgesamt 32 Klassiker des japanischen Videospielentwicklers und -Publishers beinhaltet. Unter anderem sind mehrere &#8222;Street Fighter&#8220;- und &#8222;Mega Man&#8220;-Titel an Bord, genauso wie der kostenlos enthaltene 2D-Plattformer &#8222;SonSon&#8220; von 1984. Hier erhaltet ihr also die geballte Ladung an kultigen Arcade-Games!</p>
<p><img loading="lazy" class="alignnone wp-image-545882 size-full" src="https://www.play3.de/wp-content/uploads/2022/07/Capcom-Arcade-2nd-Stadium.jpg" alt="" srcset="https://www.play3.de/wp-content/uploads/2022/07/Capcom-Arcade-2nd-Stadium.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Capcom-Arcade-2nd-Stadium-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Capcom-Arcade-2nd-Stadium-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Capcom-Arcade-2nd-Stadium-450x253.jpg 450w" sizes="(max-width: 705px) 100vw, 705px" /></p>
<p>Doch Capcom hat die alten Klassiker nicht einfach so in eine Sammlung gesteckt, sondern auch einige moderne Komfortfunktionen hinzugefügt. Hierzu zählen zum Beispiel verschiedene optische Filter sowie mehrere neue Gameplay-Funktionen. Letztere erlauben es euch beispielsweise, die Zeit vorübergehend zu verlangsamen oder zurückzuspulen. Des Weiteren habt ihr nun die Möglichkeit, jederzeit das ausgewählte Spiel zu speichern und zu laden.</p>
<p><strong>Werdet ihr euch eines der neuen Spiele holen?</strong></p>
                                                                                                <p>Weitere Meldungen zu <a href="https://www.play3.de/tag/playstation/" rel="tag">Playstation</a>.</p>
								<p class="other-platforms--cat-btn text-center"><a href="https://www.play3.de/forum/" class="btn play3d-btn play3d-cat-btn rounded-0"><b>Diese News im PlayStation Forum diskutieren</b></a></p>
                                <div class="amazon-note my-5 small--p">
                                <p>(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile.</p>
                                </div> <!-- amazon-note -->
                            </section> <!-- .article-content -->

                            <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xhenlfTG9hZF9IUF9NUFUgLS0gU2luZ2xlIFJldmlldyB1bnRlciBGYXppdCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yNCIgY2xhc3M9InRleHQtY2VudGVyIj4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1OTIyOTY5MjY0NzctMjQiKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4NCg==</script></div>
                        </article>
                            <div class="row">
            <div class="col-12 single-reviews">
             <div style="margin-bottom:40px;"></div>

                    <div class="home-topnews--cards">
                        <div class="row">
                        <div class="home-topnews--card--padding-helper mt-2">
                                                                <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/17/playstation-plus-extra-7-spiele-perlen-im-spielekatalog/" title="PlayStation Plus Extra: 7 Spiele-Perlen im Spielekatalog">
				<img src="https://www.play3.de/wp-content/uploads/2022/07/Neues-PlayStation-Plus-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/17/playstation-plus-extra-7-spiele-perlen-im-spielekatalog/">PlayStation Plus Extra</a>
                    </h2>
                    <p class="card-text"> 7 Spiele-Perlen im Spielekatalog</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Specials</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/17/playstation-plus-extra-7-spiele-perlen-im-spielekatalog/#comments"/>10 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/16/meinung-blizzard-faehrt-mit-diablo-kuenftig-zweigleisig/" title="Meinung: Blizzard fährt mit Diablo künftig zweigleisig!">
				<img src="https://www.play3.de/wp-content/uploads/2022/06/diablo-4-lilith-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/16/meinung-blizzard-faehrt-mit-diablo-kuenftig-zweigleisig/">Meinung</a>
                    </h2>
                    <p class="card-text"> Blizzard fährt mit Diablo künftig zweigleisig!</p>

                    <div class="post-meta media-post-meta">
                                                                                                                            <span class="cat-name text-uppercase">Specials</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/16/meinung-blizzard-faehrt-mit-diablo-kuenftig-zweigleisig/#comments"/>29 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/15/god-of-war-ragnaroek-framerate-aufloesung-der-ps5-version-bekannt/" title="God of War Ragnarök: Framerate &#038; Auflösung der PS5-Version bekannt?">
				<img src="https://www.play3.de/wp-content/uploads/2021/09/God-of-War-Ragnaroek-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/09/God-of-War-Ragnaroek-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/09/God-of-War-Ragnaroek-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/15/god-of-war-ragnaroek-framerate-aufloesung-der-ps5-version-bekannt/">God of War Ragnarök</a>
                    </h2>
                    <p class="card-text"> Framerate & Auflösung der PS5-Version bekannt?</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/15/god-of-war-ragnaroek-framerate-aufloesung-der-ps5-version-bekannt/#comments"/>69 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/14/skate-free-to-play-cross-play-mikrotransaktionen-und-neues-video/" title="Skate: Free-to-Play, Cross-Play, Mikrotransaktionen und neues Video">
				<img src="https://www.play3.de/wp-content/uploads/2022/06/Skate-4-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/14/skate-free-to-play-cross-play-mikrotransaktionen-und-neues-video/">Skate</a>
                    </h2>
                    <p class="card-text"> Free-to-Play, Cross-Play, Mikrotransaktionen und neues Video</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/14/skate-free-to-play-cross-play-mikrotransaktionen-und-neues-video/#comments"/>19 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/14/der-herr-der-ringe-die-ringe-der-macht-neuer-teaser-zum-fantasy-epos-veroeffentlicht/" title="Der Herr der Ringe Die Ringe der Macht: Neuer Teaser zum Fantasy-Epos veröffentlicht">
				<img src="https://www.play3.de/wp-content/uploads/2022/07/Der-Herr-der-Ringe-Die-Ringe-der-Macht-Teaser-Serie-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/14/der-herr-der-ringe-die-ringe-der-macht-neuer-teaser-zum-fantasy-epos-veroeffentlicht/">Der Herr der Ringe Die Ringe der Macht</a>
                    </h2>
                    <p class="card-text"> Neuer Teaser zum Fantasy-Epos veröffentlicht</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                                                                            <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">News</span>, <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">Movies</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/14/der-herr-der-ringe-die-ringe-der-macht-neuer-teaser-zum-fantasy-epos-veroeffentlicht/#comments"/>22 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/14/playstation-stars-sony-kuendigt-neues-treueprogramm-an/" title="PlayStation Stars: Sony kündigt neues Treueprogramm an">
				<img src="https://www.play3.de/wp-content/uploads/2022/07/PlayStation-Stars-285x180.webp" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/14/playstation-stars-sony-kuendigt-neues-treueprogramm-an/">PlayStation Stars</a>
                    </h2>
                    <p class="card-text"> Sony kündigt neues Treueprogramm an</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/14/playstation-stars-sony-kuendigt-neues-treueprogramm-an/#comments"/>53 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/14/resident-evil-2-horror-remake-erreicht-beeindruckenden-meilenstein/" title="Resident Evil 2: Horror-Remake erreicht beeindruckenden Meilenstein">
				<img src="https://www.play3.de/wp-content/uploads/2020/10/Resident-Evil-2-Remake-Beitragsbild-1-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2020/10/Resident-Evil-2-Remake-Beitragsbild-1-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2020/10/Resident-Evil-2-Remake-Beitragsbild-1-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/14/resident-evil-2-horror-remake-erreicht-beeindruckenden-meilenstein/">Resident Evil 2</a>
                    </h2>
                    <p class="card-text"> Horror-Remake erreicht beeindruckenden Meilenstein</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/14/resident-evil-2-horror-remake-erreicht-beeindruckenden-meilenstein/#comments"/>29 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/07/14/assassins-creed-rift-keine-azteken-schreier-bringt-anderes-setting-ins-gespraech/" title="Assassin’s Creed Rift: Keine Azteken? Schreier bringt anderes Setting ins Gespräch">
				<img src="https://www.play3.de/wp-content/uploads/2021/04/Assassins-Creed-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/04/Assassins-Creed-Beitragsbild-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/04/Assassins-Creed-Beitragsbild-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/07/14/assassins-creed-rift-keine-azteken-schreier-bringt-anderes-setting-ins-gespraech/">Assassin’s Creed Rift</a>
                    </h2>
                    <p class="card-text"> Keine Azteken? Schreier bringt anderes Setting ins Gespräch</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/07/14/assassins-creed-rift-keine-azteken-schreier-bringt-anderes-setting-ins-gespraech/#comments"/>26 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                <div class="card col-12 col-lg-4 home-top-news ad-card">
        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX01QVV8zIC0tIFRvcE5ld3MgQ2FyZHMgaW5jbHVkZWQgQWRzIGFzIEFydGljbGUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjMiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yMyIpOyB9KTsNCiAgICA8L3NjcmlwdD4NCjwvZGl2Pg==</script></div>    </div>
                                            </div>
                        </div>
                    </div> <!-- .home-topnews--cards-->

                <div class="more-news single-post__more-news my-5 text-center">
                    <span class="more-news--text"><a href="https://www.play3.de/category/news/">Mehr Top-Artikel</a></span>
                </div> <!-- .more-news -->
            </div> <!-- .single-reviews -->
            <div class="clearfix"></div>


            <div class="col-12 mt-3">
		        <div class="hotlist-container row">
                    <div class="col-12 col-md-4 home-latest hotlist">
                    <h3 class="font-weight-bold header-color">Neuste Artikel</h3>                                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/ps4-ps5-neuerscheinungen-der-woche-15/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                    <div class="media-body">
                        <h4 class="">
                            PS4 &amp; PS5                        </h4>
                        <p> Neuerscheinungen der Woche</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/ps-store-ihr-koennt-jetzt-ein-unterschaetztes-stealth-game-fuer-199-euro-nachholen/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                    <div class="media-body">
                        <h4 class="">
                            PS Store                        </h4>
                        <p> Ihr könnt jetzt ein unterschätztes Stealth-Game für 1,99 Euro  ...</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/soulframe-kostenloses-mmorpg-vom-warframe-entwickler-praesentiert/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                    <div class="media-body">
                        <h4 class="">
                            Soulframe                        </h4>
                        <p> Kostenloses MMORPG vom "Warframe"-Entwickler präsentiert</p>

                    </div>
                </div>
                </a>
                                                        </div> <!-- .home-latest -->

                    <div class="col-12 col-md-4 home-read hotlist">
                        <h3 class="font-weight-bold header-color">Meistgelesen</h3>                                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/16/meinung-blizzard-faehrt-mit-diablo-kuenftig-zweigleisig/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Meinung                    </h4>
                    <p> Blizzard fährt mit Diablo künftig zweigleisig!</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/playstation-plus-extra-7-spiele-perlen-im-spielekatalog/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        PlayStation Plus Extra                    </h4>
                    <p> 7 Spiele-Perlen im Spielekatalog</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/die-sims-4-sexuelle-neigungen-werden-mit-einem-update-erweitert/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Die Sims 4                    </h4>
                    <p> Sexuelle Neigungen werden mit einem Update erweitert</p>

                </div>
            </div>
        </a>
                                                    </div> <!-- .home-read -->

                    <div class="col-12 col-md-4 mone-post-most-comments hotlist">
                        <h3 class="font-weight-bold header-color">Meistkommentiert</h3>                        
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/15/bungie-uebernahme-durch-sony-interactive-entertainment-abgeschlossen/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Bungie 
                    </h4>
                    <p> Übernahme durch Sony Interactive Entertainment abgeschlossen</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/15/god-of-war-ragnaroek-framerate-aufloesung-der-ps5-version-bekannt/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        God of War Ragnarök 
                    </h4>
                    <p> Framerate & Auflösung der PS5-Version bekannt?</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/07/17/final-fantasy-xvi-kein-rundenbasierter-kampf-juengere-generation/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Final Fantasy XVI 
                    </h4>
                    <p> Kein rundenbasierter Kampf, um der jüngeren Generation zu gefallen</p>
					
                </div>
            </div>
        </a>
                                                </div> <!-- .home-post-most-comments -->
                    <div class="clearfix"></div>
                </div> <!-- .hotlist-container -->
            </div> <!-- .col -->
            <div class="col-12">
                <div class="play3-divider col-12 my-5"></div>
            </div> <!-- .col-12 -->

            <div class="col-12 text-center 728x90 mb-5 d-none d-lg-block" style="width: 728px; margin: auto;">
                <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gTEVBREVSQk9BUkQgVE9QIC0tPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE4IiBzdHlsZT0id2lkaHQ6IDEwMCU7IGhlaWdodDogOTBweDsiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xOCIpOyB9KTsNCiAgICA8L3NjcmlwdD4NCjwvZGl2Pg==</script></div>            </div> <!-- .col-xx Ad 728x90 -->

            <div class="col-12 col-lg-12 px-xl-4">
    <div class="row">
        <div id="comments" class="col-12 px-xl-5">
                                    <!-- You can start editing here. -->

                                                        <!-- If comments are open, but there are no comments. -->

                                    
            <!-- SHOW COMMENT FORM FOR WORDPRESS & FORUM-USER -->
            
            <div id="comment-form-box" class="">

                <h3 class="heading-2"><strong>Kommentieren</strong></h3>

                                <p class="notloggedin">Du musst <a href="#asd">eingeloggt sein</a> um ein Kommentar zu hinterlassen.</p>
                <p class="notloggedin">Kein Account? <a href="/forum/index.php?/register/">Hier</a> kannst du dich registrieren.</p>
                
                <div id="comments-pro-modal" class="modal"><div class="modal-content"><header class="w3-container w3-teal"> <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-display-topright comments-pro-modal-close">&times;</span> <h3>Warum möchtest du den Kommentar melden?</h3> </header><div class="content"><div class="commentar-content-rd-digital"> <blockquote></blockquote> </div><form id="comment-complaint-form"><div class="form-group col-md-12 col-xs-12 art_email_block "><input type="text" name="art_user_email" id="art_user_email" class="art_user_email" placeholder="Email" value=""/></div><div class="form-group col-md-12 col-xs-12 art_email_block d-none">0</div><div class="form-group col-md-12 col-xs-12 art_comment_id_block"><input type="hidden" name="art_comment_id" id="art_comment_id" class="art_comment_id" value=""/></div><div class="form-group col-md-12 col-xs-12 art_meldung_block"><label for="art_meldung">Bitte geben Sie einen Grund an:</label><select name="art_meldung" id="art_meldung"><option value="100">Spam</option><option value="200">Beleidigung</option><option value="300">Hetze und Gewalt</option><option value="-1">Sonstige</option></select></div><div class="form-group col-md-12 col-xs-12 art_meldung_text_block d-none"><textarea id="art_meldung_text" name="art_meldung_text" rows="6"></textarea></div><input type="checkbox" name="art_anticheck" id="art_anticheck" class="art_anticheck" style="display: none !important;" value="true" checked="checked"/><input type="text" name="art_submitted" id="art_submitted" value="" style="display: none !important;"/><input type="submit" id="submit_comments_pro" class="button" value="Kommentar jetzt melden"/></form></div></div></div>                <div id="cancel-comment-reply">
                    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/17/ps4-ps5-neuerscheinungen-der-woche-15/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                </div>

                <!-- <div id="comment-form-ajax"></div>
                <script>
                    (function($){
                        $('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=545849");
                    })(jQuery);
                </script> -->

            </div> <!-- #comment-form-box -->

                    </div> <!-- #comments -->
    </div> <!-- .row -->
</div> <!-- .offset -->        </div> <!-- .row -->                    
                </div> <!-- .col-xx -->
                <div class="col-12 col-xl-3 offset-lg-0 wrap-col sidebar-col">
                    <aside id="play3-sidebar" class="row">
    <div class="d-none d-lg-block">
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0hQIC0tIFNLWSBSSUdIVCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xNCI+DQogICAgPHNjcmlwdD4NCiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgiZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE0Iik7IH0pOw0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>    </div>
    

    <div class="col-12">
            </div> <!-- .col -->
</aside>                </div> <!-- .col-xx -->
                <div class="clearfix"></div>
                <div class="col my-5">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gQWRzIGluIEZvb3RlciAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNCIgc3R5bGU9IndpZHRoOiAxMDAlOyBoZWlnaHQ6IDI1MHB4OyIgY2xhc3M9ImQtbm9uZSBkLWxnLWJsb2NrIj4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjQiKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4NCg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTkyMjk2OTI2NDc3LTI4IiBjbGFzcz0idGV4dC1jZW50ZXIiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yOCIpOyB9KTsNCiAgICA8L3NjcmlwdD4NCjwvZGl2Pg0K</script></div>                </div>
            </div> <!-- .row -->
        </div> <!-- .container-fluid / container -->
    </div> <!-- #mainwrapper__row -->
</div>
<!--MAIN END-->
            
        </div> <!-- #pagewrapper__row -->
    </div><!-- #pagewrapper -->
    </div> <!-- Wrapper Ads -->
    <footer id="footerwrapper" class="container-fluid py-5 mt-3">
                <div id="footerwrapper__row" class="row">
                    <div class="container">
                        <div class="row">
                            <div class="footer--logo col-12 col-lg-3 pl-3 pl-lg-0">
                                <a href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo-footer.png" alt="Play3 - Logo"  class="img-fluid"/></a>
                            </div> <!-- .footer--logo -->

                            <div class="col-12 col-lg-6 footer--center">
                                <div class="row">
                                    <div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Info</p></div><!-- .footer-widget-title --><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507441"><a href="https://www.play3.de/impressum/">Impressum</a></li>
<li id="menu-item-507439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507439"><a href="https://www.play3.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-507438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507438"><a href="https://www.play3.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Werbung</p></div><!-- .footer-widget-title --><div class="menu-footer-werbung-container"><ul id="menu-footer-werbung" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-510065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510065"><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Sonstiges</p></div><!-- .footer-widget-title --><div class="menu-footer-sonstige-container"><ul id="menu-footer-sonstige" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507443"><a href="https://www.play3.de/team/">Team</a></li>
<li id="menu-item-507442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507442"><a href="https://www.play3.de/jobs/">Jobs</a></li>
</ul></div></div>                                                                        <div class="clearfix"></div>
                                </div> <!-- .row -->

                            </div> <!-- .col-xx  .footer--centner -->

                            <div class="footer--social-icons col-12 col-lg-3 pr-3 pr-lg-0 mt-3 mt-lg-n3 mb-5">
                                <ul class="social-icons-list list-group list-group-horizontal justify-content-center justify-content-lg-end">
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://www.facebook.com/play3.de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/fb.png" alt="Play3 auf Facebook"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://twitter.com/play3_de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/twitter.png" alt="Play3 auf Twitter"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 pl-1 pr-0">
                                        <a href="https://www.youtube.com/user/play3deTV2" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/yt.png" alt="Play3 auf Youtube"  class="img-fluid"/></a>
                                    </li>
                                </ul>
                            </div> <!-- .footer--social-icons -->
                            <div class="clearfix"></div>
                            <div class="footer--copyright col-12 col-lg-9 offset-lg-3 mt-0 mt-lg-5">
                                <p>© 2006 bis 2022 PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews</p>
                                                            </div> <!-- .footer--copyright -->
                        </div> <!-- .row -->
                    </div> <!-- .container-fluid / .container -->
                </div> <!-- #footerwrapper__row -->
            </footer> <!-- #footerwrapper -->
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0ic3RpY2t5X2xlYWRlcmJvYXJkIiBjbGFzcz0iY29sbGFwc2libGUgZC1ibG9jayBkLW1kLW5vbmUiIHN0eWxlPSJwYWRkaW5nLXRvcDogNHB4OyI+DQo8ZGl2IGNsYXNzPSJsZWFkZXJib2FyZF9pbm5lciI+DQogICAgPGRpdiBjbGFzcz0iYWR2ZXJ0LWNvbnRhaW5lciI+DQogICAgICAgIDwhLS0gNDMzNDA2ODQvUDNERV9TVElDS1lfTEIgLS0gTW9iaWxlIFN0aWNreSBGb290ZXIgQWQtQmFubmVyIC0tPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU1OTkwODU5MTkxMC0wIik7IH0pOw0KICAgICAgICAgICAgPC9zY3JpcHQ+DQogICAgICAgIDwvZGl2PiA8IS0tICNkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCAtLT4NCiAgICA8L2Rpdj4gPCEtLSAuYWR2ZXJ0LWNvbnRhaW5lciAtLT4NCjwvZGl2PiA8IS0tIC5sZWFkZXJib2FyZF9pbm5lciAtLT4NCjxidXR0b24gaWQ9InN0aWNreV9sZWFkZXJfY2xvc2UiIGNsYXNzPSJidXR0b24iIHRpdGxlPSJDbG9zZSBBZCIgc3R5bGU9IiI+PGltZyBkcmFnZ2FibGU9ImZhbHNlIiByb2xlPSJpbWciIGNsYXNzPSJlbW9qaSIgYWx0PSLinJYiIHNyYz0iaHR0cHM6Ly9zLncub3JnL2ltYWdlcy9jb3JlL2Vtb2ppLzEzLjAuMS9zdmcvMjcxNi5zdmciPjwvYnV0dG9uPg0KPC9kaXY+IDwhLS0gI3N0aWNreV9sZWFkZXJib2FyZCAtLT4=</script></div>
    <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/bootstrap460/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script type='text/javascript' id='rd-like-dislike-frontend-js-extra'>
/* <![CDATA[ */
var rd_comments_pro_js_object = {"ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","ajax_nonce":"6ef9317224"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/includes/../js/like-frontend.js?ver=20200205' id='rd-like-dislike-frontend-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='comments_pro_ajax_script-js-extra'>
/* <![CDATA[ */
var comments_pro_ajax_object = {"url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","nonce":"623fcedfc9"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/js/getCommentAjax.js?ver=202002050' id='comments_pro_ajax_script-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/jquery.inviewport.js?ver=1.0.0' id='jquery-inviewport-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets//js/slick/slick.min.js?ver=1.8.1' id='slick-js-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/lazysizes.min.js?ver=5.3.2' id='lazysizes-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/rd-scripts.js?ver=1.0.0' id='rd-site-js-js'></script>
<script type='text/javascript' src='//s0.2mdn.net/instream/html5/ima3.js?ver=1.0.0' id='closure-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","trackingId":"UA-1474869-2"},"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","caPubId":"ca-pub-5108410864525468"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        </body>
</html>