Jump to content

PS3 geht nach 10 sek wieder aus


xTheCROWx
 Share

Recommended Posts

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

super ....

und wer hilft mir? :zwinker:

 

meint ihr ich sollte mal das netzteil checken? kann ich dann mal nächste woche versuchen mit meinem sehr kleinen zeitkontingent... :think:

 

trotzdem erstmal danke für die antwort. ich meld mich dann nächste woche / spätestens übernächste. auto ist gepackt fürs party san. juhuuu endlich urlaub!

Link to comment
Share on other sites

super ....

und wer hilft mir? :zwinker:

 

meint ihr ich sollte mal das netzteil checken? kann ich dann mal nächste woche versuchen mit meinem sehr kleinen zeitkontingent... :think:

 

trotzdem erstmal danke für die antwort. ich meld mich dann nächste woche / spätestens übernächste. auto ist gepackt fürs party san. juhuuu endlich urlaub!

 

hört sich an als hättest du ein "defektes" netzteil in deiner ps3 slim. entweder kaufst du dir ein neues netzteil oder du justierst einfach die potis auf dem netzteil nach.

musste ich auch schon für 2 leute machen, danach sollte deine ps3 slim einwandfrei laufen.

 

 

greets mk

"Mankind must put an end to war before war puts an end to mankind." John F. Kennedy

 

PS4 20th Anniversary Limited Edition (jap.; sealed); PS4 DQ Metal Slime Limited Edition 2TB HDD; PS3 SS MGR Limited 320GB; PS3 40GB HK white; PS3 One Piece Gold Edition 250GB; PS3 TsT 1TB SSHD; 125+ orig. PS3 Games; PSVita; PSP; WiiU; GC;.....

-

Dreamcast BIOHAZARD Claire Edition 0600/1800!

 

 

Link to comment
Share on other sites

danke erstmal!

werd mir morgen mal den 8er torx holen. mein kleinster ist bis dato nen 10er. :hammerme:

 

die potis justieren sollte wohl das kleinsteübel sein. laut dem video kommt das auch hin mit dem model.

 

ich sag dann was bei raus kam.

Link to comment
Share on other sites

  • 3 weeks later...

sooooo hat ne woche gedauert bis ich nen 8er torx hatte...

und was find ich heute beim umzugskarton umräumen.... :facepalm:

 

hab das ganze mal nach dem link gemacht. erster versuch hat ca 40 min gehalten, danach selbes problem.

hab dann die potties nen tick weiter gedreht und siehe da - es funzt.

hab aber auch nur als längste einschaltzeit von der PS nur um die knapp 2 stunden gehabt, da lief alles super.

 

Danke nochmal!!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...