<!DOCTYPE html>
<html lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <title>Babylon&#8217;s Fall: Erkundung, Bosskämpfe und mehr im neuen Trailer</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8" />
        <meta name="language" content="de"/>
        <link rel="alternate" type="application/rss+xml" title="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Vorschauen, Videos -  | Feed" href="https://www.play3.de/feed/" />
        <!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/180x180.png" sizes="180x180">

        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Bold.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Regular.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Light.woff2">


        <!-- Unterstützung für Media Queries und HTML5-Elemente im Internet Explorer über HTML5 shim und Respond.js -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

                <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            function play3GptLoader() {
                console.log('play3GptLoader');

                clearInterval(play3GptInterval);
                console.log('gpt');
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            };

            play3GptInterval = setInterval(play3GptLoader, 500);
        </script>
        <script type='text/javascript'>
			googletag.cmd.push(function() {
                if (screen.width <= 767) {
                    googletag.defineSlot('/43340684,22401530988/P3DE_MPU_MOB', [[300, 250], [320, 400]], 'div-gpt-ad-1530627637009-27').setTargeting('mobile', 'lazyload').addService(googletag.pubads());	// Newsad & Startseite erste
                    googletag.defineSlot('/43340684,22401530988/P3DE_Lazy_Load_HP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1592296926477-24').setTargeting('mobile', 'lazyload').addService(googletag.pubads()); // Startseite zweite
                    googletag.defineSlot('/43340684,22401530988/P3DE_Lazy_Load_HP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1592296926477-25').setTargeting('mobile', 'lazyload').addService(googletag.pubads()); // Startseite 3
                    googletag.defineSlot('/43340684,22401530988/P3DE_Lazy_Load_HP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1592296926477-26').setTargeting('mobile', 'lazyload').addService(googletag.pubads()); // Startseite 4
                    googletag.defineSlot('/43340684,22401530988/P3DE_Lazy_Load_HP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1592296926477-23').setTargeting('mobile', 'lazyload').addService(googletag.pubads()); // Unter News
                    googletag.defineSlot('/43340684,22401530988/P3DE_Lazy_Load_HP_MPU', [[300, 250], [300, 600]], 'div-gpt-ad-1592296926477-28').setTargeting('mobile', 'lazyload').addService(googletag.pubads()); // Startseite 5
                    googletag.defineSlot('/43340684,22401530988/P3DE_STICKY_LB', [[325, 50], [320, 101], [320, 100], [325, 100], [320, 50]], 'div-gpt-ad-1559908591910-0').setTargeting('mobile', 'lazyload').addService(googletag.pubads());
                } else {
                    googletag.defineSlot('/43340684,22401530988/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); // SKY RIGHT - skyright.php
                    googletag.defineSlot('/43340684,22401530988/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250], [1260, 110]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
                    googletag.defineSlot('/43340684/P3DE_LB_2', [970, 250], 'div-gpt-ad-1530627637009-24').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
                    googletag.defineSlot('/43340684,22401530988/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); // LEADERBOARD TOP
                    googletag.defineSlot('/43340684,22401530988/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); // Top-News - ad_top_news.php
                    googletag.defineSlot('/43340684,22401530988/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); // Prviews Index
                    googletag.defineSlot('/43340684,22401530988/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
                    googletag.defineSlot('/43340684,22401530988/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').setTargeting('desktop', 'lazyload').addService(googletag.pubads()); // rechte Spalte oben ad_300x250.php
                }
                // A) Enable with defaults.
                googletag.pubads().enableLazyLoad();
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('games', ["babylon's-fall"]);
				googletag.pubads().setTargeting('tags', ["videos", "ps5", "ps4"]);
				googletag.pubads().setTargeting('URL', ["babylons-fall-erkundung-bosskaempfe-und-mehr-im-neue"]);
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});
				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
            });
		</script>
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Mit &quot;Babylon&#039;s Fall&quot; steht der neueste Action-Titel der &quot;Bayonetta&quot;- und &quot;NieR: Automata&quot;-Macher von Platinum Games in den Startl&ouml;chern. Um euch die Wartezeit&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2021/11/Babylons-Fall-Teaser.webp" />
<meta property="og:image:width" content="1315" />
<meta property="og:image:height" content="740" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Babylon&#8217;s Fall: Erkundung, Bosskämpfe und mehr im neuen Trailer" />
<meta property="og:description" content="Mit &quot;Babylon&#039;s Fall&quot; steht der neueste Action-Titel der &quot;Bayonetta&quot;- und &quot;NieR: Automata&quot;-Macher von Platinum Games in den Startl&ouml;chern. Um euch die Wartezeit bis zum zum finalen Release ein wenig zu&#8230;" />
<meta property="og:url" content="https://www.play3.de/2022/01/03/babylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer/" />
<meta property="og:site_name" content="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Vorschauen, Videos" />
<meta property="og:updated_time" content="2022-01-03T07:54+00:00" />
<meta property="article:published_time" content="2022-01-03T07:54+00:00" />
<meta property="article:modified_time" content="2022-01-03T07:54+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Babylon&#8217;s Fall: Erkundung, Bosskämpfe und mehr im neuen Trailer" />
<meta name="twitter:description" content="Mit &quot;Babylon&#039;s Fall&quot; steht der neueste Action-Titel der &quot;Bayonetta&quot;- und &quot;NieR: Automata&quot;-Macher von Platinum Games in den Startl&ouml;chern. Um euch die Wartezeit bis zum zum finalen Release ein wenig zu&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2021/11/Babylons-Fall-Teaser.webp" />
<meta name="twitter:image:width" content="1315" />
<meta name="twitter:image:height" content="740" />
<link rel="canonical" href="https://www.play3.de/2022/01/03/babylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Vorschauen, Videos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/news/ps4-news/","name":"PS4"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2022/01/03/babylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer/","name":"Babylon&#8217;s Fall: Erkundung, Bossk\u00e4mpfe und mehr im neuen Trailer"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 5.44ms meta | 0.95ms boot -->

<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://www.play3.de/wp-content/themes/rd-play3/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/main.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.35-20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"c6553bd48f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts","ID":518087,"token":"67edc2aff2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F01%2F03%2Fbabylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F01%2F03%2Fbabylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #ff810c;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
            <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>    <script type="text/javascript">
		jQuery( document ).ready(function() {
            if (screen.width <= 767) {
			    jQuery('.news-menu-nav .list-title a').removeAttr('href'); // Remove Anchor link for "Alle"
                jQuery( ".list-title" ).click(function() {
                jQuery( ".cat-item" ).toggle();
            });
            }
		});
	</script>
    </head>
    <body class="post-template-default single single-post postid-518087 single-format-standard">
    <style>
#header--tools--searchform, #user-login, #user-login--mobile, #header--tools--searchform--mobile {
    display: none;
}
        </style>
        <header id="headerwrapper" class="container-fluid">
            <div id="header__row" class="row mt-0 mb-0 pt-3 pb-0 pb-lg-2">
                <div class="container">
                    <div class="row">
                        <div id="header-mobile" class="col-12 d-xl-none pb-3">
    <div class="row">
        <div class="col-3 header-mobile-toggler">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="navbar-toggler-icon icon-middle"></span>
                <span class="navbar-toggler-icon"></span>
            </button>
        </div> <!-- .header-mobile-toggler -->
        <div class="col-6 header-mobile-logo text-center my-auto">
            <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
        </div> <!-- .header-mobile-logo -->
        <div id="header-tools-mobile" class="col-3 my-auto text-right">
            <span class="open-search d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search-brand.png" alt="Suche" /></span>

            <span class="open-user d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user-brand.png" alt="Login" /></span>
            <div id="user-login--mobile" class="p-4 text-center">
                    <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="58b200ad0cd64e16db27b3bcb6fe1a8c">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wMS8wMy9iYWJ5bG9ucy1mYWxsLWVya3VuZHVuZy1ib3Nza2FlbXBmZS11bmQtbWVoci1pbS1uZXVlbi10cmFpbGVyJmtleT1jNDNkMDcxMTYzOTc4OGYxMWE1YTQxNDEwYTgzMTA4NGQyNzY0NGFkN2NhYmEzMGUwM2ViMmZjNzZhZTQ1YTA5">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login_mobile">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass_mobile" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                </div> <!-- #user-login -->
        </div> <!-- .header-mobile-tools -->
        <div class="clearfix"></div>
    </div> <!-- .row -->
</div> <!-- header-mobile -->
<div class="search--form__mobile col-12 d-xl-none">
    <div class="">
        <form id="header--tools--searchform--mobile" method="get" action="https://www.play3.de/">
            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
            <input type="submit" value="Suchen" class="d-none">
        </form>
    </div>

</div>                        <div id="header-desktop" class="col-12 pb-2 pt-0 py-lg-2">
                            <div class="row">
                                <div id="logo--col" class="co-12 col-xl-2 mt-0 mt-lg-2 d-none d-xl-flex">
                                    <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
                                    <div class="text-center w-100 nav-toggler-box d-xl-none">
                                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                                            <span class="navbar-toggler-icon"></span>
                                            <span class="navbar-toggler-icon icon-middle"></span>
                                            <span class="navbar-toggler-icon"></span>
                                        </button>
                                    </div> <!-- .w-100 -->
                                </div>
                                <nav id="main-nav" class="navbar col-12 col-xl-10 navbar-expand-xl pl-xl-5 pl-lg-3 pl-0 pr-xl-3 pr-lg-3 pr-0 pt-0 play3-corner">
                                    <div id="primary-navbar" class="collapse navbar-collapse">
    <ul id="menu-hauptmenue" class="nav play3-nav p-3 p-xl-0 pr-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-507419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-507419 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/" class="nav-link"><span itemprop="name">News</span></a></li>
<li  id="menu-item-507420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507420 nav-item"><a itemprop="url" href="https://www.play3.de/category/review/" class="nav-link"><span itemprop="name">Reviews</span></a></li>
<li  id="menu-item-507421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507421 nav-item"><a itemprop="url" href="https://www.play3.de/category/previews/" class="nav-link"><span itemprop="name">Previews</span></a></li>
<li  id="menu-item-507422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507422 nav-item"><a itemprop="url" href="https://www.play3.de/category/specials/" class="nav-link"><span itemprop="name">Specials</span></a></li>
<li  id="menu-item-507423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507423 nav-item"><a itemprop="url" href="https://www.play3.de/category/movies/" class="nav-link"><span itemprop="name">Movies</span></a></li>
<li  id="menu-item-507424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507424 nav-item"><a itemprop="url" href="https://www.play3.de/category/tipps/" class="nav-link"><span itemprop="name">Tipps</span></a></li>
<li  id="menu-item-507425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507425 nav-item"><a itemprop="url" href="https://www.play3.de/forum/" class="nav-link"><span itemprop="name">Forum</span></a></li>
<li  id="menu-item-517109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517109 nav-item"><a itemprop="url" href="https://www.play3.de/forum/index.php?/calendar/" class="nav-link"><span itemprop="name">Termine</span></a></li>
</ul></div> <!-- #primary-navbar -->
                                    <div id="header-tools" class="justify-content-end d-none d-xl-block">
                                        <form id="header--tools--searchform" method="get" action="https://www.play3.de/">
                                            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
                                            <input type="submit" value="Suchen" class="d-none">
                                        </form>
                                        <span class="open-search"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search.png" alt="Suche" /></span>

                                        <span class="open-user"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user.png" alt="Login" /></span>
                                        <div id="user-login" class="p-4 text-center">
                                                <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="58b200ad0cd64e16db27b3bcb6fe1a8c">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wMS8wMy9iYWJ5bG9ucy1mYWxsLWVya3VuZHVuZy1ib3Nza2FlbXBmZS11bmQtbWVoci1pbS1uZXVlbi10cmFpbGVyJmtleT1jNDNkMDcxMTYzOTc4OGYxMWE1YTQxNDEwYTgzMTA4NGQyNzY0NGFkN2NhYmEzMGUwM2ViMmZjNzZhZTQ1YTA5">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                                            </div> <!-- #user-login -->
                                    </div> <!-- #header-tools -->
                                </nav>
                            </div> <!-- .row -->
                        </div> <!-- #header-deaktop--lg -->
                        <div id="header-categories" class="d-none d-xl-block navbar col-12 col-xl-10 offset-xl-2 pl-5 pb-0 pt-2">
    <ul id="menu-kategorie-menue-header" class="nav play3-nav p-3 p-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-510268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510268 nav-item"><a itemprop="url" href="https://www.play3.de/tag/battlefield-2042/" class="nav-link"><span itemprop="name">Battlefield 2042</span></a></li>
<li  id="menu-item-510269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510269 nav-item"><a itemprop="url" href="https://www.play3.de/tag/call-of-duty-vanguard/" class="nav-link"><span itemprop="name">Call of Duty Vanguard</span></a></li>
<li  id="menu-item-510270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510270 nav-item"><a itemprop="url" href="https://www.play3.de/tag/horizon-forbidden-west/" class="nav-link"><span itemprop="name">Horizon Forbidden West</span></a></li>
<li  id="menu-item-510271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510271 nav-item"><a itemprop="url" href="https://www.play3.de/tag/god-of-war-ragnarok/" class="nav-link"><span itemprop="name">God of War Ragnarok</span></a></li>
<li  id="menu-item-510272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510272 nav-item"><a itemprop="url" href="https://www.play3.de/tag/elden-ring/" class="nav-link"><span itemprop="name">Elden Ring</span></a></li>
</ul></div> <!-- #header-categories -->                    </div> <!-- .row -->
                </div> <!-- .container -->
            </div> <!-- #header__row -->
        </header>
        <div id="page-wrapper">
        <div id="pagewrapper" class="container">
            <div id="pagewrapper__row" class="row">
                <div id="page-wrapper-17" class="container text-center">
                    <div class="row">
                        <!-- 43340684/P3DE_LB -- Header, über Content -->
<div class="ad ad--header" style="margin: 0 auto;">
<div id="div-gpt-ad-1530627637009-17">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
    </script>
</div>
</div>                    </div> <!-- .row -->
                </div> <!-- #page-wrapper-XX -->

<div id="mainwrapper" class="container-fluid page-wrap">
    <div id="mainwrapper__row" class="row">
        <div class="container pb-5 pt-3 pb-lg-5 pt-lg-5">
            <div class="row">
                <div class="col-12 col-xl-9 wrap-col main-col">
                                                               				                         <article id="article-518087" class="play3--single--post post-518087 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-ps5 category-ps4-news tag-babylons-fall">
                            <header class="article-header px-0 px-xl-5">
                                                                <h1><span class="brand-color">Babylon's Fall: </span> Erkundung, Bosskämpfe und mehr im neuen Trailer</h1>
                            </header> <!-- .article-header -->
                            <section class="article--meta mt-3 mt-lg-5 mb-4 mx-0 mx-lg-0 px-0 px-xl-0">
                                <a href="https://www.play3.de/author/dennis/" title="Beiträge von Dennis Leschnikowski" rel="author">Dennis Leschnikowski</a> | 03.01.2022 - 08:54 Uhr <a href="#comments" class="mr-0 mr-xl-0 scroll-to-comments play3-corner"><span class="number-of-comments text-uppercase">Kommentare [0]</span></a>
                                <div class="clearfix"></div>
                            </section>

                                                                                        <section class="article--introtext mb-4 px-0 px-xl-5">
                                    <p class="intro-text">Ein paar Wochen vor dem offiziellen Release des Action-Titels veröffentlichten Square Enix und die Entwickler von Platinum Games einen frischen Trailer zu "Babylon's Fall". Geboten werden Szenen aus verschiedenen Aspekten wie der Erkundung der Spielwelt oder den Bosskämpfen.</p>
                                </section> <!-- .article--introtext -->
                            

                            <section class="article-feat-image mx-0 mx-lg-0 text-center">
                                <figure class="figure"> <!-- play3-corner -->

                                <a href='https://www.play3.de/2018/06/11/babylons-fall/babylons-fall-2/'><img src='https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-705x315.png' alt='Babylon&#8217;s Fall: Erkundung, Bosskämpfe und mehr im neuen Trailer' title='Babylon&#8217;s Fall: Erkundung, Bosskämpfe und mehr im neuen Trailer' class='img-fluid'  srcset='https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall.png 1887w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-490x219.png 490w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-705x315.png 705w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-1536x685.png 1536w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-300x134.png 300w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-450x201.png 450w, https://www.play3.de/wp-content/uploads/2018/06/Babylons-Fall-1200x535.png 1200w' /></a>                                                                </figure>
                                                                                                    <div class="post-header__description mb-4 px-0 px-xl-4">
                                        <p style="margin-bottom: 32px;"><small>"Babylon's Fall" erscheint im März 2022.</small></p>
                                    </div>
                                                            </section>
                            <section class="article-content px-0 px-xl-5">
                                <p>Mit &#8222;Babylon&#8217;s Fall&#8220; steht der neueste Action-Titel der &#8222;Bayonetta&#8220;- und &#8222;NieR: Automata&#8220;-Macher von Platinum Games in den Startlöchern. Um euch die Wartezeit bis zum zum finalen Release ein wenig zu versüßen, stellte das japanische Studio einen frischen Trailer bereit.</p>
<p>Dieser ermöglicht euch einen weiteren Blick auf &#8222;Babylon&#8217;s Fall&#8220; und zeigt Elemente wie die Erkundung der Spielwelt oder den Kampf gegen einen Boss. &#8222;Babylon&#8217;s Fall&#8220; wird ab dem 3. März 2022 für den PC, die PlayStation 4 sowie die PlayStation 5 erhältlich sein und euch vor die Aufgabe stellen, den namensgebenden Turm von Babel zu erkunden &#8211; wahlweise alleine oder kooperativ mit bis zu drei Freunden beziehungsweise Freundinnen. <div id='div-gpt-ad-1530627637009-20'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
                </script>
            </div><center>
                    <div id='div-gpt-ad-1530627637009-27' style='margin-bottom: 20px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-27'); });
                        </script>
                    </div>
                </center></p>
<h2>Sagenhafte Schätze warten auf Abenteurer</h2>
<p>In &#8222;Babylon&#8217;s Fall&#8220; schlüpft ihr in die Rolle eines Wächters und kämpft euch einen Weg durch die zahlreichen Ebenen des Turms von Babel. Dabei stoßt ihr natürlich auf allerlei Gefahren, Monster und mächtige Bosse. Darüber hinaus werdet ihr in mehr oder weniger regelmäßigen Abständen mit wertvollen Schätzen und neuer Ausrüstung belohnt.</p>
<p><strong>Weitere Meldungen zu Babylon&#8217;s Fall:</strong></p>
<ul>
<li><strong><a href="https://www.play3.de/2021/11/26/babylons-fall-entwickler-greifen-auf-ausruestungs-assets-von-final-fantasy-xiv-zurueck/">Entwickler greifen auf Ausrüstungs-Assets von Final Fantasy XIV zurück</a></strong></li>
<li><strong><a href="https://www.play3.de/2021/12/10/babylons-fall-termin-des-platinumgames-actionspiels-steht-fest-neuer-trailer/">Termin des PlatinumGames-Actionspiels steht fest &#8211; Neuer Trailer</a></strong></li>
<li><strong><a href="https://www.play3.de/2021/06/30/babylons-fall-entwickler-ueber-das-setting-cross-play-den-schwierigkeitsgrad-und-mehr/">Entwickler über das Setting, Cross-Play, den Schwierigkeitsgrad und mehr</a></strong></li>
</ul>
<p>In &#8222;Babylon&#8217;s Fall&#8220; greift ihr im Kampf nicht nur auf unterschiedliche Fähigkeiten zurück. Gleichzeitig wird euch die Möglichkeit geboten, bis zu vier Waffen gleichzeitig auszurüsten und zwischen diesen zu wechseln. Durch dieses Feature sollt ihr in die Lage versetzt werden, individuelle Charakter-Builds zu erschaffen, um im Kampf die Oberhand zu behalten.</p>
<div class="videoWrapper"><params id="HhVnkjWDfAY" playad="1" /></div>
                                                                                                <p>Weitere Meldungen zu <a href="https://www.play3.de/tag/babylons-fall/" rel="tag">Babylon's Fall</a>.</p>
								<p class="other-platforms--cat-btn text-center"><a href="https://www.play3.de/forum/" class="btn play3d-btn play3d-cat-btn rounded-0"><b>Diese News im PlayStation Forum diskutieren</b></a></p>
                                <div class="amazon-note my-5 small--p">
                                <p>(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile.</p>
                                </div> <!-- amazon-note -->
                            </section> <!-- .article-content -->

                            <!-- 43340684/P3DE_Lazy_Load_HP_MPU -- Single Review unter Fazit -->
<div id="div-gpt-ad-1592296926477-24" class="text-center">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592296926477-24'); });
    </script>
</div>
                        </article>
                            <div class="row">
            <div class="col-12 single-reviews">
                <div class="header-h3">
                    <h3>Top News</h3>
                </div> <!-- .header-h3 -->

                    <div class="home-topnews--cards">
                        <div class="row">
                        <div class="home-topnews--card--padding-helper mt-2">
                                                                <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/01/03/elden-ring-miyazaki-ueber-den-druck-demons-souls-grafisch-zu-uebertreffen/" title="Elden Ring: Miyazaki über den Druck, Demon&#8217;s Souls grafisch zu übertreffen">
				<img src="https://www.play3.de/wp-content/uploads/2021/12/Elden-Ring-Artwork-2-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/01/03/elden-ring-miyazaki-ueber-den-druck-demons-souls-grafisch-zu-uebertreffen/">Elden Ring</a>
                    </h2>
                    <p class="card-text"> Miyazaki über den Druck, Demon's Souls grafisch zu übertreffen</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">08:23 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/01/03/elden-ring-miyazaki-ueber-den-druck-demons-souls-grafisch-zu-uebertreffen/#comments"/>2 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/01/01/call-of-duty-ehemaliger-leitender-entwickler-fordert-eine-wiederbelebung-der-reihe/" title="Call of Duty: Ehemaliger leitender Entwickler fordert eine Wiederbelebung der Reihe">
				<img src="https://www.play3.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Bild-1-285x180.jpeg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Bild-1-285x180.jpeg 285w, https://www.play3.de/wp-content/uploads/2021/10/Call-of-Duty-Vanguard-Bild-1-59x37.jpeg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/01/01/call-of-duty-ehemaliger-leitender-entwickler-fordert-eine-wiederbelebung-der-reihe/">Call of Duty</a>
                    </h2>
                    <p class="card-text"> Ehemaliger leitender Entwickler fordert eine Wiederbelebung der Reihe</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">10:38 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/01/01/call-of-duty-ehemaliger-leitender-entwickler-fordert-eine-wiederbelebung-der-reihe/#comments"/>28 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2021/12/29/ps-plus-januar-2022-die-kommenden-gratis-spiele-wurden-offiziell-bestaetigt/" title="PS Plus Januar 2022: Die kommenden &#8222;Gratis&#8220;-Spiele sind offiziell">
				<img src="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-1-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-1-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Plus-Beitragsbild-1-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2021/12/29/ps-plus-januar-2022-die-kommenden-gratis-spiele-wurden-offiziell-bestaetigt/">PS Plus Januar 2022</a>
                    </h2>
                    <p class="card-text"> Die kommenden "Gratis"-Spiele sind offiziell</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="post-date">17:59 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2021/12/29/ps-plus-januar-2022-die-kommenden-gratis-spiele-wurden-offiziell-bestaetigt/#comments"/>30 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2021/12/28/umfrage-euer-meisterwartetes-playstation-spiel/" title="Umfrage: Welches ist euer meisterwartetes Playstation-Spiel?">
				<img src="https://www.play3.de/wp-content/uploads/2021/12/Vorschau-2022-Artikelbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2021/12/28/umfrage-euer-meisterwartetes-playstation-spiel/">Umfrage</a>
                    </h2>
                    <p class="card-text"> Welches ist euer meisterwartetes Playstation-Spiel?</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Top</span>                        | <span class="post-date">09:51 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase">0 Kommentare</span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2021/12/26/the-witcher-staffel-2-ein-deutlicher-fortschritt-serienkritik/" title="The Witcher Staffel 2: Ein deutlicher Fortschritt &#8211; Serienkritik">
				<img src="https://www.play3.de/wp-content/uploads/2021/12/The-Witcher-Staffel-2-Serienkritik-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2021/12/26/the-witcher-staffel-2-ein-deutlicher-fortschritt-serienkritik/">The Witcher Staffel 2</a>
                    </h2>
                    <p class="card-text"> Ein deutlicher Fortschritt - Serienkritik</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Movies</span>, <span class="cat-name text-uppercase">Top</span>                        | <span class="post-date">16:26 <span class="text-uppercase">Uhr</span></span>
                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2021/12/26/the-witcher-staffel-2-ein-deutlicher-fortschritt-serienkritik/#comments"/>29 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                <div class="card col-12 col-lg-4 home-top-news ad-card">
        <!-- 43340684/P3DE_MPU_3 -- TopNews Cards included Ads as Article -->
<div id="div-gpt-ad-1530627637009-23">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-23'); });
    </script>
</div>    </div>
                                            </div>
                        </div>
                    </div> <!-- .home-topnews--cards-->

                <div class="more-news single-post__more-news my-5 text-center">
                    <span class="more-news--text"><a href="https://www.play3.de/category/news/">Mehr Top-News</a></span>
                </div> <!-- .more-news -->
            </div> <!-- .single-reviews -->
            <div class="clearfix"></div>

            <div class="col-12">
                <div class="header-h3">
                    <h3>Hotlist</h3>
                </div> <!-- .header-h3 -->
            </div> <!-- .col -->
            <div class="col-12 mt-3">
		        <div class="hotlist-container row">
                    <div class="col-12 col-md-4 home-latest hotlist">
                    <h3 class="font-weight-bold header-color">Neuste Artikel</h3>                                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/03/cyberconnect2-neues-ambitioniertes-spiel-wird-im-februar-angekuendigt/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                    <div class="media-body">
                        <h4 class="">
                            CyberConnect2                        </h4>
                        <p> Neues ambitioniertes Spiel wird im Februar angekündigt</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/03/babylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                    <div class="media-body">
                        <h4 class="">
                            Babylon's Fall                        </h4>
                        <p> Erkundung, Bosskämpfe und mehr im neuen Trailer</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/03/deathloop-erneuter-hinweis-auf-baldiges-ende-der-ps5-exklusivitaet/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                    <div class="media-body">
                        <h4 class="">
                            Deathloop                        </h4>
                        <p> Erneuter Hinweis auf baldiges Ende der PS5-Exklusivität</p>

                    </div>
                </div>
                </a>
                                                        </div> <!-- .home-latest -->

                    <div class="col-12 col-md-4 home-read hotlist">
                        <h3 class="font-weight-bold header-color">Meistgelesen</h3>                                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/02/square-enix-hofft-bei-nfts-auf-einen-neuen-grossen-trend-eigene-cryptowaehrung-geplant/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Square Enix                    </h4>
                    <p> Hofft bei NFTs auf einen neuen großen Trend - Eigene Cryptowährung geplant?</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/02/fortnite-crossover-mit-doom-und-weiteren-bethesda-serien-geplant/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        Fortnite                    </h4>
                    <p> Crossover mit Doom und weiteren Bethesda-Serien geplant?</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/02/shadow-man-remastered-eshop-nennt-moeglichen-releasetermin-der-neuauflage/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Shadow Man Remastered                    </h4>
                    <p> eShop nennt möglichen Releasetermin der Neuauflage</p>

                </div>
            </div>
        </a>
                                                    </div> <!-- .home-read -->

                    <div class="col-12 col-md-4 mone-post-most-comments hotlist">
                        <h3 class="font-weight-bold header-color">Meistkommentiert</h3>                        
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/02/square-enix-hofft-bei-nfts-auf-einen-neuen-grossen-trend-eigene-cryptowaehrung-geplant/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        Square Enix                    </h4>
                    <p> Hofft bei NFTs auf einen neuen großen Trend -  ...</p>

                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/01/call-of-duty-ehemaliger-leitender-entwickler-fordert-eine-wiederbelebung-der-reihe/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        Call of Duty                    </h4>
                    <p> Ehemaliger leitender Entwickler fordert eine Wiederbelebung der Reihe</p>

                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/01/01/kojima-productions-neues-projekt-soll-grenzen-zwischen-den-medien-weiter-verschwinden-lassen/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Kojima Productions                    </h4>
                    <p> Neues Projekt soll Grenzen zwischen den Medien weiter verschwinden  ...</p>

                </div>
            </div>
        </a>
                                                </div> <!-- .home-post-most-comments -->
                    <div class="clearfix"></div>
                </div> <!-- .hotlist-container -->
            </div> <!-- .col -->
            <div class="col-12">
                <div class="play3-divider col-12 my-5"></div>
            </div> <!-- .col-12 -->

            <div class="col-12 text-center 728x90 mb-5 d-none d-lg-block" style="width: 728px; margin: auto;">
                <!-- 43340684/P3DE_LB_2 -- LEADERBOARD TOP -->
<div id="div-gpt-ad-1530627637009-18" style="widht: 100%; height: 90px;">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
    </script>
</div>            </div> <!-- .col-xx Ad 728x90 -->

            <div class="col-12 col-lg-12 px-xl-4">
    <div class="row">
        <div id="comments" class="col-12 px-xl-5">
                                    <!-- You can start editing here. -->

                                                        <!-- If comments are open, but there are no comments. -->

                                    
            <!-- SHOW COMMENT FORM FOR WORDPRESS & FORUM-USER -->
            
            <div id="comment-form-box" class="">

                <h3 class="heading-2"><strong>Kommentieren</strong></h3>

                                <p class="notloggedin">Du musst <a href="#asd">eingeloggt sein</a> um ein Kommentar zu hinterlassen.</p>
                <p class="notloggedin">Kein Account? <a href="/forum/index.php?/register/">Hier</a> kannst du dich registrieren.</p>
                
                <div id="comments-pro-modal" class="modal"><div class="modal-content"><header class="w3-container w3-teal"> <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-display-topright comments-pro-modal-close">&times;</span> <h3>Warum möchtest du den Kommentar melden?</h3> </header><div class="content"><div class="commentar-content-rd-digital"> <blockquote></blockquote> </div><form id="comment-complaint-form"><div class="form-group col-md-12 col-xs-12 art_email_block "><input type="text" name="art_user_email" id="art_user_email" class="art_user_email" placeholder="Email" value=""/></div><div class="form-group col-md-12 col-xs-12 art_email_block d-none">0</div><div class="form-group col-md-12 col-xs-12 art_comment_id_block"><input type="hidden" name="art_comment_id" id="art_comment_id" class="art_comment_id" value=""/></div><div class="form-group col-md-12 col-xs-12 art_meldung_block"><label for="art_meldung">Bitte geben Sie einen Grund an:</label><select name="art_meldung" id="art_meldung"><option value="100">Spam</option><option value="200">Beleidigung</option><option value="300">Hetze und Gewalt</option><option value="-1">Sonstige</option></select></div><div class="form-group col-md-12 col-xs-12 art_meldung_text_block d-none"><textarea id="art_meldung_text" name="art_meldung_text" rows="6"></textarea></div><input type="checkbox" name="art_anticheck" id="art_anticheck" class="art_anticheck" style="display: none !important;" value="true" checked="checked"/><input type="text" name="art_submitted" id="art_submitted" value="" style="display: none !important;"/><input type="submit" id="submit_comments_pro" class="button" value="Kommentar jetzt melden"/></form></div></div></div>                <div id="cancel-comment-reply">
                    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/03/babylons-fall-erkundung-bosskaempfe-und-mehr-im-neuen-trailer/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                </div>

                <!-- <div id="comment-form-ajax"></div>
                <script>
                    (function($){
                        $('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=518087");
                    })(jQuery);
                </script> -->

            </div> <!-- #comment-form-box -->

                    </div> <!-- #comments -->
    </div> <!-- .row -->
</div> <!-- .offset -->        </div> <!-- .row -->                    
                </div> <!-- .col-xx -->
                <div class="col-12 col-xl-3 offset-lg-0 wrap-col sidebar-col">
                    <aside id="play3-sidebar" class="row">
    <div class="d-none d-lg-block">
    <!-- 43340684/P3DE_HP -- SKY RIGHT -->
<div id="div-gpt-ad-1530627637009-14">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
    </script>
</div>    </div>
    

    <div class="col-12">
            </div> <!-- .col -->
</aside>                </div> <!-- .col-xx -->
                <div class="clearfix"></div>
                <div class="col my-5">
                    <!-- 43340684/P3DE_LB_2 -- Ads in Footer -->
<div id="div-gpt-ad-1530627637009-24" style="width: 100%; height: 250px;" class="d-none d-lg-block">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-24'); });
    </script>
</div>

<div id="div-gpt-ad-1592296926477-28" class="text-center">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592296926477-28'); });
    </script>
</div>                </div>
            </div> <!-- .row -->
        </div> <!-- .container-fluid / container -->
    </div> <!-- #mainwrapper__row -->
</div>
<!--MAIN END-->
            
        </div> <!-- #pagewrapper__row -->
    </div><!-- #pagewrapper -->
    </div> <!-- Wrapper Ads -->
    <footer id="footerwrapper" class="container-fluid py-5 mt-3">
                <div id="footerwrapper__row" class="row">
                    <div class="container">
                        <div class="row">
                            <div class="footer--logo col-12 col-lg-3 pl-3 pl-lg-0">
                                <a href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo-footer.png" alt="Play3 - Logo"  class="img-fluid"/></a>
                            </div> <!-- .footer--logo -->

                            <div class="col-12 col-lg-6 footer--center">
                                <div class="row">
                                    <div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Info</p></div><!-- .footer-widget-title --><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507441"><a href="https://www.play3.de/impressum/">Impressum</a></li>
<li id="menu-item-507439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507439"><a href="https://www.play3.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-507438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507438"><a href="https://www.play3.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Werbung</p></div><!-- .footer-widget-title --><div class="menu-footer-werbung-container"><ul id="menu-footer-werbung" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-510065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510065"><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Sonstiges</p></div><!-- .footer-widget-title --><div class="menu-footer-sonstige-container"><ul id="menu-footer-sonstige" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507443"><a href="https://www.play3.de/team/">Team</a></li>
<li id="menu-item-507442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507442"><a href="https://www.play3.de/jobs/">Jobs</a></li>
</ul></div></div>                                                                        <div class="clearfix"></div>
                                </div> <!-- .row -->

                            </div> <!-- .col-xx  .footer--centner -->

                            <div class="footer--social-icons col-12 col-lg-3 pr-3 pr-lg-0 mt-3 mt-lg-n3 mb-5">
                                <ul class="social-icons-list list-group list-group-horizontal justify-content-center justify-content-lg-end">
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://www.facebook.com/play3.de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/fb.png" alt="Play3 auf Facebook"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://twitter.com/play3_de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/twitter.png" alt="Play3 auf Twitter"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 pl-1 pr-0">
                                        <a href="https://www.youtube.com/user/play3deTV2" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/yt.png" alt="Play3 auf Youtube"  class="img-fluid"/></a>
                                    </li>
                                </ul>
                            </div> <!-- .footer--social-icons -->
                            <div class="clearfix"></div>
                            <div class="footer--copyright col-12 col-lg-9 offset-lg-3 mt-0 mt-lg-5">
                                <p>© 2006 bis 2022 PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Vorschauen, Videos</p>
                                                            </div> <!-- .footer--copyright -->
                        </div> <!-- .row -->
                    </div> <!-- .container-fluid / .container -->
                </div> <!-- #footerwrapper__row -->
            </footer> <!-- #footerwrapper -->
    <div id="sticky_leaderboard" class="collapsible d-block d-md-none" style="padding-top: 4px;">
    <div class="leaderboard_inner">
        <div class="advert-container">
            <!-- 43340684/P3DE_STICKY_LB -- Mobile Sticky Footer Ad-Banner -->
            <div id="div-gpt-ad-1559908591910-0">
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559908591910-0'); });
                </script>
            </div> <!-- #div-gpt-ad-1559908591910-0 -->
        </div> <!-- .advert-container -->
    </div> <!-- .leaderboard_inner -->
    <button id="sticky_leader_close" class="button" title="Close Ad" style=""><img draggable="false" role="img" class="emoji" alt="✖" src="https://s.w.org/images/core/emoji/13.0.1/svg/2716.svg"></button>
</div> <!-- #sticky_leaderboard -->
    <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/bootstrap460/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script type='text/javascript' id='rd-like-dislike-frontend-js-extra'>
/* <![CDATA[ */
var rd_comments_pro_js_object = {"ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","ajax_nonce":"9d05d7a920"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/includes/../js/like-frontend.js?ver=20200205' id='rd-like-dislike-frontend-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='comments_pro_ajax_script-js-extra'>
/* <![CDATA[ */
var comments_pro_ajax_object = {"url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","nonce":"73f9a3c1e7"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/js/getCommentAjax.js?ver=202002050' id='comments_pro_ajax_script-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/jquery.inviewport.js?ver=1.0.0' id='jquery-inviewport-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets//js/slick/slick.min.js?ver=1.8.1' id='slick-js-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/lazysizes.min.js?ver=5.3.2' id='lazysizes-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/rd-scripts.js?ver=1.0.0' id='rd-site-js-js'></script>
<script type='text/javascript' src='//s0.2mdn.net/instream/html5/ima3.js?ver=1.0.0' id='closure-js-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","trackingId":"UA-1474869-2"},"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","caPubId":"ca-pub-5108410864525468"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.35' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        </body>
</html>