Jump to content
PR3D4TOR

Internet problem / sehr wichtig / hilfe!!!

Recommended Posts

naja aber was anderes als das die anderen die Bandbreite ausreizen wüsste ich nichts... eventuell halt resetten und firmware aktualisieren... wenn das ned hilft dann eben gerät austauschen... an deiner stelle würd ich es aber mal ans lankabel klemmen... nen verlängerungskabel kaufen und nen paar löcher bohren (wenn es zuweit weg ist) ist ja keine schwierigkeit. Wenn die anderen die Probleme nicht haben dann tippe ich mal ganz stark dadrauf das die WLAN verbindung einfach nicht stabil ist wegen Wänden bzw entfernung und/oder andree Signalen. Habt ihr eig eine Datenvolumenbegrenzung?

Share this post


Link to post
Share on other sites

ja ich weiß das da 100 Prozent steht... kann aber sein das das Signal zwischendurch trotzdem abbricht aus irgendeinem Grund... ich hatte mal nen Kumpel bei dem hat dsa Internet nur nicht in seinem Zimmer funktioniert... in dem rest des Hauses schon... auf über Lan :D war schon lustig

Share this post


Link to post
Share on other sites

Ich habe dir doch auf der 2. Seite geschrieben, wie du vorgehen musst. Nur so kannst du die Fehlerquelle finden. Wenn du darauf keine Lust hast, dann kann hier doch geschlossen werden, da du dir scheinbar nicht helfen lassen willst.

Share this post


Link to post
Share on other sites

Es laggt ja auch bei denen, die bei mir mit Lan Kabel drinne sind, bei jedem halt. Ich werde mal gucken, wann ich alleine ZUHause bin und dann den router mal reseetten.

Share this post


Link to post
Share on other sites
Es laggt ja auch bei denen, die bei mir mit Lan Kabel drinne sind, bei jedem halt. Ich werde mal gucken, wann ich alleine ZUHause bin und dann den router mal reseetten.

 

Wenns dann auch laggt wenn man mit dem Kabel angeschlossen ist, dann ist deine Leitung einfach überlastet...zu viele Internet-Nutzer.

Ich habe einen Freund, der wohnt mit seinen Eltern und Bruder in einem Haus.

Wenn alle gleichzeitig online gehen, dann kann er nicht gescheit Online spielen...dann fängt es an zu laggen...da wirst du nicht viel machen können...:nixweiss:

Share this post


Link to post
Share on other sites

Ein Gerät im Netzwerk wird einfach zu viel Upload verursachen, daher wirst du den Fehler nur finden, wenn du ein Gerät nach dem anderen ALLEINE mit dem Netzwerk verbindest. So stellst du dann fest, wann es laggt. Und dann kannst du bei dem Gerät auf Fehlersuche gehen. Was ist so schwierig daran? Bist du zu faul dafür?

Share this post


Link to post
Share on other sites

Dein Router meldet dir ja einen PPPoE-Fehler. Der wird Ursache deines Problems sein. PPPoE ist für die Authentifizierung beim DSLAM zuständig. Wenn da Fehler auftreten kann es zu Unterbrechungen kommen.

Ich würde an deiner Stelle beim Router auf Updates prüfen, evtl hilft eine aktuellere Firmware. Um einen defekt am Router auszuschließen, wäre es interessant, einen anderen zu testen.

Wenn du den Router als Fehlerquelle ausschließen kannst, würde ich nochmal bei Vodafone anrufen. Da solltest du deinen Fehler nochmal genau beschreiben und vor allem darauf bestehen, dass die das genauer prüfen. Ein PPPoE Fehler tritt nicht auf, wenn alles in Ordnung ist. Der hat auch nichts mit den Geräten in deinem WLAN zu tun. PPPoE hat nichts mit deinem WLAN zu tun.

Share this post


Link to post
Share on other sites

Gut, also, ich werde jetzt mal den Router resetten, firmware aktualisieren, und alles neu einrichten Auf der Hoffnung das dann alles wieder astrein läuft, kann och aber erst machen wenn ich mal allein zuhause bin. ERSTMAL vielen dank für eure Tipps. ICH melde mich, wenn ich alles gemacht habe wieder

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...