Jump to content
Play3.de

Recommended Posts

Hay erst mal,

 

Also ich erst mal die vorgeschichteder Problems:

ich hatte ein YLOD, was ich aber reparieren lassen hatte.

Nach der Reperatur habe ich die PS3 noch mal auf geschraubt, das sie nach wenigen minuten überhitze. Wie sich rausstellte war der lüfter nicht angeschlossen. Danach lief sie einwand frei.

Irgentwann wollte ich die Disc wechseln, doch die Ps3 reagierete nicht.

(Das ist mein Problem)

ich habe schon versucht die so raus zu bekommen wie es hier im Forum geschrieben wird (Ausschalten -> Eject Taste gedrückt halten.) Bringt auch nix. Ich hab auch schon das laufwerk aufgeschraubt die disc raus geholt, aber das blau lichtlein leuchtet trotzdem :ka:

 

hat jemand eine idee wie ich das Problem beheben kann ?:ohjeh:

 

THX im Vorraus, zocker07

Share this post


Link to post
Share on other sites

da wird vermutlich das flache kabel vom lw nicht richtig dran sein. war bei mir so

Share this post


Link to post
Share on other sites

um die disc raus zu bekommen ausschalten, stecker zeihen, dann die auswurf taste gedrückt halten und den stecker wieder einstecken, so ist es beschrieben.

und mit dem lich, leg doch einfach mal eine disc ein:think:


[sIGPIC][/sIGPIC]

Willst du den Charakter eines Menschen erkennen, so gib ihm Macht

- Abraham Lincoln -

Share this post


Link to post
Share on other sites

wenn doch schon eine drin is .. schließlich is das teil kein wechsler :nixweiss:


MEIN HEIMKINO :naughty:

Konsole: PlayStation3 320GB Slim

TV: Philips 32" FullHD LCD

Sound: Teufel Concept E Magnum Power Edition

AV: Onkyo TX-SR508

Share this post


Link to post
Share on other sites
wenn doch schon eine drin is .. schließlich is das teil kein wechsler :nixweiss:

 

der hat doch geschreiben das er die disk draußen hat, hat das laufwerk zerlegt :think:


[sIGPIC][/sIGPIC]

Willst du den Charakter eines Menschen erkennen, so gib ihm Macht

- Abraham Lincoln -

Share this post


Link to post
Share on other sites

ja das mit dem stecker und so hab ich gemacht brachte nix

ich hab ja das laufwerk auf geschraubt um die disc raus zu bekommen.

Share this post


Link to post
Share on other sites
ja das mit dem stecker und so hab ich gemacht brachte nix

ich hab ja das laufwerk auf geschraubt um die disc raus zu bekommen.

 

komisch, wie alt ist sie den, vieleicht währe auch der kauf einer neuen 360GB playsi für 349€ interessant :think:


[sIGPIC][/sIGPIC]

Willst du den Charakter eines Menschen erkennen, so gib ihm Macht

- Abraham Lincoln -

Share this post


Link to post
Share on other sites
da wird vermutlich das flache kabel vom lw nicht richtig dran sein. war bei mir so

 

wie meinst du das ?

hört ich nähmlich interessant an :think:

Share this post


Link to post
Share on other sites

ja das ist noch die alte 60GB Playsi

ne neue Kaufen würde ich auch aber ich will noch versuchen meine alte zu "retten"

Share this post


Link to post
Share on other sites

bei mir war das flache kabel am board nicht richtig drin. konnte zocken, aber die disc liess sich nicht mehr auswerfen.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...