Jump to content
PS4 & PS5 Forum - by PLAY3.de

PS4 Blackscreen und freeze


MGSFAN
 Share

Recommended Posts

Hallo zusammen, ich habe die PS4 seit am 18. Dezember, und bisher lief alles ohne Probleme. Als ich heute Morgen spielen wollte, das böse erwachen. Als sie gerade dabei war hochzufahren, hat sie sich beim Playstation Logo festgehangen. Sie ging nach einer Weile von selber aus und beim 2. Versuch kam nicht einmal mehr Bild. Jetzt habe ich es wieder versucht und es kam kurz nachdem das PS Logo erschien die Einblendung Fotosensitive Epilepsie dann schwupp wieder schwarzer Bildschirm. Nach erneutem Starten wurde im sicherheitsmodus die Datenbank wiederhergestellt. So wie heute Morgen. Ich hab jetzt zum 2. mal die Meldung, die PS4 wurde nicht ordnungsgemäß ausgeschaltet, und das es zu Datenverlust kommen kann etc. Aber was soll ich den machen wenn sie sich von alleine abstellt. Ich habe echt keine Ahnung was ich tun könnte. Ich hoffe ihr könnt mir helfen.

 

Gruss MGSFAN

Link to comment
Share on other sites

Has du die aktuellste Frimware drauf?

Das solltet du per USB-Stick über den Sicherheitsmodus machen...

 

Danke für deine Antwort. Ja ich habe die Aktuelle Firmware drauf. Wie gesagt am Anfang ging alles super aber seit gestern Morgen dann die ersten Probleme.

Link to comment
Share on other sites

Die Festplatte formatieren, bzw.mal schauen ob die richtig eingesteckt ist.Hab mal gesehen das bei jemanden die Schraube zum fixieren des Festplattengehäuses fehlte und die PS4 dann wieder nach dem fixen funzte!

 

Einen Umtausch würde ich auch in Betracht ziehen..

Link to comment
Share on other sites

Die Festplatte formatieren, bzw.mal schauen ob die richtig eingesteckt ist.Hab mal gesehen das bei jemanden die Schraube zum fixieren des Festplattengehäuses fehlte und die PS4 dann wieder nach dem fixen funzte!

 

Einen Umtausch würde ich auch in Betracht ziehen..

 

Vielen Dank für die Hilfe. Ich habe jetzt erstmal das HDMI kabel von der gelieferten PS4 drangemacht und merkwürdigerweise hat es jetzt wieder mit dem 1. Versuch geklappt. :bana1:

Link to comment
Share on other sites

Dann scheint es wohl ein Problem des HDMI-Kabels gewesen zu sein...

Freut mich für dich, dass es jetzt wieder funzt.. :good:

 

Hm nein leider nicht ich wollte gerade eben Spielen und habe nun das gleiche Problem. :tisch: Das darf doch nicht war sein. Ich habe vorhin doch noch selbst gespielt und da war alles gut.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...