Jump to content

Weißes Rausche beim Spiel starten


Recommended Posts

Ich brauche Hilfe!!

Es ist eben grade beim spielen das erste Mal passiert: Ich wollte Gran Turismo 5 Pro. starten, aber anstatt des Spielbildschirms wird mein Bildschirm abwechselnd schwarz und weiß rauschend. Neustart kein Problem mehr.

Kurze zeit später starte ich Pixel Junk Monster und der gleiche Schxxx wieder!!

 

Ich habe das Hdmi-Kabel überprüft und bisher nichts mehr festgestellt!

Hat Jmd. ähnliche Erfahrung gesammelt?

Edited by Br@inde@d
Link to post
Share on other sites
Ich brauche Hilfe!!

Es ist eben grade beim spielen das erste Mal passiert: Ich wollte Gran Turismo 5 Pro. starten, aber anstatt des Spielbildschirms wird mein Bildschirm abwechselnd schwarz und weiß rauschend. Neustart kein Problem mehr.

Kurze zeit später starte ich Pixel Junk Monster und der gleiche Schxxx wieder!!

 

Ich habe das Hdmi-Kabel überprüft und bisher nichts mehr festgestellt!

Hat Jmd. ähnliche Erfahrung gesammelt?

 

:nixweiss: Boa sowas hatte ich noch nie. Hast schon deine Einstellungen überprüft? Eventuell Kabel locker etc.?

Edited by Br@inde@d

Jetzt auch bei Twitter! https://twitter.com/adrianslayer87?s=09

Link to post
Share on other sites
  • 2 weeks later...

Hi Leute,

 

das gleiche Problem habe ich auch, selbst bei Blue Ray`s oder DVD`s.

Ich vermute das es am HDMI Kabel liegen könnte. Ich werde es in den nächsten Tagen versuchen und melde dann ob es erfolgreich war ;-)))

Außerdem tritt bei meinem GT5 immer noch folgendes Problem auf,

immer wenn ich mich Online anmelde oder die Nachrichten bzw. alles was Online geschieht, will die PS 3 ein Update fürs GT5 runterladen. nach ca. zwei

Minuten kommt die Meldung, es ist ein Fehler aufgetreten.

Ich kann mir also keine Onlinegegner vornehmen.

Kennt das jemand???

Spiel def.???

 

Schon mal vielen Dank aus Franken

 

:think::think::think:

Link to post
Share on other sites
dass problem hatte mein freund auch mal , er hat einfach ein neues hdmi kabel geholt seitdem war das nicht mehr

 

was habt ihr alle die ein Problem mit dem Bild haben, für ein HDMI - Kabel?

Wie viel habt ihr davür ausgegeben?

Link to post
Share on other sites
was habt ihr alle die ein Problem mit dem Bild haben, für ein HDMI - Kabel?

Wie viel habt ihr davür ausgegeben?

 

er hatte ein von bigben für 20? jetzt hat er ein von sony weiss aber nicht wie teuer das war:nixweiss:

Link to post
Share on other sites
Tja,

 

also Kabelwechsel hat leider nicht geholfen :nixweiss::nixweiss::nixweiss:.

Problem mit GT5 hat sich erledigt !!!!

Wäre toll wenn jemand einen anderen Lösungsvorschlag hat.

 

:ka::ka::ka:

 

experementiere mal mit dem HDTV, vielleicht hat dein Fernsehn einen einstellung die nicht 100 prozentig passt

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...