Jump to content

Recommended Posts

Hi Comunity,

 

Seit etwa 2 Wochen mag mein Laufwerk nicht mehr so richtig. Hab die PS3 Slim seid 2009 und hatte bis jetzt nie Probleme. Nun Folgendes:

Die ersten 10 min wenn ich ne disk einlege funktioniert alles einwandfrei, dann jedoch hört man ein knacken und das Spiel wird nicht mehr gelesen. Kann die disk auswerfen und wieder einführen, alles kein Problem, die disk wird vom Laufwerk aber nicht erkannt. Wenn ich die ps3 jetzt längere Zeit ausgeschaltet lasse und ne disk einlege, funktioniert es die ersten 10 min wieder problemlos.

Was denkt ihr? Ist das Laufwerk kaputt oder reicht da einfach nur ne Reinigung?

Physik ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht.

 

Philosophie ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht, die gar nicht da ist.

 

Theologie ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht, die gar nicht da ist und ruft: "Hurra, ich hab sie !"

Link to post
Share on other sites

Dieses Knacken ist dann wahrscheinlich die ganze Zeit, oder?

Wenn ja, hört sich das schon nach nem Defekt an, aber da du ja meinst, es funktioniert die ersten 10min schließe ich einen Defekt aus, daher würde hier defintiv eine Reinigung des Laufwerks abhilfe schaffen.

 

Ist echt nicht schwer und sollte man schaffen, wenn man einen Schraubenzieher benutzen kann :D

Link to post
Share on other sites

Gehe von nem defekt aus da bei einer verdreckten linse die bd eigtl garnicht gelesen wird bis sie gereinigt wird.

 

Wird die disk gelesen, bremst dann ab und knackt danach kurz?

 

Dann isses definitiv ein schaden wobei ein knacken sowieso nicht normal ist. Würde mich darauf einstellen, dass es irgendwann garnichtmehr geht.

Link to post
Share on other sites

Ja, hab ja geschrieben, dass das knacken wahrscheinlich ein Defekt ist, aber er sagt ja es funktioniert die ersten 10min, deswegen würde ich nicht direkt von einem Defekt ausgehen, da im laufwerk nur die Linse dreckig oder ein kleines Kabel locker sein muss, damit es knattert.

 

Und da er ja eigentlich keine Garantie zu verlieren hat kann er sie ruhig aufschrauben und vorsichtig Sauber machen, da die Konsole seit 2009 definitiv Staub angesammelt hat.

Link to post
Share on other sites

Will mich erstmal herzlichst für eure Hilfe bedanken :good:.

Ich denke auch eher das es sich hier um ein Laufwerkdefekt handeln muss. Ich werde die Tage mal ein Laufwerk bestellen (und Werkzeug).

 

PS: ja, es knackt dann die ganze Zeit.

Physik ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht.

 

Philosophie ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht, die gar nicht da ist.

 

Theologie ist, wenn jemand in einem dunklen Raum mit verbundenen Augen eine schwarze Katze sucht, die gar nicht da ist und ruft: "Hurra, ich hab sie !"

Link to post
Share on other sites
  • 7 months later...

ich weiß, es ist ein altes Thema aber ich habe das gleiche Problem mit meiner Slim (320GB - cech-2504b).

Habe bereits einen neuen Laser + Schlitten verbaut. Und konnte vor ein paar Tagen auch ca. 1 Stunde spielen. Dann das gleiche Problem und nun immer wieder nach ein paar Minuten (manchmal von Anfang an) dieses Knacken und das Spiel stürzt ab.

Kann es vielleicht an dem Motor vom Laser liegen?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...