Jump to content
Play3.de

Recommended Posts

Ich habe eine Frage zum Manager und zwar, wenn ich ein Video in meinem Ordner einfüge, die PS Vita anschließe und den Film übertragen möchte ist er nicht in der Liste. Hierbei muss ich immer die Datenbank neu erstellen, damit es klappt. Aktualisiert sich die Datenbank nicht von selbst?

 

Danke!

Share this post


Link to post
Share on other sites
EDIT:

Bitte zuvor folgenden Link im separaten Tab öffnen und dann den Text lesen: >>

<< :D

 

Mein problem:

Möchte ich die Vita per USB Kabel mit dem pc verbinden kommt folgende Meldung:

Verbindung mit dem Gerät gescheitert.

Aktionsvorschläge (PS3-System)

Aktionsvorschläge (PC)

 

Gehe ich nun auf Aktionsvorschläge (PC), erscheint folgendes:

Bitte Folgendes versuchen.

 

-Inhaltsmanager-Assistent auf PC installieren.

Wird [inhaltsmanager-Assistent Installieren] ausgewählt, beginnt die Installation auf dem PC.

 

PROBLEM: Der Inhaltsmanager IST bereits installiert -.-

 

gehe ich auf die Inhaltsmanager App und möchte ich "Mit einem PC verbinden" auswählen, sagt er mir folgendes:

 

Den Inhalts-Assistenten auf dem PC dinstallieren (schätze er meint installieren??) und das PS Vita-System dann über ein USB-Kabel mit dem PC verbinden.

 

Der Inhaltsmanager-Assistent kann auf folgender Website heruntergeladen werden.

http://cma.dl.playstation.net/cma/

 

Und nun??

 

Wie gesagt der Inhaltsmanager ist bereits auf meinem PC heruntergeladen worden (wo man die Ordner bestimmen kann, auf die die Vita zugreifen soll)

 

genau das selbe Problem :facepalm:

 

weiß jemand was zu tun ist?


[sIGPIC][/sIGPIC]

 

Mitglied im Peña Atlética Centuria Germana e. V

Share this post


Link to post
Share on other sites

Scheint ein zufällig auftretendes Problem zu sein, bei einem hat es am Notebook nicht funktioniert (W7), am Standrechner jedoch schon. (W7)

Ich habs am Standrechner (W7 64 Bit) und es funktioniert.

 

Sony müsste das patchen.

Share this post


Link to post
Share on other sites
Scheint ein zufällig auftretendes Problem zu sein, bei einem hat es am Notebook nicht funktioniert (W7), am Standrechner jedoch schon. (W7)

Ich habs am Standrechner (W7 64 Bit) und es funktioniert.

 

Sony müsste das patchen.

 

ich benutz es auch auf nem W7 Notebook und auch an der PS3 klappt es nicht :_wanken2:


[sIGPIC][/sIGPIC]

 

Mitglied im Peña Atlética Centuria Germana e. V

Share this post


Link to post
Share on other sites

Was ist, wenn du die Vita und den PC via Wifi verbindest, klappt das?

Share this post


Link to post
Share on other sites
Was ist, wenn du die Vita und den PC via Wifi verbindest, klappt das?

 

noch nicht probiert aber auch an der PS3 geht's nicht... Ganz ehrlich fickt euch Sony wofür bezahl ich soviel Geld... Um dann zu sehen was alles nicht geht obwohl es gehen sollte :facepalm:


[sIGPIC][/sIGPIC]

 

Mitglied im Peña Atlética Centuria Germana e. V

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...