Jump to content
Dark_Lightning

PS3 Problem verursacht durch Fallout NV

Recommended Posts

Also bis jetzt noch nicht.

Ich bin auf Datenbanken erneuern gegangen und bis jetzt steht immernoch da

"Bereitet vor..." oben rechts in der Ecke ist auch dieses Ladesymbol, aber die Festplattenleuchte blinkt nicht

Share this post


Link to post
Share on other sites

Also ist das normal, dass das so lange dauern kann, ja?

Soll ich es jetzt einfach an lassen?

Das komische an der Sache ist ja, dass meine PS3 eigentlich einwandfrei funktioniert und das jetzt schon seit 2008.

Kann da i-was passieren, wenn diese Fehler gelöscht werden?

Share this post


Link to post
Share on other sites

Kann noch besser werden, also lass 10min noch an wenn nix passiert ps3 neu starten und nochmal . hast deine ps3 schon mal lüften lassen?

Share this post


Link to post
Share on other sites

CD raus nehmen dann das stromkabel rausnehmen dann auf die an kasten und auf die cd taste gleichzeitig drücken und das stromkabel wieder reinstecken und dann die finger solar auf den beiden tasten halten bist du die konsolefertig gelüftet hast das merkst du wenn du die ps3 nicht mehr so laut hörst dann Stromkabel raus und rein und fertig

Share this post


Link to post
Share on other sites

Ok, das werde ich dann mal machen.

Den Vorgang (also das mit den Datenbanken) kann ich jetzt aber nicht beenden. Es steht nach wie vor "Bereite vor" da und wenn ich sie ausschalten will piept sie nur 2 mal und es passiert nichts

Share this post


Link to post
Share on other sites

Wenn sie nicht runter fahren will Stromkabel raus und rein kann ps3 starten dann beim Start müsste ein langer Text stehen mit etwas wie der vorhanden kann 1-3 std dauern oder so ähnlich das ist das gleich wie Datenbank neu aufnahm einfach mit ja bästetigen mal ne frage am rant welch firmwear Benutzer du die neuste ? Also zockst du online? Oder bist du auf einer. Nicht aktuellen Version?

Share this post


Link to post
Share on other sites

Ich glaube ich benutze die aktuellste Firmware.

So, jetzt tat ich was du gesagt hast und es kam beim Neustart die Meldung, dass das Dateisystem im Systemspeicher defekt ist. Dieses wird gerade wiederhergestellt.

Hoffentlich funktioniert danach wieder alles.

:angst:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...